<!DOCTYPE html>
<html >
			<!--Page Generated at Wed Feb  8 00:54:59 2017--><!--Page Template Prod generated at 02/02/2017 13:09:16-->
			<head>
    <meta charset="utf-8" />
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <link type="text/css" rel="stylesheet" href="http://layout.eurosport.com/c/v8_5/global_v8_5.css" />
    <link type="text/css" rel="stylesheet" href="http://layout.eurosport.com/c/v8_5/live_bis_v8_5.css" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />
    <title>LIVE Brooklyn Nets - Washington Wizards - NBA - 9 febbraio 2017 - Eurosport</title><link rel="alternate" hreflang="en" href="http://www.eurosport.com/basketball/nba/2016-2017/live-brooklyn-nets-washington-wizards_mtc900287/live.shtml" /><link rel="alternate" hreflang="en-gb" href="http://www.eurosport.co.uk/basketball/nba/2016-2017/live-brooklyn-nets-washington-wizards_mtc900287/live.shtml" /><link rel="alternate" hreflang="en-ie" href="http://www.eurosport.co.uk/basketball/nba/2016-2017/live-brooklyn-nets-washington-wizards_mtc900287/live.shtml" /><link rel="alternate" hreflang="en-au" href="http://au.eurosport.com/basketball/nba/2016-2017/live-brooklyn-nets-washington-wizards_mtc900287/live.shtml" /><link rel="alternate" hreflang="en-sg" href="http://asia.eurosport.com/basketball/nba/2016-2017/live-brooklyn-nets-washington-wizards_mtc900287/live.shtml" /><link rel="alternate" hreflang="en-my" href="http://asia.eurosport.com/basketball/nba/2016-2017/live-brooklyn-nets-washington-wizards_mtc900287/live.shtml" /><link rel="alternate" hreflang="de" href="http://www.eurosport.de/basketball/nba/2016-2017/live-brooklyn-nets-washington-wizards_mtc900287/live.shtml" /><link rel="alternate" hreflang="fr" href="http://www.eurosport.fr/basketball/nba/2016-2017/live-brooklyn-nets-washington-wizards_mtc900287/live.shtml" /><link rel="alternate" hreflang="it" href="http://it.eurosport.com/basket/nba/2016-2017/live-brooklyn-nets-washington-wizards_mtc900287/live.shtml" /><link rel="alternate" hreflang="es-es" href="http://www.eurosport.es/baloncesto/nba/2016-2017/live-brooklyn-nets-washington-wizards_mtc900287/live.shtml" /><link rel="alternate" hreflang="es" href="http://espanol.eurosport.com/baloncesto/nba/2016-2017/live-brooklyn-nets-washington-wizards_mtc900287/live.shtml" /><link rel="alternate" hreflang="ru" href="http://www.eurosport.ru/basketball/nba/2016-2017/live_mtc900287.shtml" /><link rel="alternate" hreflang="tr" href="http://tr.eurosport.com/basketbol/nba/2016-2017/live-brooklyn-nets-washington-wizards_mtc900287/live.shtml" /><link rel="canonical" href="http://it.eurosport.com/basket/nba/2016-2017/live-brooklyn-nets-washington-wizards_mtc900287/live.shtml" /><link rel="image_src" href="http://layout1.eurosport.com/i/v8/match/backgrounds/large/background_v8_s8.jpg" /><meta property="og:title" content="LIVE Brooklyn Nets - Washington Wizards - NBA - 9 febbraio 2017" /><meta property="og:type" content="article" /><meta property="og:description" content="Trova l'incontro NBA tra Brooklyn Nets - Washington Wizards in diretta su Eurosport." /><meta property="og:image" content="http://layout1.eurosport.com/i/v8/match/backgrounds/large/background_v8_s8.jpg" /><meta property="og:site_name" content="Eurosport" /><meta property="og:url" content="http://it.eurosport.com/basket/nba/2016-2017/live-brooklyn-nets-washington-wizards_mtc900287/live.shtml" /><meta property="fb:app_id" content="219077031557895" /><meta property="article:published_time" content="2017-02-09" /><meta property="article:section" content="Sports" /><meta property="article:publisher" content="https://www.facebook.com/Eurosport" /><meta property="fb:admins" content="100001728882116,100001931030890" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@Eurosport_IT" /><meta name="twitter:creator" content="@Eurosport_IT" /><meta name="twitter:domain" content="it.eurosport.com" /><meta name="twitter:title" content="Brooklyn Nets - Washington Wizards" /><meta name="twitter:image:src" content="http://layout1.eurosport.com/i/v8/match/backgrounds/large/background_v8_s8.jpg" /><meta name="twitter:app:id:iphone" content="324021126" /><meta name="twitter:app:url:iphone" content="http://itunes.apple.com/it/app/eurosport/id324021126?mt=8" /><meta name="twitter:app:name:iphone" content="Eurosport.com" /><meta name="twitter:app:id:ipad" content="324021126" /><meta name="twitter:app:url:ipad" content="https://itunes.apple.com/it/app/eurosport/id324021126?mt=8" /><meta name="twitter:app:name:ipad" content="Eurosport.com" /><meta name="twitter:app:id:googleplay" content="com.eurosport" /><meta name="twitter:app:name:googleplay" content="Eurosport.com" /><meta name="twitter:app:url:googleplay" content="android-app://com.eurosport/eurosport/match/it.eurosport.com/900287" /><script type="application/ld+json">{"@context": "http://schema.org","@type": "",}</script><link rel="apple-touch-icon" sizes="57x57" href="http://layout.eurosport.com/i/v8/favicon/wen/apple-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="http://layout.eurosport.com/i/v8/favicon/wen/apple-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="http://layout2.eurosport.com/i/v8/favicon/wen/apple-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="http://layout.eurosport.com/i/v8/favicon/wen/apple-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="http://layout2.eurosport.com/i/v8/favicon/wen/apple-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="http://layout2.eurosport.com/i/v8/favicon/wen/apple-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="http://layout1.eurosport.com/i/v8/favicon/wen/apple-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="http://layout.eurosport.com/i/v8/favicon/wen/apple-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="http://layout1.eurosport.com/i/v8/favicon/wen/apple-icon-180x180.png" /><link rel="apple-touch-icon" sizes="192x192" href="http://layout2.eurosport.com/i/v8/favicon/wen/apple-icon-192x192.png" /><link rel="icon" type="image/png" sizes="16x16" href="http://layout2.eurosport.com/i/v8/favicon/wen/favicon-16x16.png" /><link rel="icon" type="image/png" sizes="32x32" href="http://layout1.eurosport.com/i/v8/favicon/wen/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="36x36" href="http://layout2.eurosport.com/i/v8/favicon/wen/favicon-36x36.png" /><link rel="icon" type="image/png" sizes="48x48" href="http://layout1.eurosport.com/i/v8/favicon/wen/favicon-48x48.png" /><link rel="icon" type="image/png" sizes="72x72" href="http://layout.eurosport.com/i/v8/favicon/wen/favicon-72x72.png" /><link rel="icon" type="image/png" sizes="96x96" href="http://layout1.eurosport.com/i/v8/favicon/wen/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="144x144" href="http://layout.eurosport.com/i/v8/favicon/wen/favicon-144x144.png" /><link rel="icon" type="image/png" sizes="192x192" href="http://layout.eurosport.com/i/v8/favicon/wen/favicon-192x192.png" /><meta name="msapplication-TileColor" content="#131b4d" /><meta name="msapplication-TileImage" content="http://layout2.eurosport.com/i/v8/favicon/wen/ms-icon-144x144.png" /><meta name="apple-itunes-app" content="app-id=324021126" /><meta name="google-play-app" content="app-id=com.eurosport&amp;hl=it" data-title="Eurosport" /><link rel="alternate" href="android-app://com.eurosport/eurosport/match/it.eurosport.com/900287" /><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({category:'auto'});!function (e, f, u) {e.async = 1;e.src = u;f.parentNode.insertBefore(e, f);}(document.createElement('script'), document.getElementsByTagName('script')[0], 'http://cdn.taboola.com/libtrc/eurosport-it/loader.js');</script><meta name="gsa:title" content="Brooklyn Nets - Washington Wizards" /><meta name="date" content="2/9/2017 1:30:00 AM" /><meta name="dateFormat" content="2017-02-09T01:30:00+01:00" /><meta name="sport" content="Basket" /><meta name="sportid" content="8" /><meta name="event" content="NBA" /><meta name="eventid" content="42552" /><meta name="round" content="Normale" /><meta name="roundid" content="5017" /><meta name="type" content="Match" /><meta name="id" content="900287" /><meta name="availableOn" content="all" /><meta property="al:ios:url" content="eurosport://match/900287" /><meta property="al:ios:app_store_id" content="324021126" /><meta property="al:ios:app_name" content="Eurosport" /><meta property="al:android:url" content="eurosport://match/it.eurosport.com/900287" /><meta property="al:android:package" content="com.eurosport" /><meta property="al:android:app_name" content="Eurosport" /><meta name="theme-color" content="#141B4D" /><!--[if lte IE 9]>
			<script src="http://layout.eurosport.com/j/v8_5/browser-reject.js" type="text/javascript"> </script><![endif]-->
    
    <script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="http://c.amazon-adsystem.com/aax2/amzn_ads.js"> </script><script type="text/javascript">try {amznads.getAds('3179');} catch(e) { }var amz_tokens = '';var amz_tokens_mobile = '';var amz_tokens_tablet = '';</script>
  </head>
  <body class="cols-2 live withsubnav">
<!--googleoff: all-->
<div id="wrapper">
      <section id="top">
        <header id="header">
          <div class="header_v8_5"><div class=" bg-rec-default"><div class="header__promoschedule"><ul class="header__schedule-list" /></div><ul class="header__utils"><li><span data-modal-id="navallsport" data-sln="navallsport" data-modal-tab="language-list" class="header__link">Versione<b> IT</b></span></li><li><a href="/search.shtml" class="header__link"><span class="ico-mglass"> </span><b>Cerca </b></a></li></ul></div></div>
        </header>
        <nav id="nav">
          <div class="nav_v8_5"><div class=" bg-rec-default"><div data-modal-id="navallsport" class="hamburger_zone"><button class="hamburger"><span>toggle menu</span></button></div><a class="header-logo fade-out two" href="http://it.eurosport.com/"><span class="nav__logo"> </span></a><ul class="breadcrumb"><li class="breadcrumb-item fade-in two"><a href="/basket/">Basket</a></li><li class="breadcrumb-item fade-in two"><a href="/basket/nba/">NBA</a></li></ul><div class="right_elements"><span class="watch_cta"><a href="/watch-eurosport.shtml">Guarda Eurosport</a></span><div id="nav--connect-mode" class="nodisplay open-profile community-connect" data-modal-id="myprofile" data-sln="my-profile-popup"><img class="avatar-eurosport" alt="" /></div><div id="nav--disconnect-mode" class="nodisplay community-connect" data-modal-id="community" data-sln="login-popup"><span>Accedi</span></div></div><div id="modal_navallsport" class="modal modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><div data-sport-list="sport_22" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Calcio<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby8=">Home calcio</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9zZXJpZS1hLw==">Serie A</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9zZXJpZS1iLXRpbS8=">Serie B</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9jYWxjaW9tZXJjYXRvLw==">Calciomercato</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9jaGFtcGlvbnMtbGVhZ3VlLw==">Champions League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9jb3BwYS1kLWFmcmljYS9zcG9ydC5zaHRtbA==">Coppa d'Africa</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9jb3BwYS1hbWVyaWNhLw==">Copa America</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9ldXJvcGEtbGVhZ3VlLw==">Europa League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9jb3BwYS1pdGFsaWEv">Coppa Italia</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9wcmVtaWVyLWxlYWd1ZS8=">Premier League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9sYS1saWdhLw==">Liga</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9idW5kZXNsaWdhLw==">Bundesliga</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9saWd1ZS0xLw==">Ligue 1</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9tbHMv">MLS</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9xdWFsaWZpY2F6aW9uaS1tb25kaWFsaS1ldXJvcGEv">Qualificazioni Mondiali</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9zdXBlcmxpZ2EtcG9ydG9naGVzZS8=">SuperLiga</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9ldXJvLw==">Euro 2016</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9zcXVhZHJlL2l0YWxpYS0yL3RlYW1jZW50ZXIuc2h0bWw=">Nazionale</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby93b21lbi1zLXNvY2Nlci8=">Women's Soccer</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9jb25mZWRlcmF0aW9ucy1jdXAtMS8=">FIFA Confederations Cup</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9jb3BhLWxpYmVydGFkb3Jlcy9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Copa Libertadores</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9jb3VudHJ5bGlzdC5zaHRtbA==">Competizioni nazionali</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9ldmVudGxpc3Quc2h0bWw=">Competizioni internazionali</span></li></ul></div><div data-sport-list="family_13" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Sport invernali<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Nwb3J0LWludmVybmFsaS8=">Home sport invernali</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3NjaS1hbHBpbm8v">Sci Alpino</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NvbWJpbmF0YS1ub3JkaWNhLw==">Combinata Nordica</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2JpYXRobG9uLw==">Biathlon</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3NjaS1kaS1mb25kby8=">Sci di Fondo</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3NhbHRvLWNvbi1nbGktc2NpLw==">Salto Con Gli Sci</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2hvY2tleS1zdS1naGlhY2Npby8=">Hockey su Ghiaccio</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3BhdHRpbmFnZ2lvLWFydGlzdGljby8=">Pattinaggio Artistico</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2N1cmxpbmcv">Curling</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3BhdHRpbmFnZ2lvLWRpLXZlbG9jaXRhL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Pattinaggio di Velocità</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2JvYi9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Bob</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dpb2NoaS1vbGltcGljaS9zb2NoaS0yMDE0LzIwMTQv">Sotchi 2014</span></li></ul></div><div data-sport-list="sport_57" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Tennis<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy8=">Home tennis</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9hdHAvY2FsZW5kYXItcmVzdWx0LnNodG1s">Calendario ATP</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9hdHAvc3RhbmRpbmcuc2h0bWw=">Classifica ATP</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy93dGEvY2FsZW5kYXItcmVzdWx0LnNodG1s">Calendario WTA</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy93dGEvc3RhbmRpbmcuc2h0bWw=">Classifica WTA</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9hdXN0cmFsaWFuLw==">Australian Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9yb2xhbmQtZ2Fycm9zLw==">Roland Garros</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy93aW1ibGVkb24v">Wimbledon</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy91cy1vcGVuLw==">US Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9jb3BwYS1kYXZpcy8=">Coppa Davis</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9mZWRlcmF0aW9uLWN1cC8=">Fed-Cup</span></li></ul></div><div data-sport-list="sport_44_654" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Sei Nazioni<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3J1Z2J5Lw==">Home sei nazioni</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3J1Z2J5L3NlaS1uYXppb25pL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Calendario/Risultati</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3J1Z2J5L3NlaS1uYXppb25pL3N0YW5kaW5nLnNodG1s">Classifica</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3J1Z2J5L3NlaS1uYXppb25pL3N0YW5kaW5ncGVyc29uLnNodG1s">Migliori marcatori</span></li></ul></div><div data-sport-list="sport_18" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Ciclismo<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NpY2xpc21vLw==">Home ciclismo</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NpY2xpc21vL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Calendario/Risultati</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NpY2xpc21vL3RvdXItZGUtZnJhbmNlLw==">Tour de France</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NpY2xpc21vL2dpcm8tZC1pdGFsaWEv">Giro d'Italia</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NpY2xpc21vL3Z1ZWx0YS1kaS1zcGFnbmEv">Vuelta di Spagna</span></li></ul></div><div data-sport-list="family_10" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Motori<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L21vdG9yaS8=">Home motori</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvcm11bGEtMS8=">F1</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L21vdG9ncC8=">MotoGP</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3N1cGVyYmlrZS8=">Superbike</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3dyYy8=">WRC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2VyYy8=">ERC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3d0Y2Mv">WTCC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3dlYy8=">WEC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3dlYy8yNC1oZXVyZXMtZHUtbWFucy8=">24 Ore di Le Mans</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3JhbGx5LXJhaWQvZGFrYXIv">Dakar</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvcm11bGEtZS8=">Formula E</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L21vdG9yc3BvcnRzL3BvcnNjaGUtY2FycmVyYS1jdXAtaXRhbGlhLw==">Porsche Carrera Cup Italia</span></li></ul></div><div data-sport-list="sport_25110" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">University Sports<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3VuaXZlcnNpdHktc3BvcnRzLw==">Home university sports</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3VuaXZlcnNpdHktc3BvcnRzL3dpbnRlci11bml2ZXJzaWFkZS9zY2hlZHVsZV9tb2R1bGUuc2h0bWw=">Calendario</span></li></ul></div><div data-sport-list="sport_44" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Rugby<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3J1Z2J5Lw==">Home rugby</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3J1Z2J5L3NlaS1uYXppb25pLw==">Sei Nazioni</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3J1Z2J5L2VjY2VsbGVuemEv">Eccellenza</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3J1Z2J5L2NlbHRpYy1sZWFndWUv">Celtic League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3J1Z2J5L3NxdWFkcmUvaXRhbGlhL3RlYW1jZW50ZXIuc2h0bWw=">Nazionale</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3J1Z2J5L3Rlc3QtbWF0Y2gv">Test Match</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3J1Z2J5L2V1cm9wZWFuLWN1cC8=">European Cup</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3J1Z2J5L2V1cm9wZWFuLWNoYWxsZW5nZS1jdXAv">Challenge Cup</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3J1Z2J5L2ZvdXItbmF0aW9ucy8=">Four Nations</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3J1Z2J5L21vbmRpYWxpLw==">Coppa del mondo Rugby</span></li></ul></div><div data-sport-list="sport_8" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Basket<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldC8=">Home basket</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldC9uYmEv">NBA</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldC9zZXJpZS1hLWJhc2tldC8=">Serie A</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldC9sZWdhLWR1ZS8=">Serie A2</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldC9jb3BwYS1pdGFsaWEv">Coppa Italia</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldC9ldXJvbGVhZ3VlLw==">Eurolega</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldC9ldXJvLWN1cC8=">Eurocup</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldC9saWdhLWFjYi8=">Liga ACB</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldC9wcm8tYS8=">Pro A</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldC9ldXJvYmFza2V0LTIwMTUv">Europei</span></li></ul></div><div data-sport-list="sport_239_817" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Dakar<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3JhbGx5LXJhaWQv">Home dakar</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3JhbGx5LXJhaWQvZGFrYXIvY2FsZW5kYXItcmVzdWx0LnNodG1s">Calendario/Risultati</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3JhbGx5LXJhaWQvZGFrYXIvc3RhbmRpbmcuc2h0bWw=">Classifiche</span></li></ul></div><div data-sport-list="sport_25" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">F1<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvcm11bGEtMS8=">Home f1</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvcm11bGEtMS9jYW1waW9uYXRvLWRlbC1tb25kby9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Calendario/Risultati</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvcm11bGEtMS9jYW1waW9uYXRvLWRlbC1tb25kby9zdGFuZGluZy5zaHRtbA==">Classifica</span></li></ul></div><div data-sport-list="sport_39" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">MotoGP<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L21vdG9ncC8=">Home motogp</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L21vdG9ncC9jYW1waW9uYXRvLWRlbC1tb25kby0xL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Programma / Risultati</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L21vdG9ncC9jYW1waW9uYXRvLWRlbC1tb25kby0xL3N0YW5kaW5nLnNodG1s">Classifica Moto GP</span></li></ul></div><div data-sport-list="sport_62" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Pallavolo<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3BhbGxhdm9sby8=">Home pallavolo</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3BhbGxhdm9sby9zZXJpZS1hMS1zdXN0ZW5pdW0tcGx1cy8=">Superlega</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3BhbGxhdm9sby9zZXJpZS1hMS1mZW1taW5pbGUv">Serie A1</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3BhbGxhdm9sby9jaGFtcGlvbnMtbGVhZ3VlL3N0YW5kaW5nLnNodG1s">Champions League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3BhbGxhdm9sby93b3JsZC1sZWFndWUvc3RhbmRpbmcuc2h0bWw=">World League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3BhbGxhdm9sby9ldXJvcGVhbi1jaGFtcGlvbnNoaXBzL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Europei</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3BhbGxhdm9sby9tb25kaWFsaS8=">Mondiali</span></li></ul></div><div data-sport-list="sport_6" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Atletica<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2F0bGV0aWNhLw==">Home atletica</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2F0bGV0aWNhL2RpYW1vbmQtbGVhZ3VlLw==">Diamond League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2F0bGV0aWNhL21vbmRpYWxpLWRpLWF0bGV0aWNhLw==">Mondiali</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2F0bGV0aWNhL21vbmRpYWxpLWF0bGV0aWNhLWluZG9vci8=">Mondiali Indoor</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2F0bGV0aWNhL2V1cm9wZWktYXRsZXRpY2Ev">Europei</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2F0bGV0aWNhL21vbmRpYWxpLWF0bGV0aWNhLWluZG9vci8=">Europei indoor</span></li></ul></div><div data-sport-list="sport_28" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Golf<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dvbGYv">Home golf</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dvbGYvd29ybGQtcmFua2luZy9zdGFuZGluZy5zaHRtbA==">World Ranking</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dvbGYvZXVyb3BlYW4tcC1nLWEtdG91ci9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">European Tour</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dvbGYvdS1zLXAtZy1hLXRvdXIvY2FsZW5kYXItcmVzdWx0LnNodG1s">PGA TOUR</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dvbGYvbWFzdGVycy10b3VybmFtZW50L3N0YW5kaW5nLnNodG1s">Augusta Masters</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dvbGYvYnJpdGlzaC1vcGVuL3N0YW5kaW5nLnNodG1s">British Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dvbGYvdS1zLW9wZW4vc3RhbmRpbmcuc2h0bWw=">U.S. Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dvbGYvcGdhLWNoYW1waW9uc2hpcC9zdGFuZGluZy5zaHRtbA==">USPGA</span></li></ul></div><div data-sport-list="sport_54" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Nuoto<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L251b3RvLw==">Home nuoto</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L251b3RvL3dvcmxkLWNoYW1waW9uc2hpcHMv">Mondiali di nuoto</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L251b3RvL3dvcmxkLWNoYW1waW9uc2hpcHMtc2hvcnQtY291cnNlL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Mondiali in vasca corta</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L251b3RvL2V1cm9wZWkvY2FsZW5kYXItcmVzdWx0LnNodG1s">Europei di Nuoto</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L251b3RvL2V1cm9wZWktaW4tdmFzY2EtY29ydGEvY2FsZW5kYXItcmVzdWx0LnNodG1s">Campeonatos Europeos de vasca corta</span></li></ul></div><ul class="modalnav__leftcol"><li class="modalnav__leftcol-item"><a class="header-logo fade-out two" href="http://it.eurosport.com/"><span class="nav__logo"> </span></a><a class="header-logo" href="http://it.eurosport.com/"><span class="nav__logo__small"> </span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--sports"><a href="http://it.eurosport.com/">Home</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--sports modalnav__leftcol-item--active" data-tab="sports-list"><a href="#">Tutti gli sport</a></li><li id="favorites-nav-tab" data-sln="favorites-nav-tab" class="modalnav__leftcol-item modalnav__leftcol-item--favorites hide" data-tab="favorites-list"><a href="#">Preferiti</a></li><li class="modalnav__leftcol-item"><a href="http://video.it.eurosport.com/">Video</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--more" data-tab="more-list"><a href="#">Altro</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--watch"><a href="/watch-eurosport.shtml"><span class="mobile">Guarda</span><span class="desktop">Guarda Eurosport</span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--search" data-tab="language-list"><a href="/search.shtml"><span class="ico-mglass"></span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--version" data-tab="language-list"><a href="#">Versione<b> IT</b></a></li></ul><div class="modalnav__rightcol"><div id="favorites-list" class="modalnav__rightcol-container favorites-list" data-tab="favorites-list" data-sln="favorites-list"><button id="favorites-nav-edit-button" class="favorites-nav-edit-button open-profile hide" data-modal-id="myprofile">Modifica</button><div id="container-favorites-loader"></div><div id="container-favorites-empty" class="hide"><div class="list_container list_container-favorites list_container-favorites-empty"><div class="list_container-favorites-empty-childs favorites-empty-subtitle">Trova qui tutti i tuoi sport favoriti, gli eventi, le squadre e i giocatori per un accesso rapido</div><div class="list_container-favorites-empty-childs nav__no-favorites">Attualmente non hai dei preferiti</div><div class="button-container"><button class="button rounded favorites-nav-edit-button open-profile submit-button active" data-modal-id="myprofile" type="submit"><span class="vertical-align"></span><span class="button-label">Add favorites</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></div></div><div class="modalnav__rightcol-list hide"><span class="modalnav__rightcol-listtitle rightcol-listtitle-favorites-mobile">Preferiti</span><div class="rightcol-favorites-sections"><div class="list_container list_container-favorites favorites_typeNu_0 hide"><span class="modalnav__rightcol-listtitle">Sports</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div><div class="list_container list_container-favorites favorites_typeNu_60 hide"><span class="modalnav__rightcol-listtitle">Eventi</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div><div class="list_container list_container-favorites favorites_typeNu_2 hide"><span class="modalnav__rightcol-listtitle">squadre</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div><div class="list_container list_container-favorites favorites_typeNu_1 hide"><span class="modalnav__rightcol-listtitle">Giocatori</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div></div></div></div><div class="modalnav__rightcol-container sports-list" data-tab="sports-list"><div class="list-container tablet"><span class="modalnav__rightcol-listtitle">Popular sports</span><div class="overflower"><ul class="popular-nav" data-sport-list-json="[{&quot;link_name&quot;:&quot;Calcio&quot;,&quot;link_url&quot;:&quot;/calcio/&quot;},{&quot;link_name&quot;:&quot;Sport invernali&quot;,&quot;link_url&quot;:&quot;/sport-invernali/&quot;},{&quot;link_name&quot;:&quot;Tennis&quot;,&quot;link_url&quot;:&quot;/tennis/&quot;},{&quot;link_name&quot;:&quot;Sei Nazioni&quot;,&quot;link_url&quot;:&quot;/rugby/sei-nazioni/&quot;},{&quot;link_name&quot;:&quot;Ciclismo&quot;,&quot;link_url&quot;:&quot;/ciclismo/&quot;},{&quot;link_name&quot;:&quot;Motori&quot;,&quot;link_url&quot;:&quot;/motori/&quot;},{&quot;link_name&quot;:&quot;University Sports&quot;,&quot;link_url&quot;:&quot;/university-sports/&quot;}]"></ul></div></div><div class="list-container tablet"><span class="modalnav__rightcol-listtitle">Tutti gli sport</span><div class="overflower"><ul class="allsports-desktop" data-sport-list-json="[{&quot;link_name&quot;:&quot;Atletica&quot;,&quot;link_url&quot;:&quot;/atletica/&quot;},{&quot;link_name&quot;:&quot;Basket&quot;,&quot;link_url&quot;:&quot;/basket/&quot;},{&quot;link_name&quot;:&quot;Calcio&quot;,&quot;link_url&quot;:&quot;/calcio/&quot;},{&quot;link_name&quot;:&quot;Calciomercato&quot;,&quot;link_url&quot;:&quot;/calcio/calciomercato/&quot;},{&quot;link_name&quot;:&quot;Ciclismo&quot;,&quot;link_url&quot;:&quot;/ciclismo/&quot;},{&quot;link_name&quot;:&quot;Dakar&quot;,&quot;link_url&quot;:&quot;/rally-raid/dakar/&quot;},{&quot;link_name&quot;:&quot;Equitazione&quot;,&quot;link_url&quot;:&quot;/equitazione/&quot;},{&quot;link_name&quot;:&quot;F1&quot;,&quot;link_url&quot;:&quot;/formula-1/&quot;},{&quot;link_name&quot;:&quot;Ginnastica Artistica&quot;,&quot;link_url&quot;:&quot;/ginnastica-artistica/&quot;},{&quot;link_name&quot;:&quot;Giochi Olimpici&quot;,&quot;link_url&quot;:&quot;/giochi-olimpici/&quot;},{&quot;link_name&quot;:&quot;Golf&quot;,&quot;link_url&quot;:&quot;/golf/&quot;},{&quot;link_name&quot;:&quot;Ippica&quot;,&quot;link_url&quot;:&quot;/ippica/&quot;},{&quot;link_name&quot;:&quot;MotoGP&quot;,&quot;link_url&quot;:&quot;/motogp/&quot;},{&quot;link_name&quot;:&quot;Motori&quot;,&quot;link_url&quot;:&quot;/motori/&quot;},{&quot;link_name&quot;:&quot;Nuoto&quot;,&quot;link_url&quot;:&quot;/nuoto/&quot;},{&quot;link_name&quot;:&quot;Pallavolo&quot;,&quot;link_url&quot;:&quot;/pallavolo/&quot;},{&quot;link_name&quot;:&quot;Paralimpiadi&quot;,&quot;link_url&quot;:&quot;/paralimpiadi/&quot;},{&quot;link_name&quot;:&quot;Pugilato&quot;,&quot;link_url&quot;:&quot;/pugilato/&quot;},{&quot;link_name&quot;:&quot;Rugby&quot;,&quot;link_url&quot;:&quot;/rugby/&quot;},{&quot;link_name&quot;:&quot;Scherma&quot;,&quot;link_url&quot;:&quot;/scherma/&quot;},{&quot;link_name&quot;:&quot;Sei Nazioni&quot;,&quot;link_url&quot;:&quot;/rugby/sei-nazioni/&quot;},{&quot;link_name&quot;:&quot;Sport invernali&quot;,&quot;link_url&quot;:&quot;/sport-invernali/&quot;},{&quot;link_name&quot;:&quot;Tennis&quot;,&quot;link_url&quot;:&quot;/tennis/&quot;},{&quot;link_name&quot;:&quot;University Sports&quot;,&quot;link_url&quot;:&quot;/university-sports/&quot;}]"></ul></div></div><div class="list-container mobile"><span class="modalnav__rightcol-listtitle">Tutti gli sport</span><ul class="modalnav__rightcol-list"><li class="modalnav__rightcol-item modalnav__rightcol-item--homelink"><a href="http://it.eurosport.com/">Home</a></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_22">Calcio</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="family_13">Sport invernali</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_57">Tennis</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L3NlaS1uYXppb25pLw==">Sei Nazioni</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_18">Ciclismo</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="family_10">Motori</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_25110">University Sports</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L2NhbGNpby9jYWxjaW9tZXJjYXRvLw==">Calciomercato</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_44">Rugby</span></li><li class="modalnav__rightcol-item" data-display-subnav="1"><span data-sport-list="sport_8">Basket</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3JhbGx5LXJhaWQvZGFrYXIv">Dakar</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L2Zvcm11bGEtMS8=">F1</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L21vdG9ncC8=">MotoGP</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L2lwcGljYS8=">Ippica</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L2VxdWl0YXppb25lLw==">Equitazione</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3BhcmFsaW1waWFkaS8=">Paralimpiadi</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_62">Pallavolo</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_6">Atletica</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L2dpbm5hc3RpY2EtYXJ0aXN0aWNhLw==">Ginnastica Artistica</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_28">Golf</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_54">Nuoto</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3B1Z2lsYXRvLw==">Pugilato</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3NjaGVybWEv">Scherma</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_82">Giochi Olimpici</span></li></ul></div></div><div class="modalnav__rightcol-container more-list" data-tab="more-list"><div class="modalnav__rightcol-list"><span class="modalnav__rightcol-listtitle">More</span><ul><li class="modalnav__rightcol-item"><a href="http://ilbuzz.it.eurosport.com/">Il Buzz</a></li></ul><span class="modalnav__rightcol-listtitle">Partners</span><ul><li class="modalnav__rightcol-item"><a href="http://video.it.eurosport.com/tutti-gli-sport/video-channel/investire-nel-futuro/">Marocco - Investire nel futuro </a></li></ul><span class="modalnav__rightcol-listtitle">About us</span><ul><li class="modalnav__rightcol-item"><a href="/mobiles-apps.shtml">Applicazioni mobile</a></li><li class="modalnav__rightcol-item"><a href="/contactus.shtml">Contattaci</a></li><li class="modalnav__rightcol-item"><a href="http://corporate.eurosport.com/ ">Su Eurosport</a></li><li class="modalnav__rightcol-item"><a href="/tutti-gli-sport/eurosport-privacy-policy_sto4688194/story.shtml">Politica sulla privacy</a></li><li class="modalnav__rightcol-item"><a href="/tutti-gli-sport/legal-notice_sto4688215/story.shtml">Termini di utilizzo</a></li></ul></div></div><div class="modalnav__rightcol-container language-list" data-tab="language-list" data-current-language="IT"><div class="language-container" data-language-list-json="[{&quot;list_title&quot;:&quot;Eurosport: versioni internazionali&quot;,&quot;countries&quot;:[{&quot;data_site&quot;:&quot;int-uk&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;International (English)&quot;},{&quot;data_site&quot;:&quot;int-es&quot;,&quot;link_url&quot;:&quot;http://espanol.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;Internacional (Español)&quot;},{&quot;data_site&quot;:&quot;asia&quot;,&quot;link_url&quot;:&quot;http://asia.eurosport.com/&quot;,&quot;link_name&quot;:&quot;Asia&quot;},{&quot;data_site&quot;:&quot;au&quot;,&quot;link_url&quot;:&quot;http://au.eurosport.com/&quot;,&quot;link_name&quot;:&quot;Australia&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.bg/&quot;,&quot;link_name&quot;:&quot;България&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.cz/&quot;,&quot;link_name&quot;:&quot;Česko&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.dk/&quot;,&quot;link_name&quot;:&quot;Danmark&quot;},{&quot;data_site&quot;:&quot;de&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.de/&quot;,&quot;link_name&quot;:&quot;Deutschland&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.nl/&quot;,&quot;link_name&quot;:&quot;Dutch&quot;},{&quot;data_site&quot;:&quot;es&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.es/&quot;,&quot;link_name&quot;:&quot;España&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.fi/&quot;,&quot;link_name&quot;:&quot;Eesti Vabariik&quot;},{&quot;data_site&quot;:&quot;fr&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.fr/&quot;,&quot;link_name&quot;:&quot;France&quot;},{&quot;data_site&quot;:&quot;it&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/&quot;,&quot;link_name&quot;:&quot;Italia&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.hu/&quot;,&quot;link_name&quot;:&quot;Magyarország&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.no/&quot;,&quot;link_name&quot;:&quot;Norge&quot;},{&quot;data_site&quot;:&quot;ru&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/&quot;,&quot;link_name&quot;:&quot;Россия&quot;},{&quot;link_url&quot;:&quot;http://tv.eurosport.pl/&quot;,&quot;link_name&quot;:&quot;Polska&quot;},{&quot;data_site&quot;:&quot;pl&quot;,&quot;link_url&quot;:&quot;http://eurosport.onet.pl/&quot;,&quot;link_name&quot;:&quot;Polska Onet&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.pt/&quot;,&quot;link_name&quot;:&quot;Portuguese&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.ro/&quot;,&quot;link_name&quot;:&quot;România&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.rs/&quot;,&quot;link_name&quot;:&quot;Srbija&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.se/&quot;,&quot;link_name&quot;:&quot;Sverige&quot;},{&quot;data_site&quot;:&quot;tr&quot;,&quot;link_url&quot;:&quot;http://tr.eurosport.com/&quot;,&quot;link_name&quot;:&quot;Türkiye&quot;},{&quot;data_site&quot;:&quot;uk&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.co.uk/&quot;,&quot;link_name&quot;:&quot;United Kingdom&quot;},{&quot;data_site&quot;:&quot;ar&quot;,&quot;link_url&quot;:&quot;http://arabia.eurosport.com/&quot;,&quot;link_name&quot;:&quot;يوروسبورت عربية &quot;},{&quot;data_site&quot;:&quot;qq&quot;,&quot;link_url&quot;:&quot;http://eurosport.qq.com/&quot;,&quot;link_name&quot;:&quot;中文&quot;}]}]"></div></div><ul class="social_list"><li class="title">Seguici su:</li><li><a href="https://facebook.com/Eurosport-530305363758845/"><span class="svg-font-container facebook"><span class="svg-font svg-facebook-white"></span></span><span class="social-name">Facebook</span></a></li><li><a href="https://twitter.com/Eurosport_IT"><span class="svg-font-container twitter"><span class="svg-font svg-twitter-white"></span></span><span class="social-name">Twitter</span></a></li><li><a href="https://www.snapchat.com/add/eurosport"><span class="svg-font-container snapchat"><span class="svg-font svg-snapchat"></span></span><span class="social-name">Snapchat</span></a></li><li><a href="https://www.instagram.com/eurosport/"><span class="svg-font-container instagram"><span class="svg-font svg-instagram"></span></span><span class="social-name">Instagram</span></a></li></ul></div></div></div></div></div>
          <div class="nav_category_v8_5"><div class="frame  bg-rec-default withbreadcrumb" id="nav_category"><ul data-with-mobile-nav="true" class="categorylist"><li class="categorylist__item newslink"><a href="/basket/nba/">Notizie</a></li><li class="categorylist__item"><a href="/basket/nba/calendar-result.shtml">Calendario/Risultati</a></li><li class="categorylist__item"><a href="/basket/nba/standing.shtml">Classifiche</a></li></ul><div class="nav_cat_control"><div class="frame__arrowprev"> </div><div class="frame__arrownext"> </div></div></div><div class="nav_category_data_header  bg-rec-default"><a href="/basket/nba/#tab-col-left"><span>back</span></a></div></div>
        </nav>
      </section>
      <section id="content-top">
        <div class="live_scripts_v8_5_bis"><div class="es-adria-observer-data" style="display: none;" data-sport-category="Team" data-sport-id="8" data-es-adria-observer="{&quot;globalFeed&quot;:&quot;/_json_/global.json?l=4&amp;stw=1&amp;c=8,,,,,&amp;token=1486529700_6c65557b879e9a75a0fd1f12050a085d&quot;,&quot;liveFeed&quot;:&quot;/_json_/live.json?l=4&amp;c=8,,,,,&amp;token=1486529700_915f599b05b3deaa60c529b48a76b272&quot;,&quot;matchFeed&quot;:&quot;/_json_/match.json?l=4&amp;c=900287&amp;s=1&amp;token=1486529700_dfc8edffcec3e64ed09b14f61ebbb499&quot;,&quot;dictFeed&quot;:&quot;/_json_/dico.json?l=4&amp;token=1486529700_b5629658330004922a34939fbf55ad25&quot;}"> </div></div>
        <div class="live_header_v8_5_bis"><div class="es-focal-point-data livehero--hidden" data-es-focal-point="{&quot;liveHeroData&quot;:{&quot;url&quot;:&quot;http://layout2.eurosport.com/i/v8/match/backgrounds/live/background_live_basketball.jpg&quot;,&quot;text&quot;:null,&quot;author&quot;:null,&quot;time&quot;:null,&quot;timestamp&quot;:null,&quot;focalpointx&quot;:856,&quot;focalpointy&quot;:322,&quot;pictureWidth&quot;:0,&quot;pictureHeight&quot;:0},&quot;pictureAjaxURL&quot;:&quot;/_ajax_/live_v8_5/live_header_v8_5_bis.zone?O2=1&amp;langueid=4&amp;domainid=140&amp;sportid=8&amp;revid=892&amp;seasonid=94&amp;matchid=900287&amp;mime=application%2fjson&amp;site=&amp;timestamp=&quot;,&quot;pictureBaseURL&quot;:&quot;http://i.eurosport.com/&quot;}"></div><div class="es-football-match-data livehero--hidden" data-es-football-match="{&quot;target&quot;: &quot;livehero&quot;,&quot;localization&quot;:{&quot;halfTime&quot;:&quot;Intervallo&quot;,&quot;actionTypes&quot;:{&quot;p&quot;:&quot;(r)&quot;,&quot;7&quot;:[&quot;Gol su rigore&quot;],&quot;9&quot;:[&quot;(a)&quot;],&quot;10&quot;:[&quot;Goal&quot;],&quot;22&quot;:[&quot;Penalty&quot;, &quot;Penalty&quot;]}}}"></div><div id="livehero" class="livehero livehero--team bg-rec-default"><div class="livehero__image"></div><div class="livehero__image-shadow"></div><div class="livehero__content" id="livehero__content"><div class="heromatch heromatch--future" data-bind="css: matchStatusCSS()"><div class="heromatch__col heromatch__col--left"><a href="/basket/squadre/brooklyn-nets/teamcenter.shtml" title="Brooklyn Nets" class="heromatch__team-logo heromatch__team-logo--desktop"><img src="http://layout.eurosport.com/i/fanion/h100/4649.png" alt="" class="isg-interchange lazyload-ok heromatch__team-logo-img" /></a><div class="heromatch__team-text"><div class="heromatch__team-name"><a href="/basket/squadre/brooklyn-nets/teamcenter.shtml" class="heromatch__team-name-link">Brooklyn Nets</a><span class="score-cards" data-bind="foreach:cardsHome().redCard.data, css: {'score-cards--show-desktop-sm':cardsHome().redCard.data.length &gt; 0}"><span class="score-card score-card--red score-card--blank" data-bind="attr: {'data-tooltip-dynamic': ko.toJSON([{minute: minute, name: name}]) }"></span></span></div><a href="/basket/squadre/brooklyn-nets/teamcenter.shtml" title="Brooklyn Nets" class="heromatch__team-logo heromatch__team-logo--mobile"><img src="http://layout.eurosport.com/i/fanion/h100/4649.png" alt="" class="isg-interchange lazyload-ok heromatch__team-logo-img" /></a></div></div><div class="heromatch__col heromatch__col--center"><div class="heromatch__status" data-bind="text: caption.status"></div><div class="heromatch__scores"><span class="score-cards score-cards--hide-desktop-sm"><span class="score-card score-card--red score-card--number" data-tooltip="[]" data-bind="attr: {'data-tooltip-dynamic': ko.toJSON(cardsHome().redCard.data)},css: {'score-card--show' :cardsHome().redCard.total &gt; 0 }"><span data-bind="text: cardsHome().redCard.total" class="score-card__text"></span></span></span><div class="heromatch__score" data-bind="text: scoreHome"></div><div class="heromatch__score-dash">-</div><div class="heromatch__score" data-bind="text: scoreAway"></div><span class="score-cards score-cards--hide-desktop-sm"><span class="score-card score-card--red score-card--number" data-tooltip="[]" data-bind="attr: {'data-tooltip-dynamic': ko.toJSON(cardsAway().redCard.data)},css: {'score-card--show' :cardsAway().redCard.total &gt; 0 }"><span data-bind="text: cardsAway().redCard.total" class="score-card__text"></span></span></span></div><div class="heromatch__minute" data-bind="text: minute"></div><div class="heromatch__time">01:30</div><div class="heromatch__date">09/02/17</div><div class="heromatch__stadium">Barclays Center</div></div><div class="heromatch__col heromatch__col--right"><div class="heromatch__team-text"><div class="heromatch__team-name"><span class="score-cards" data-bind="foreach:cardsAway().redCard.data, css: {'score-cards--show-desktop-sm':cardsAway().redCard.data.length &gt; 0}"><span class="score-card score-card--red score-card--blank" data-bind="attr: {'data-tooltip-dynamic': ko.toJSON([{minute: minute, name: name}]) }"></span></span><a href="/basket/squadre/washington-wizards/teamcenter.shtml" class="heromatch__team-name-link">Washington Wizards</a></div><a href="/basket/squadre/washington-wizards/teamcenter.shtml" title="Washington Wizards" class="heromatch__team-logo heromatch__team-logo--mobile"><img src="http://layout1.eurosport.com/i/fanion/h100/4249.png" alt="" class="isg-interchange lazyload-ok heromatch__team-logo-img" /></a></div><a href="/basket/squadre/washington-wizards/teamcenter.shtml" title="Washington Wizards" class="heromatch__team-logo heromatch__team-logo--desktop"><img src="http://layout.eurosport.com/i/fanion/h100/4249.png" alt="" class="isg-interchange lazyload-ok heromatch__team-logo-img" /></a></div></div></div><div class="livehero__bottom-content "><div class="separator"><span class="separator__line"></span><span class="separator__text">NBA • Normale</span><span class="separator__line"></span></div><div class="livehero__buttons"><a class="livehero__button" href="/basket/nba/calendar-result.shtml">Calendario</a><a class="livehero__button" href="/basket/nba/standing.shtml">Classifiche</a></div></div></div></div>
        <div class="adtech_placement_v8_5"><div id="adtech_sponsored_label" style="display:none;">Presentato da</div><div id="it.eurosport.com_other_top_desktop" class="ad" data-adtech-is="1" data-ad-pos="top" data-adtech-placement-alias="it.eurosport.com_other_top_desktop" data-adtech-is-reloaded="1"></div><script>if (typeof amznads != 'undefined') {amz_tokens = amznads.getTokens("7x9");}if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['it.eurosport.com_other_top_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'it.eurosport.com_other_top_mobile', min: 0, max: 899 }, {id: 'it.eurosport.com_other_top_tablet', min: 900, max: 1279 },{id: 'it.eurosport.com_other_top_desktop', min: 1280, max: 9999 }]}, sizeid: '2466', fif: {usefif:true}, params: { target: '_blank' }, kv: {"site": "it.eurosport.com","position": "top","page": "live","sport": "8","recurring_event": "892","competition": "489","sponso": "on","amznslots":(typeof amz_tokens != 'undefined') ? amz_tokens : ''}};ADTECH.enqueueAd('it.eurosport.com_other_top_desktop');ADTECH.executeQueue();}</script></div>
      </section>
      <section id="content">
        <section id="col-left">
          <div class="col-content">
            <div class="live_match_nav_v8_5_bis"><div id="subnavigation-nav-wrapper" data-match-status-id="-1" data-match-sport-id="8" data-ajax-url="/_ajax_/live_v8_5/live_match_nav_v8_5_bis.zone?O2=1&amp;langueid=4&amp;domainid=140&amp;sportid=8&amp;revid=892&amp;seasonid=94&amp;matchid=900287&amp;mime=text%2fxml&amp;site="><div id="subnavigation-nav-tabs" class="nav-tab"><ul><li><a class="has-relation Summary" href="#Summary" data-tab-content-id="navtab_Summary" data-sln="navtab_Summary" data-without-prefix="0"><span class="svg-icons svg-icon-Summary"></span><span class="navtab-label">Preview</span></a></li><li><a class="has-relation Statistics" href="#Statistics" data-tab-content-id="navtab_Statistics" data-sln="navtab_Statistics" data-without-prefix="0"><span class="svg-icons svg-icon-Statistics"></span><span class="navtab-label">Statistiche</span></a></li><li><a class="has-relation UserComments" href="#UserComments" data-tab-content-id="navtab_UserComments" data-sln="navtab_UserComments" data-without-prefix="0"><span class="svg-icons svg-icon-UserComments"></span><span class="navtab-label">commenti</span></a></li></ul></div></div><div class="live-match-nav__sharing"><span class="live-match-nav__sharing-tittle">Condividi</span><div class="share-buttons-container"><ul><li class="share-button share-button-twitter" data-social="twitter" data-comscore-clickin="&amp;event_category=share&amp;event_action=twitter&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><li class="share-button share-button-facebook" data-social="facebook" data-comscore-clickin="&amp;event_category=share&amp;event_action=facebook&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li><li class="share-button share-button-whatsapp" data-social="whatsapp" data-action="share/whatsapp/share" data-comscore-clickin="&amp;event_category=share&amp;event_action=whatsapp&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-whatsapp"></span><span class="svg-font svg-whatsapp-white"></span><span class="nodisplay share-counter share-counter-whatsapp color-whatsapp">0</span></li></ul></div></div><div id="subnavigation-nav-border"></div></div>
            <div class="live_match_summary_v8_5"><div class="tab-content live-summary row" data-navtab-content-id="navtab_Summary"><div class="live_summary-content" data-ajax-url="/_ajax_/live_v8_5/live_match_summary_v8_5.zone?O2=1&amp;langueid=4&amp;domainid=140&amp;sportid=8&amp;revid=892&amp;seasonid=94&amp;matchid=900287&amp;mime=text%2fxml&amp;site=" data-isAjaxReloaded="1" data-destroy="false"><div class="live-summary__timeline"></div><div class="live-summary__title-separator">avant-match</div><div class="live-summary__seo"><div class="live-summary__title"><h1>LIVE<br />Brooklyn Nets - Washington Wizards<br />NBA - 9 febbraio 2017</h1><div class="live-summary__seo-picture"><img src="http://layout.eurosport.com/i/v8/match/backgrounds/medium/background_v8_s8.jpg" width="640" height="360" /></div><p>NBA – Segui LIVE su Eurosport l'incontro di Basket tra Brooklyn Nets e Washington Wizards. La partita è in programma il 9 febbraio 2017 alle 01:30. La nostra diretta ti offre aggiornamenti minuto per minuto e dettagli sui momenti più importanti.<br /><br /><br />Fai il tuo pronostico: chi vincerà tra Brooklyn Nets e Washington Wizards? In attesa dell'incontro puoi leggere gli articoli di avvicinamento relativi a queste due squadre di Basket.<br />Visita i profili dettagliati di <a href="/basket/squadre/brooklyn-nets/teamcenter.shtml">Brooklyn Nets</a> e <a href="/basket/squadre/washington-wizards/teamcenter.shtml">Washington Wizards</a>. Leggi gli ultimi aggiornamenti di <a href="/basket/">Basket</a>: calendari, risultati, classifiche.<br /></p></div></div></div></div></div>
            <div class="live_comments_v8_5_bis"><div class="tab-content livecomments-wrapper row" data-navtab-content-id="navtab_Comments"><div data-isAjaxReloaded="1" data-destroy="true"><div class="livecomments-header"><div class="livecomments-author"><div class="livecomments-refresh"><div class="livecomments-reload"><span class="circle"> </span><span class="rectangle"> </span><span class="arrow-up"> </span><span class="arrow-down"> </span></div><span class="livecomments-timer">30</span></div></div><div class="livecomments-filter"><div class="livecomments-filter-highlight"><span>Highlights</span><span> </span></div><div class="livecomments-filter-hashtag"><div class="livecomments-filter-hashtag-list"> </div></div></div></div><div class="livecomments-nav"><span class="livecomments-nav-hashtag"> </span><span class="livecomments-nav-remove">Rimuovi</span></div><div class="livecomments-content" data-ajax-url="/_ajax_/live_v8_5/live_comments_v8_5_bis.zone?O2=1&amp;langueid=4&amp;domainid=140&amp;sportid=8&amp;revid=892&amp;seasonid=94&amp;matchid=900287&amp;mime=text%2fxml&amp;site="><div class="livecomments-pin-feed"></div><p>Nessun commento per questo evento</p></div></div></div></div>
            <div class="live_match_team_stats_v8_5_bis"><div class="tab-content stats row" data-navtab-content-id="navtab_Statistics" data-ajax-url="/_ajax_/live_v8_5/live_match_team_stats_v8_5_bis.zone?O2=1&amp;langueid=4&amp;domainid=140&amp;sportid=8&amp;revid=892&amp;seasonid=94&amp;matchid=900287&amp;mime=text%2fxml&amp;site="></div></div>
            <div class="usercomment_v8_5"><div id="comments-live-bis-module" class="tab-content comments-module comments-live-bis" data-navtab-content-id="navtab_UserComments" data-ajax-url="/_ajax_/community_v8_5/usercomment_v8_5.zone?O2=1&amp;langueid=4&amp;domainid=140&amp;sportid=8&amp;revid=892&amp;seasonid=94&amp;matchid=900287&amp;CommentDisplayMode=5&amp;mime=text%2fxml&amp;site="><div class="comments-activated" data-translation-url="/_ajax_/feeds_v8_5/feed_labels_livefyre_v8_5.zone?O2=1&amp;site=&amp;langueid=4&amp;domainid=140&amp;mime=application%2fjson" data-commentDisplayMode="5" data-typeNu="4" data-netsportId="900287" data-collectionMeta="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ1cmwiOiJodHRwOi8vaXQuZXVyb3Nwb3J0LmNvbS9iYXNrZXQvbmJhLzIwMTYtMjAxNy9saXZlLWJyb29rbHluLW5ldHMtd2FzaGluZ3Rvbi13aXphcmRzX210YzkwMDI4Ny9saXZlLnNodG1sIiwidGFncyI6IkJhc2tldCxOQkEsMjAxNi0yMDE3IiwidGl0bGUiOiJOQkEgMjAxNi0yMDE3IEJyb29rbHluIE5ldHMtV2FzaGluZ3RvbiBXaXphcmRzIiwidHlwZSI6ImxpdmVjb21tZW50cyIsImFydGljbGVJZCI6IjkwMDI4N180In0.L1KyKZwSb_vKG-PtI6ShOnOcx8eNHUx79NLsdhYb9BM" data-collectionChecksum="3e59f3ebe60d3392a0e2ed09468bcb0e" data-lfSiteId="373119" data-lfNetwork="eurosport-it.fyre.co"><span class="livefyre-count-title live-usercomments__title-separator"><span class="livefyre-commentcount">0</span><span> </span><span class="livefyre-comment-count-label">commento</span></span><div class="comments-thread-container"><div class="comments-thread-subcontainer"><div id="livefyre"></div><div id="powered_by_livefyre_new"><a href="http://livefyre.com" target="_blank">Powered by Livefyre</a></div></div></div></div></div></div>
            <div class="live_css_v8_5_bis"></div>
          </div>
        </section>
        <section id="col-right">
          <div class="col-content">
            <div class="adtech_placement_v8_5"><div id="it.eurosport.com_other_square_desktop" class="ad no-ad-tablet no-ad-mobile" data-adtech-is="1" data-ad-pos="square" data-adtech-placement-alias="it.eurosport.com_other_square_desktop" data-adtech-is-reloaded="1"></div><script>if (typeof amznads != 'undefined') {amz_tokens = amznads.getTokens("3x2");}if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['it.eurosport.com_other_square_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'neutralisation_square', min: 0, max: 899 }, {id: 'neutralisation_square', min: 900, max: 1279 },{id: 'it.eurosport.com_other_square_desktop', min: 1280, max: 9999 }]}, sizeid: '170', fif: {usefif:true}, params: { target: '_blank' }, kv: {"site": "it.eurosport.com","position": "square","page": "live","sport": "8","recurring_event": "892","competition": "489","sponso": "off","amznslots":(typeof amz_tokens != 'undefined') ? amz_tokens : ''}};ADTECH.enqueueAd('it.eurosport.com_other_square_desktop');ADTECH.executeQueue();}</script></div>
            <div class="adtech_placement_v8_5"><div id="it.eurosport.com_other_middle_desktop" class="ad no-ad-tablet no-ad-mobile" data-adtech-is="1" data-ad-pos="middle" data-adtech-placement-alias="it.eurosport.com_other_middle_desktop" data-adtech-is-reloaded="1"></div><script>if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['it.eurosport.com_other_middle_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'neutralisation_square', min: 0, max: 899 }, {id: 'neutralisation_square', min: 900, max: 1279 },{id: 'it.eurosport.com_other_middle_desktop', min: 1280, max: 9999 }]}, sizeid: '1761', fif: {usefif:true}, params: { target: '_blank' }, kv: {"site": "it.eurosport.com","position": "middle","page": "live","sport": "8","recurring_event": "892","competition": "489","sponso": "off"}};ADTECH.enqueueAd('it.eurosport.com_other_middle_desktop');ADTECH.executeQueue();}</script></div>
          </div>
        </section>
      </section>
      <section id="content-bottom">
      </section>
      <footer id="footer">
        <div class="footerscript_critical_v8_5"><script id="script-critical" data-geoloc="US" data-sub-player-price="undefined"><!--
									
					(function() {
						var promosPlayer = document.getElementsByClassName('promo-player-geoloc');
						if (promosPlayer.length > 0) {
							for (var i = 0; i < promosPlayer.length; i++) {
                
								if (promosPlayer[i].hasAttribute('data-geolocs')) {
									var geolocsArray = promosPlayer[i].getAttribute('data-geolocs').split(',');
									if (geolocsArray.indexOf('US') != -1) {
										promosPlayer[i].className += " show";
									}
								}
								
								else {
									promosPlayer[i].className += " show";
								}
							}
						}
					})();			
				
			--></script></div>
        <div class="myprofile_nav_v8_5"><div id="modal_myprofile" class="modal community-modal modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><div id="myprofile" data-sln="myprofile"><div id="myprofile__header"><span class="vertical-align"></span><span class="header__content"><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__favorites" data-sln="slider-nav__favorites"><span>back</span></a><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__account" data-sln="slider-nav__account"><span>back</span></a><div id="header__picture-pseudo"><img id="header__picture" class="rounded avatar-eurosport" src="" /><span id="header__pseudo" class="pseudo-eurosport"></span></div><div id="header__navigation-title" class="hide"></div></span><div class="modal__close"></div></div><div id="myprofile__nav"><div id="navtab-myprofile" class="nav-tab nav-tab--number-elements-2 nav-tab--simple navtab-myprofile"><ul><li><a id="myprofile-favorites" class="has-relation myprofile-favorites" href="#" data-tab-content-id="navtab_myprofile-favorites" data-sln="navtab_myprofile-favorites" data-without-prefix="0"><span class="navtab-label">I miei preferiti</span></a></li><li><a id="myprofile-account" class="has-relation myprofile-account" href="#" data-tab-content-id="navtab_myprofile-account" data-sln="navtab_myprofile-account" data-without-prefix="0"><span class="navtab-label">Il mio account</span></a></li></ul></div><div class="favorites-search"><form onsubmit="return false;" class="search-form "><input type="search" placeholder="Cerca una squadra, un atleta, etc…" id="q_perso" name="q" class="search-input" autocomplete="off" /><div class="search-auto-complete hide"> </div><span class="search-submit"><span aria-hidden="true" class="icon-font icon-font-search"></span></span></form></div></div><div id="myprofile__body"><div id="navtab_myprofile-favorites" class="tab-content myprofile-favorites" data-navtab-content-id="navtab_myprofile-favorites" data-ajax-url="/_ajaxdyn_/community_v8_5/myprofile_v8_5_dyn.zone?O2=1&amp;site=&amp;langueid=4&amp;domainid=140&amp;mime=text%2fxml&amp;NavTabMode=0"></div><div id="navtab_myprofile-account" class="tab-content myprofile-account" data-navtab-content-id="navtab_myprofile-account" data-ajax-url="/_ajaxdyn_/community_v8_5/myprofile_v8_5_dyn.zone?O2=1&amp;site=&amp;langueid=4&amp;domainid=140&amp;mime=text%2fxml&amp;NavTabMode=1"></div></div></div></div></div></div>
        <div class="footerscript_v8_5"><div id="modal_community" class="modal community-modal modal--without-title modal--full"><div class="modal__content"><div id="login__content" class="community-content community__content__top open" data-sln="login__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Accedi</div><div class="community-subtitle">Effettua il log in per salvare i tuoi preferiti e commentare le notizie.</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-login" data-sln="social-button-facebook-login" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook">facebook</span></span></div><div class="button-container"><span id="social-button-google-login" data-sln="social-button-google-login" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google">google</span></span></div></div><div class="separator-login">o</div><form id="login__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="login__email" data-sln="login__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="il tuo indirizzo e-mail" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="login__password" data-sln="login__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Password" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">Mostra</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="forgot-password-link" data-sln="forgot-password-link">Hai dimenticato la password?</span><div class="button-container"><button id="login__button" data-sln="login__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Accedi</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer">Non hai ancora un account? <span class="subscription-link" data-sln="subscription-link">Registrati qui</span></div></div></div></div></div><div id="forgot-password__content" class="community-content community__content__bottom" data-sln="forgot-password__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">non ricordi la tua password?</div><form id="forgot-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="forgot-password__email" data-sln="forgot-password__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="il tuo indirizzo e-mail" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="forgot-password__button" data-sln="forgot-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Resetta la mia password</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Ho già un account</span></div></div></div></div></div><div id="subscription__content" class="community-content community__content__bottom" data-sln="subscription__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-form__content"><div class="community-title">Registrati qui</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-subscription" data-sln="social-button-facebook-subscription" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook">facebook</span></span></div><div class="button-container"><span id="social-button-google-subscription" data-sln="social-button-google-subscription" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google">google</span></span></div></div><div class="separator-login">o</div><form id="subscription__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="subscription__pseudo" data-sln="subscription__pseudo" class="rounded input-pseudo" autocomplete="off" name="pseudo" value="" placeholder="login" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="text" id="subscription__email" data-sln="subscription__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="il tuo indirizzo e-mail" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="subscription__password" data-sln="subscription__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Password" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">Mostra</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="subscription__checkbox"><input type="checkbox"></input></div><div class="button-container"><button id="subscription__button" data-sln="subscription__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Crea il mio account</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><div class="cookie-policies"><span>Cliccando su "Crea il mio account" accetti <a target='_blank' href="/eurosport/legal-notice_sto4688215/story.shtml">termini e condizioni</a>, compreso <a target='_blank' href="/eurosport/legal-notice_sto4688215/story.shtml">utilizzo dei cookie</a>.</span></div><span class="login-link">Possiedo già un account</span></div></div></div></div></div></div><div id="subscription-success__content" class="community-content community__content__bottom" data-sln="subscription-success__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-success-form__content"><div class="community-title">Ci sei quasi</div><div class="subscription-success__body"><div>Abbiamo mandato una mail a :</div><div id="subscription-success__email"></div><div>Clicca per finalizzare la tua registrazione.</div></div><button id="subscription-success__button" data-sln="subscription-success__button" class="button rounded submit-button active" type="submit"><span class="vertical-align"></span><span class="button-label">Acconsento</span></button><button class="button rounded subscription-success__button-social nodisplay"><span class="button-label">Accesso a {0}</span></button><div class="subscription-success__send-email"><div class="subscription-success__send-email-label">Non ho ricevuto nulla…</div></div><div class="subscription-success__send-email-error"></div></div></div></div></div></div><div id="ask-social-email__content" class="community-content community__content__bottom" data-sln="ask-social-email__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Richiesta email</div><div class="community-subtitle"></div><form id="ask-social-email__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="ask-social-email__email" data-sln="ask-social-email__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="il tuo indirizzo e-mail" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="ask-social-email__button" data-sln="ask-social-email__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Convalida</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Ritorna alla pagina del login</span></div></div></div></div></div><div id="ask-social-password__content" class="community-content community__content__bottom" data-sln="ask-social-password__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Convalidare l'account</div><div class="community-subtitle"></div><form id="ask-social-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="password" id="ask-social-password__password" data-sln="ask-social-password__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Password" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">Mostra</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="ask-password-link">Hai dimenticato la password?</span><div class="button-container"><button id="ask-social-password__button" data-sln="ask-social-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Convalida</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Ritorna alla pagina del login</span></div></div></div></div></div></div></div><div id="notifications" data-sln="notifications"></div><script type="text/javascript">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</script></div>
      </footer>
    </div>
    <script type="text/javascript" src="http://layout.eurosport.com/j/v8_5/merged/libs/require.js" async="async">
    </script>
    <div class="analytics_v8_5"><script type="text/javascript" id="comscore-sript" data-comscore-url="http://fr.sitestat.com/eurosport/eurosportit/s?www.nofamily.basketball.nocompetition.nba.2016-2017.brooklyn-nets-washington-wizards.live.eurosport.900287&amp;eus_service=www&amp;eus_family=nofamily&amp;eus_sport=basketball&amp;eus_competition=nocompetition&amp;eus_event=nba&amp;eus_season=2016-2017&amp;eus_profile=brooklyn-nets-washington-wizards&amp;eus_type=live&amp;eus_provider=eurosport&amp;eus_platform=siteweb&amp;eus_product=news&amp;eus_id=900287&amp;opinion=0&amp;channel=nochannel&amp;topic=notopic"><!--
        			
				function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
				udm_('http://fr.sitestat.com/eurosport/eurosportit/s?www.nofamily.basketball.nocompetition.nba.2016-2017.brooklyn-nets-washington-wizards.live.eurosport.900287&eus_service=www&eus_family=nofamily&eus_sport=basketball&eus_competition=nocompetition&eus_event=nba&eus_season=2016-2017&eus_profile=brooklyn-nets-washington-wizards&eus_type=live&eus_provider=eurosport&eus_platform=siteweb&eus_product=news&eus_id=900287&opinion=0&channel=nochannel&topic=notopic');
				
      --></script><noscript><div><img src="http://fr.sitestat.com/eurosport/eurosportit/s?www.nofamily.basketball.nocompetition.nba.2016-2017.brooklyn-nets-washington-wizards.live.eurosport.900287&amp;eus_service=www&amp;eus_family=nofamily&amp;eus_sport=basketball&amp;eus_competition=nocompetition&amp;eus_event=nba&amp;eus_season=2016-2017&amp;eus_profile=brooklyn-nets-washington-wizards&amp;eus_type=live&amp;eus_provider=eurosport&amp;eus_platform=siteweb&amp;eus_product=news&amp;eus_id=900287&amp;opinion=0&amp;channel=nochannel&amp;topic=notopic" width="1" height="1" alt="" /></div></noscript><script>function getCookie(name) {var value = '; ' + document.cookie;var parts = value.split('; ' + name + '=');if (parts.length == 2) return parts.pop().split(';').shift();}var loginCookie = getCookie('CommunityUserCheck');dataLayer = [{site: 'eurosportit',product: 'news',service: 'news',family: '',sport: 'basketball',competition: '',sport_event: 'nba',season: '2016-2017',profile: 'brooklyn-nets-washington-wizards',page_type: 'live',provider: '',content_id: '900287',author: '',pub_date: '',pub_time: '',opinion: '0',channel: '',topic: '',format: '',language_id: '4',partner_code: '',login_status: loginCookie == 'True' ? 1 : 0,sub_status: 0,sub_price: '',sub_currency: '',sub_duration: '',sub_order_id: '',sub_promo_code: '',sub_promotion_ref: '',sub_payment_type: '',sub_invoicing_model: '',sub_client_id: '',environment: 'prod'}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KPSDN7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script><!--
           
				  (function(w,d,s,l,i){
            w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
				    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
				    j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				  })(window,document,'script','dataLayer','GTM-KPSDN7');
			    
        --></script><script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush:true});
		</script><script src="https://tags.crwdcntrl.net/c/10178/cc_af.js"></script></div>
<!--googleon: all-->
</body>
</html>