<!DOCTYPE html>
<html >
			<!--Page Generated at Sat Jan 21 10:20:14 2017--><!--Page Template Prod generated at 16/01/2017 16:29:42-->
			<head>
    <meta charset="utf-8" />
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <link type="text/css" rel="stylesheet" href="http://layout.eurosport.com/c/v8_5/global_v8_5.css" />
    <link type="text/css" rel="stylesheet" href="http://layout.eurosport.com/c/v8_5/storyfull_bis_v8_5.css" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />
    <title>Chapecoense: ecco la rosa al completo, nella notte l’esordio contro il Palmeiras - Calcio - Eurosport</title><meta name="description" content="Dal nostro partner Agenti Anonimi" /><meta name="keywords" content="Calcio, Túlio De Melo" /><meta name="news_keywords" content="Calcio, Túlio De Melo" /><link rel="alternate" hreflang="it" href="http://it.eurosport.com/calcio/chapecoense-ecco-la-rosa-al-completo-nella-notte-lesordio-contro-il-palmeiras_sto6025496/story.shtml" /><link rel="canonical" href="http://it.eurosport.com/calcio/chapecoense-ecco-la-rosa-al-completo-nella-notte-lesordio-contro-il-palmeiras_sto6025496/story.shtml" /><link rel="image_src" href="http://i.eurosport.com/2017/01/21/2007308-42141654-1600-900.png" /><meta property="og:title" content="Chapecoense: ecco la rosa al completo, nella notte l’esordio contro il Palmeiras" /><meta property="og:type" content="article" /><meta property="og:description" content="Dal nostro partner Agenti Anonimi" /><meta property="og:image" content="http://i.eurosport.com/2017/01/21/2007308-42141654-1600-900.png" /><meta property="og:site_name" content="Eurosport" /><meta property="og:url" content="http://it.eurosport.com/calcio/chapecoense-ecco-la-rosa-al-completo-nella-notte-lesordio-contro-il-palmeiras_sto6025496/story.shtml" /><meta property="fb:app_id" content="219077031557895" /><meta property="article:published_time" content="2017-01-21" /><meta property="article:section" content="Sports" /><meta property="article:publisher" content="https://www.facebook.com/Eurosport" /><meta property="fb:admins" content="100001728882116,100001931030890" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Eurosport_IT" /><meta name="twitter:creator" content="@Eurosport_IT" /><meta name="twitter:domain" content="it.eurosport.com" /><meta name="twitter:image:src" content="http://i.eurosport.com/2017/01/21/2007308-42141656-640-360.png" /><meta name="twitter:app:id:iphone" content="324021126" /><meta name="twitter:app:url:iphone" content="http://itunes.apple.com/it/app/eurosport/id324021126?mt=8" /><meta name="twitter:app:name:iphone" content="Eurosport.com" /><meta name="twitter:app:id:ipad" content="324021126" /><meta name="twitter:app:url:ipad" content="https://itunes.apple.com/it/app/eurosport/id324021126?mt=8" /><meta name="twitter:app:name:ipad" content="Eurosport.com" /><meta name="twitter:app:id:googleplay" content="com.eurosport" /><meta name="twitter:app:name:googleplay" content="Eurosport.com" /><meta name="twitter:app:url:googleplay" content="android-app://com.eurosport/eurosport/story/it.eurosport.com/6025496" /><script type="application/ld+json">{"@context": "http://schema.org","@type": "NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://it.eurosport.com/calcio/chapecoense-ecco-la-rosa-al-completo-nella-notte-lesordio-contro-il-palmeiras_sto6025496/story.shtml"},"headline": "Chapecoense: ecco la rosa al completo, nella notte l’esordio contro il Palmeiras","image": {"@type": "ImageObject","url": "http://i.eurosport.com/2017/01/21/2007308-42141654-1600-900.png","height": "900","width": "1600"},"datePublished": "2017-01-21T10:12:09 GMT","dateModified": "2017-01-21T10:12:10 GMT","author": {"@type": "Person","name": "Eurosport"},"publisher": {"@type": "Organization","name": "Eurosport","logo": {"@type": "ImageObject","url": "http://layout.eurosport.com/i/v8/logo/logo-esp-google-rss-wen.png","width": "185","height": "20"}},"description": "Dal nostro partner Agenti Anonimi"}</script><link rel="apple-touch-icon" sizes="57x57" href="http://layout.eurosport.com/i/v8/favicon/wen/apple-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="http://layout.eurosport.com/i/v8/favicon/wen/apple-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="http://layout2.eurosport.com/i/v8/favicon/wen/apple-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="http://layout.eurosport.com/i/v8/favicon/wen/apple-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="http://layout2.eurosport.com/i/v8/favicon/wen/apple-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="http://layout2.eurosport.com/i/v8/favicon/wen/apple-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="http://layout1.eurosport.com/i/v8/favicon/wen/apple-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="http://layout.eurosport.com/i/v8/favicon/wen/apple-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="http://layout1.eurosport.com/i/v8/favicon/wen/apple-icon-180x180.png" /><link rel="apple-touch-icon" sizes="192x192" href="http://layout2.eurosport.com/i/v8/favicon/wen/apple-icon-192x192.png" /><link rel="icon" type="image/png" sizes="16x16" href="http://layout2.eurosport.com/i/v8/favicon/wen/favicon-16x16.png" /><link rel="icon" type="image/png" sizes="32x32" href="http://layout1.eurosport.com/i/v8/favicon/wen/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="36x36" href="http://layout2.eurosport.com/i/v8/favicon/wen/favicon-36x36.png" /><link rel="icon" type="image/png" sizes="48x48" href="http://layout1.eurosport.com/i/v8/favicon/wen/favicon-48x48.png" /><link rel="icon" type="image/png" sizes="72x72" href="http://layout.eurosport.com/i/v8/favicon/wen/favicon-72x72.png" /><link rel="icon" type="image/png" sizes="96x96" href="http://layout1.eurosport.com/i/v8/favicon/wen/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="144x144" href="http://layout.eurosport.com/i/v8/favicon/wen/favicon-144x144.png" /><link rel="icon" type="image/png" sizes="192x192" href="http://layout.eurosport.com/i/v8/favicon/wen/favicon-192x192.png" /><meta name="msapplication-TileColor" content="#131b4d" /><meta name="msapplication-TileImage" content="http://layout2.eurosport.com/i/v8/favicon/wen/ms-icon-144x144.png" /><meta name="apple-itunes-app" content="app-id=324021126" /><meta name="google-play-app" content="app-id=com.eurosport&amp;hl=it" data-title="Eurosport" /><link rel="alternate" href="android-app://com.eurosport/eurosport/story/it.eurosport.com/6025496" /><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({article:'auto'});!function (e, f, u) {e.async = 1;e.src = u;f.parentNode.insertBefore(e, f);}(document.createElement('script'), document.getElementsByTagName('script')[0], 'http://cdn.taboola.com/libtrc/eurosport-it/loader.js');</script><meta name="gsa:title" content="Chapecoense: ecco la rosa al completo, nella notte l’esordio contro il Palmeiras - Calcio - Eurosport" /><meta name="date" content="1/21/2017 11:12:09 AM" /><meta name="dateFormat" content="2017-01-21T11:12:09+01:00" /><meta name="sport" content="Calcio" /><meta name="sportid" content="22" /><meta name="type" content="story" /><meta name="availableOn" content="all" /><meta property="al:ios:url" content="eurosport://story/6025496" /><meta property="al:ios:app_store_id" content="324021126" /><meta property="al:ios:app_name" content="Eurosport" /><meta property="al:android:url" content="eurosport://story/it.eurosport.com/6025496" /><meta property="al:android:package" content="com.eurosport" /><meta property="al:android:app_name" content="Eurosport" /><meta name="theme-color" content="#141B4D" /><!--[if lte IE 9]>
			<script src="http://layout.eurosport.com/j/v8_5/browser-reject.js" type="text/javascript"> </script><![endif]-->
    <script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="http://c.amazon-adsystem.com/aax2/amzn_ads.js"> </script><script type="text/javascript">try {amznads.getAds('3179');} catch(e) { }var amz_tokens = '';var amz_tokens_mobile = '';var amz_tokens_tablet = '';</script>
    <meta name="eso:refresh" content="300" />
  </head>
  <body class="withsubnav storyfull">
<!--googleoff: all-->
<div id="wrapper">
      <section id="top">
        <header id="header">
          <div class="header_v8_5"><div class="header_v8_5_content"><div class="header__promoplayer"><ul class="header__promoplayer-list"><li class="header__promoplayer-listitem"><a id="promotion-175" class="header-promotion fb-button-player-event" data-position="header-promotion" data-promo-url="http://bit.ly/2htdEvu" data-promo-title="Australian Open " data-page-rec-event-id="-1" data-page-story-id="6025496" href="http://bit.ly/2htdEvu" target="_blank"><div class="header-promotion__thumbnail-container"><img class="header-promotion__thumbnail" src="http://i.eurosport.com/2016/11/04/1963677-41269031-80-42.jpg" alt="" /></div><div class="header-promotion__text-container"><span class="header-promotion__watch">Guarda Eurosport</span><span class="header-promotion__link">Australian Open  - Guarda fino a 16 campi LIVE su Eurosport Player</span></div></a></li></ul></div><ul class="header__utils"><li><span data-modal-id="navallsport" data-sln="navallsport" data-modal-tab="language-list" class="header__link">Versione<b> IT</b></span></li><li><a href="/search.shtml" class="header__link"><span class="ico-mglass"> </span><b>Cerca </b></a></li></ul></div></div>
        </header>
        <nav id="nav">
          <div class="nav_v8_5"><div><div data-modal-id="navallsport" class="hamburger_zone"><button class="hamburger"><span>toggle menu</span></button></div><a class="header-logo fade-out two" href="http://it.eurosport.com/"><span class="nav__logo"> </span></a><ul class="breadcrumb"><li class="breadcrumb-item fade-in two"><a href="/calcio/">Calcio</a></li></ul><div class="right_elements"><span class="watch_cta"><a href="/watch-eurosport.shtml">Guarda Eurosport</a></span><div id="nav--connect-mode" class="nodisplay open-profile community-connect" data-modal-id="myprofile" data-sln="my-profile-popup"><img class="avatar-eurosport" alt="" /></div><div id="nav--disconnect-mode" class="nodisplay community-connect" data-modal-id="community" data-sln="login-popup"><span>Accedi</span></div></div><div id="modal_navallsport" class="modal modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><div data-sport-list="sport_22" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Calcio<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby8=">Home calcio</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9zZXJpZS1hLw==">Serie A</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9zZXJpZS1iLXRpbS8=">Serie B</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9jYWxjaW9tZXJjYXRvLw==">Calciomercato</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9jaGFtcGlvbnMtbGVhZ3VlLw==">Champions League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9jb3BwYS1kLWFmcmljYS9zcG9ydC5zaHRtbA==">Coppa d'Africa</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9jb3BwYS1hbWVyaWNhLw==">Copa America</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9ldXJvcGEtbGVhZ3VlLw==">Europa League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9jb3BwYS1pdGFsaWEv">Coppa Italia</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9wcmVtaWVyLWxlYWd1ZS8=">Premier League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9sYS1saWdhLw==">Liga</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9idW5kZXNsaWdhLw==">Bundesliga</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9saWd1ZS0xLw==">Ligue 1</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9tbHMv">MLS</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9xdWFsaWZpY2F6aW9uaS1tb25kaWFsaS1ldXJvcGEv">Qualificazioni Mondiali</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9zdXBlcmxpZ2EtcG9ydG9naGVzZS8=">SuperLiga</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9ldXJvLw==">Euro 2016</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9zcXVhZHJlL2l0YWxpYS0yL3RlYW1jZW50ZXIuc2h0bWw=">Nazionale</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby93b21lbi1zLXNvY2Nlci8=">Women's Soccer</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9jb25mZWRlcmF0aW9ucy1jdXAtMS8=">FIFA Confederations Cup</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9jb3BhLWxpYmVydGFkb3Jlcy9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Copa Libertadores</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9jb3VudHJ5bGlzdC5zaHRtbA==">Competizioni nazionali</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9ldmVudGxpc3Quc2h0bWw=">Competizioni internazionali</span></li></ul></div><div data-sport-list="sport_57_540" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Australian Open<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy8=">Home australian open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9hdXN0cmFsaWFuLW9wZW4tbWFzY2hpbGUvMjAxNy9zdGFuZGluZy5zaHRtbA==">Singolare maschile</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9hdXN0cmFsaWFuLW9wZW4tZmVtbWluaWxlLzIwMTcvc3RhbmRpbmcuc2h0bWw=">Sing. Femminile</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9hdXN0cmFsaWFuLW9wZW4tZG9wcGlvLW1hc2NoaWxlLzIwMTcvc3RhbmRpbmcuc2h0bWw=">Doppio Maschile</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9hdXN0cmFsaWFuLW9wZW4tZG9wcGlvLWZlbW1pbmlsZS8yMDE3L3N0YW5kaW5nLnNodG1s">Doppio Femminile</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9hdXN0cmFsaWFuLW9wZW4tZG9wcGlvLW1pc3RvLzIwMTcvc3RhbmRpbmcuc2h0bWw=">Doppio misto</span></li></ul></div><div data-sport-list="sport_8" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Basket<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldC8=">Home basket</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldC9uYmEv">NBA</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldC9zZXJpZS1hLWJhc2tldC8=">Serie A</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldC9sZWdhLWR1ZS8=">Serie A2</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldC9jb3BwYS1pdGFsaWEv">Coppa Italia</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldC9ldXJvbGVhZ3VlLw==">Eurolega</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldC9ldXJvLWN1cC8=">Eurocup</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldC9saWdhLWFjYi8=">Liga ACB</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldC9wcm8tYS8=">Pro A</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldC9ldXJvYmFza2V0LTIwMTUv">Europei</span></li></ul></div><div data-sport-list="family_13" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Sport invernali<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Nwb3J0LWludmVybmFsaS8=">Home sport invernali</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3NjaS1hbHBpbm8v">Sci Alpino</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NvbWJpbmF0YS1ub3JkaWNhLw==">Combinata Nordica</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2JpYXRobG9uLw==">Biathlon</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3NjaS1kaS1mb25kby8=">Sci di Fondo</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3NhbHRvLWNvbi1nbGktc2NpLw==">Salto Con Gli Sci</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2hvY2tleS1zdS1naGlhY2Npby8=">Hockey su Ghiaccio</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3BhdHRpbmFnZ2lvLWFydGlzdGljby8=">Pattinaggio Artistico</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2N1cmxpbmcv">Curling</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3BhdHRpbmFnZ2lvLWRpLXZlbG9jaXRhL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Pattinaggio di Velocità</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2JvYi9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Bob</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dpb2NoaS1vbGltcGljaS9zb2NoaS0yMDE0LzIwMTQv">Sotchi 2014</span></li></ul></div><div data-sport-list="sport_44" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Rugby<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3J1Z2J5Lw==">Home rugby</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3J1Z2J5L3NlaS1uYXppb25pLw==">Sei Nazioni</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3J1Z2J5L2VjY2VsbGVuemEv">Eccellenza</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3J1Z2J5L2NlbHRpYy1sZWFndWUv">Celtic League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3J1Z2J5L3NxdWFkcmUvaXRhbGlhL3RlYW1jZW50ZXIuc2h0bWw=">Nazionale</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3J1Z2J5L3Rlc3QtbWF0Y2gv">Test Match</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3J1Z2J5L2V1cm9wZWFuLWN1cC8=">European Cup</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3J1Z2J5L2V1cm9wZWFuLWNoYWxsZW5nZS1jdXAv">Challenge Cup</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3J1Z2J5L2ZvdXItbmF0aW9ucy8=">Four Nations</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3J1Z2J5L21vbmRpYWxpLw==">Coppa del mondo Rugby</span></li></ul></div><div data-sport-list="family_10" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Motori<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L21vdG9yaS8=">Home motori</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvcm11bGEtMS8=">F1</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L21vdG9ncC8=">MotoGP</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3N1cGVyYmlrZS8=">Superbike</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3dyYy8=">WRC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2VyYy8=">ERC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3d0Y2Mv">WTCC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3dlYy8=">WEC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3dlYy8yNC1oZXVyZXMtZHUtbWFucy8=">24 Ore di Le Mans</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3JhbGx5LXJhaWQvZGFrYXIv">Dakar</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvcm11bGEtZS8=">Formula E</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L21vdG9yc3BvcnRzL3BvcnNjaGUtY2FycmVyYS1jdXAtaXRhbGlhLw==">Porsche Carrera Cup Italia</span></li></ul></div><div data-sport-list="sport_239_817" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Dakar<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3JhbGx5LXJhaWQv">Home dakar</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3JhbGx5LXJhaWQvZGFrYXIvY2FsZW5kYXItcmVzdWx0LnNodG1s">Calendario/Risultati</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3JhbGx5LXJhaWQvZGFrYXIvc3RhbmRpbmcuc2h0bWw=">Classifiche</span></li></ul></div><div data-sport-list="sport_57" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Tennis<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy8=">Home tennis</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9hdHAvY2FsZW5kYXItcmVzdWx0LnNodG1s">Calendario ATP</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9hdHAvc3RhbmRpbmcuc2h0bWw=">Classifica ATP</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy93dGEvY2FsZW5kYXItcmVzdWx0LnNodG1s">Calendario WTA</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy93dGEvc3RhbmRpbmcuc2h0bWw=">Classifica WTA</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9hdXN0cmFsaWFuLw==">Australian Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9yb2xhbmQtZ2Fycm9zLw==">Roland Garros</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy93aW1ibGVkb24v">Wimbledon</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy91cy1vcGVuLw==">US Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9jb3BwYS1kYXZpcy8=">Coppa Davis</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9mZWRlcmF0aW9uLWN1cC8=">Fed-Cup</span></li></ul></div><div data-sport-list="sport_25" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">F1<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvcm11bGEtMS8=">Home f1</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvcm11bGEtMS9jYW1waW9uYXRvLWRlbC1tb25kby9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Calendario/Risultati</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvcm11bGEtMS9jYW1waW9uYXRvLWRlbC1tb25kby9zdGFuZGluZy5zaHRtbA==">Classifica</span></li></ul></div><div data-sport-list="sport_39" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">MotoGP<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L21vdG9ncC8=">Home motogp</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L21vdG9ncC9jYW1waW9uYXRvLWRlbC1tb25kby0xL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Programma / Risultati</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L21vdG9ncC9jYW1waW9uYXRvLWRlbC1tb25kby0xL3N0YW5kaW5nLnNodG1s">Classifica Moto GP</span></li></ul></div><div data-sport-list="sport_18" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Ciclismo<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NpY2xpc21vLw==">Home ciclismo</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NpY2xpc21vL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Calendario/Risultati</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NpY2xpc21vL3RvdXItZGUtZnJhbmNlLw==">Tour de France</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NpY2xpc21vL2dpcm8tZC1pdGFsaWEv">Giro d'Italia</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NpY2xpc21vL3Z1ZWx0YS1kaS1zcGFnbmEv">Vuelta di Spagna</span></li></ul></div><div data-sport-list="sport_62" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Pallavolo<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3BhbGxhdm9sby8=">Home pallavolo</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3BhbGxhdm9sby9zZXJpZS1hMS1zdXN0ZW5pdW0tcGx1cy8=">Superlega</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3BhbGxhdm9sby9zZXJpZS1hMS1mZW1taW5pbGUv">Serie A1</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3BhbGxhdm9sby9jaGFtcGlvbnMtbGVhZ3VlL3N0YW5kaW5nLnNodG1s">Champions League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3BhbGxhdm9sby93b3JsZC1sZWFndWUvc3RhbmRpbmcuc2h0bWw=">World League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3BhbGxhdm9sby9ldXJvcGVhbi1jaGFtcGlvbnNoaXBzL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Europei</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3BhbGxhdm9sby9tb25kaWFsaS8=">Mondiali</span></li></ul></div><div data-sport-list="sport_6" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Atletica<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2F0bGV0aWNhLw==">Home atletica</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2F0bGV0aWNhL2RpYW1vbmQtbGVhZ3VlLw==">Diamond League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2F0bGV0aWNhL21vbmRpYWxpLWRpLWF0bGV0aWNhLw==">Mondiali</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2F0bGV0aWNhL21vbmRpYWxpLWF0bGV0aWNhLWluZG9vci8=">Mondiali Indoor</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2F0bGV0aWNhL2V1cm9wZWktYXRsZXRpY2Ev">Europei</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2F0bGV0aWNhL21vbmRpYWxpLWF0bGV0aWNhLWluZG9vci8=">Europei indoor</span></li></ul></div><div data-sport-list="sport_28" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Golf<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dvbGYv">Home golf</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dvbGYvd29ybGQtcmFua2luZy9zdGFuZGluZy5zaHRtbA==">World Ranking</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dvbGYvZXVyb3BlYW4tcC1nLWEtdG91ci9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">European Tour</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dvbGYvdS1zLXAtZy1hLXRvdXIvY2FsZW5kYXItcmVzdWx0LnNodG1s">PGA TOUR</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dvbGYvbWFzdGVycy10b3VybmFtZW50L3N0YW5kaW5nLnNodG1s">Augusta Masters</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dvbGYvYnJpdGlzaC1vcGVuL3N0YW5kaW5nLnNodG1s">British Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dvbGYvdS1zLW9wZW4vc3RhbmRpbmcuc2h0bWw=">U.S. Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dvbGYvcGdhLWNoYW1waW9uc2hpcC9zdGFuZGluZy5zaHRtbA==">USPGA</span></li></ul></div><div data-sport-list="sport_54" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Nuoto<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L251b3RvLw==">Home nuoto</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L251b3RvL3dvcmxkLWNoYW1waW9uc2hpcHMv">Mondiali di nuoto</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L251b3RvL3dvcmxkLWNoYW1waW9uc2hpcHMtc2hvcnQtY291cnNlL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Mondiali in vasca corta</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L251b3RvL2V1cm9wZWkvY2FsZW5kYXItcmVzdWx0LnNodG1s">Europei di Nuoto</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L251b3RvL2V1cm9wZWktaW4tdmFzY2EtY29ydGEvY2FsZW5kYXItcmVzdWx0LnNodG1s">Campeonatos Europeos de vasca corta</span></li></ul></div><ul class="modalnav__leftcol"><li class="modalnav__leftcol-item"><a class="header-logo fade-out two" href="http://it.eurosport.com/"><span class="nav__logo"> </span></a><a class="header-logo" href="http://it.eurosport.com/"><span class="nav__logo__small"> </span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--sports"><a href="http://it.eurosport.com/">Home</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--sports modalnav__leftcol-item--active" data-tab="sports-list"><a href="#">Tutti gli sport</a></li><li id="favorites-nav-tab" data-sln="favorites-nav-tab" class="modalnav__leftcol-item modalnav__leftcol-item--favorites hide" data-tab="favorites-list"><a href="#">Preferiti</a></li><li class="modalnav__leftcol-item"><a href="http://video.it.eurosport.com/">Video</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--more" data-tab="more-list"><a href="#">Altro</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--watch"><a href="/watch-eurosport.shtml"><span class="mobile">Guarda</span><span class="desktop">Guarda Eurosport</span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--search" data-tab="language-list"><a href="/search.shtml"><span class="ico-mglass"></span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--version" data-tab="language-list"><a href="#">Versione<b> IT</b></a></li></ul><div class="modalnav__rightcol"><div id="favorites-list" class="modalnav__rightcol-container favorites-list" data-tab="favorites-list" data-sln="favorites-list"><button id="favorites-nav-edit-button" class="favorites-nav-edit-button open-profile hide" data-modal-id="myprofile">Modifica</button><div id="container-favorites-loader"></div><div id="container-favorites-empty" class="hide"><div class="list_container list_container-favorites list_container-favorites-empty"><div class="list_container-favorites-empty-childs favorites-empty-subtitle">Trova qui tutti i tuoi sport favoriti, gli eventi, le squadre e i giocatori per un accesso rapido</div><div class="list_container-favorites-empty-childs nav__no-favorites">Attualmente non hai dei preferiti</div><div class="button-container"><button class="button rounded favorites-nav-edit-button open-profile submit-button active" data-modal-id="myprofile" type="submit"><span class="vertical-align"></span><span class="button-label">Add favorites</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></div></div><div class="modalnav__rightcol-list hide"><span class="modalnav__rightcol-listtitle rightcol-listtitle-favorites-mobile">Preferiti</span><div class="rightcol-favorites-sections"><div class="list_container list_container-favorites favorites_typeNu_0 hide"><span class="modalnav__rightcol-listtitle">Sports</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div><div class="list_container list_container-favorites favorites_typeNu_60 hide"><span class="modalnav__rightcol-listtitle">Eventi</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div><div class="list_container list_container-favorites favorites_typeNu_2 hide"><span class="modalnav__rightcol-listtitle">squadre</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div><div class="list_container list_container-favorites favorites_typeNu_1 hide"><span class="modalnav__rightcol-listtitle">Giocatori</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div></div></div></div><div class="modalnav__rightcol-container sports-list" data-tab="sports-list"><div class="list-container tablet"><span class="modalnav__rightcol-listtitle">Popular sports</span><div class="overflower"><ul class="popular-nav" data-sport-list-json="[{&quot;link_name&quot;:&quot;Calcio&quot;,&quot;link_url&quot;:&quot;/calcio/&quot;},{&quot;link_name&quot;:&quot;Calciomercato&quot;,&quot;link_url&quot;:&quot;/calcio/calciomercato/&quot;},{&quot;link_name&quot;:&quot;Australian Open&quot;,&quot;link_url&quot;:&quot;/tennis/australian/&quot;},{&quot;link_name&quot;:&quot;Basket&quot;,&quot;link_url&quot;:&quot;/basket/&quot;},{&quot;link_name&quot;:&quot;Sport invernali&quot;,&quot;link_url&quot;:&quot;/sport-invernali/&quot;},{&quot;link_name&quot;:&quot;Rugby&quot;,&quot;link_url&quot;:&quot;/rugby/&quot;},{&quot;link_name&quot;:&quot;Motori&quot;,&quot;link_url&quot;:&quot;/motori/&quot;}]"></ul></div></div><div class="list-container tablet"><span class="modalnav__rightcol-listtitle">Tutti gli sport</span><div class="overflower"><ul class="allsports-desktop" data-sport-list-json="[{&quot;link_name&quot;:&quot;Atletica&quot;,&quot;link_url&quot;:&quot;/atletica/&quot;},{&quot;link_name&quot;:&quot;Australian Open&quot;,&quot;link_url&quot;:&quot;/tennis/australian/&quot;},{&quot;link_name&quot;:&quot;Basket&quot;,&quot;link_url&quot;:&quot;/basket/&quot;},{&quot;link_name&quot;:&quot;Calcio&quot;,&quot;link_url&quot;:&quot;/calcio/&quot;},{&quot;link_name&quot;:&quot;Calciomercato&quot;,&quot;link_url&quot;:&quot;/calcio/calciomercato/&quot;},{&quot;link_name&quot;:&quot;Ciclismo&quot;,&quot;link_url&quot;:&quot;/ciclismo/&quot;},{&quot;link_name&quot;:&quot;Dakar&quot;,&quot;link_url&quot;:&quot;/rally-raid/dakar/&quot;},{&quot;link_name&quot;:&quot;Equitazione&quot;,&quot;link_url&quot;:&quot;/equitazione/&quot;},{&quot;link_name&quot;:&quot;F1&quot;,&quot;link_url&quot;:&quot;/formula-1/&quot;},{&quot;link_name&quot;:&quot;Ginnastica Artistica&quot;,&quot;link_url&quot;:&quot;/ginnastica-artistica/&quot;},{&quot;link_name&quot;:&quot;Giochi Olimpici&quot;,&quot;link_url&quot;:&quot;/giochi-olimpici/&quot;},{&quot;link_name&quot;:&quot;Golf&quot;,&quot;link_url&quot;:&quot;/golf/&quot;},{&quot;link_name&quot;:&quot;Ippica&quot;,&quot;link_url&quot;:&quot;/ippica/&quot;},{&quot;link_name&quot;:&quot;MotoGP&quot;,&quot;link_url&quot;:&quot;/motogp/&quot;},{&quot;link_name&quot;:&quot;Motori&quot;,&quot;link_url&quot;:&quot;/motori/&quot;},{&quot;link_name&quot;:&quot;Nuoto&quot;,&quot;link_url&quot;:&quot;/nuoto/&quot;},{&quot;link_name&quot;:&quot;Pallavolo&quot;,&quot;link_url&quot;:&quot;/pallavolo/&quot;},{&quot;link_name&quot;:&quot;Paralimpiadi&quot;,&quot;link_url&quot;:&quot;/paralimpiadi/&quot;},{&quot;link_name&quot;:&quot;Pugilato&quot;,&quot;link_url&quot;:&quot;/pugilato/&quot;},{&quot;link_name&quot;:&quot;Rugby&quot;,&quot;link_url&quot;:&quot;/rugby/&quot;},{&quot;link_name&quot;:&quot;Scherma&quot;,&quot;link_url&quot;:&quot;/scherma/&quot;},{&quot;link_name&quot;:&quot;Sport invernali&quot;,&quot;link_url&quot;:&quot;/sport-invernali/&quot;},{&quot;link_name&quot;:&quot;Tennis&quot;,&quot;link_url&quot;:&quot;/tennis/&quot;},{&quot;link_name&quot;:&quot;University Sports&quot;,&quot;link_url&quot;:&quot;/university-sports/&quot;}]"></ul></div></div><div class="list-container mobile"><span class="modalnav__rightcol-listtitle">Tutti gli sport</span><ul class="modalnav__rightcol-list"><li class="modalnav__rightcol-item modalnav__rightcol-item--homelink"><a href="http://it.eurosport.com/">Home</a></li><li class="modalnav__rightcol-item" data-display-subnav="1"><span data-sport-list="sport_22">Calcio</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L2NhbGNpby9jYWxjaW9tZXJjYXRvLw==">Calciomercato</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9hdXN0cmFsaWFuLw==">Australian Open</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_8">Basket</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="family_13">Sport invernali</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_44">Rugby</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="family_10">Motori</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3JhbGx5LXJhaWQvZGFrYXIv">Dakar</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_57">Tennis</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L2Zvcm11bGEtMS8=">F1</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L21vdG9ncC8=">MotoGP</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L2lwcGljYS8=">Ippica</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L2VxdWl0YXppb25lLw==">Equitazione</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_18">Ciclismo</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3BhcmFsaW1waWFkaS8=">Paralimpiadi</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_62">Pallavolo</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_6">Atletica</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L2dpbm5hc3RpY2EtYXJ0aXN0aWNhLw==">Ginnastica Artistica</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_28">Golf</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_54">Nuoto</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3B1Z2lsYXRvLw==">Pugilato</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3NjaGVybWEv">Scherma</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3VuaXZlcnNpdHktc3BvcnRzLw==">University Sports</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_82">Giochi Olimpici</span></li></ul></div></div><div class="modalnav__rightcol-container more-list" data-tab="more-list"><div class="modalnav__rightcol-list"><span class="modalnav__rightcol-listtitle">More</span><ul><li class="modalnav__rightcol-item"><a href="http://ilbuzz.it.eurosport.com/">Il Buzz</a></li></ul><span class="modalnav__rightcol-listtitle">Partners</span><ul><li class="modalnav__rightcol-item"><a href="http://video.it.eurosport.com/tutti-gli-sport/video-channel/investire-nel-futuro/">Marocco - Investire nel futuro </a></li></ul><span class="modalnav__rightcol-listtitle">About us</span><ul><li class="modalnav__rightcol-item"><a href="/mobiles-apps.shtml">Applicazioni mobile</a></li><li class="modalnav__rightcol-item"><a href="/contactus.shtml">Contattaci</a></li><li class="modalnav__rightcol-item"><a href="http://corporate.eurosport.com/ ">Su Eurosport</a></li><li class="modalnav__rightcol-item"><a href="/tutti-gli-sport/eurosport-privacy-policy_sto4688194/story.shtml">Politica sulla privacy</a></li><li class="modalnav__rightcol-item"><a href="/tutti-gli-sport/legal-notice_sto4688215/story.shtml">Termini di utilizzo</a></li></ul></div></div><div class="modalnav__rightcol-container language-list" data-tab="language-list" data-current-language="IT"><div class="language-container" data-language-list-json="[{&quot;list_title&quot;:&quot;Eurosport: versioni internazionali&quot;,&quot;countries&quot;:[{&quot;data_site&quot;:&quot;int-uk&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;International (English)&quot;},{&quot;data_site&quot;:&quot;int-es&quot;,&quot;link_url&quot;:&quot;http://espanol.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;Internacional (Español)&quot;},{&quot;data_site&quot;:&quot;asia&quot;,&quot;link_url&quot;:&quot;http://asia.eurosport.com/&quot;,&quot;link_name&quot;:&quot;Asia&quot;},{&quot;data_site&quot;:&quot;au&quot;,&quot;link_url&quot;:&quot;http://au.eurosport.com/&quot;,&quot;link_name&quot;:&quot;Australia&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.bg/&quot;,&quot;link_name&quot;:&quot;България&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.cz/&quot;,&quot;link_name&quot;:&quot;Česko&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.dk/&quot;,&quot;link_name&quot;:&quot;Danmark&quot;},{&quot;data_site&quot;:&quot;de&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.de/&quot;,&quot;link_name&quot;:&quot;Deutschland&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.nl/&quot;,&quot;link_name&quot;:&quot;Dutch&quot;},{&quot;data_site&quot;:&quot;es&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.es/&quot;,&quot;link_name&quot;:&quot;España&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.fi/&quot;,&quot;link_name&quot;:&quot;Eesti Vabariik&quot;},{&quot;data_site&quot;:&quot;fr&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.fr/&quot;,&quot;link_name&quot;:&quot;France&quot;},{&quot;data_site&quot;:&quot;it&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/&quot;,&quot;link_name&quot;:&quot;Italia&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.hu/&quot;,&quot;link_name&quot;:&quot;Magyarország&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.no/&quot;,&quot;link_name&quot;:&quot;Norge&quot;},{&quot;data_site&quot;:&quot;ru&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/&quot;,&quot;link_name&quot;:&quot;Россия&quot;},{&quot;link_url&quot;:&quot;http://tv.eurosport.pl/&quot;,&quot;link_name&quot;:&quot;Polska&quot;},{&quot;data_site&quot;:&quot;pl&quot;,&quot;link_url&quot;:&quot;http://eurosport.onet.pl/&quot;,&quot;link_name&quot;:&quot;Polska Onet&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.pt/&quot;,&quot;link_name&quot;:&quot;Portuguese&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.ro/&quot;,&quot;link_name&quot;:&quot;România&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.rs/&quot;,&quot;link_name&quot;:&quot;Srbija&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.se/&quot;,&quot;link_name&quot;:&quot;Sverige&quot;},{&quot;data_site&quot;:&quot;tr&quot;,&quot;link_url&quot;:&quot;http://tr.eurosport.com/&quot;,&quot;link_name&quot;:&quot;Türkiye&quot;},{&quot;data_site&quot;:&quot;uk&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.co.uk/&quot;,&quot;link_name&quot;:&quot;United Kingdom&quot;},{&quot;data_site&quot;:&quot;ar&quot;,&quot;link_url&quot;:&quot;http://arabia.eurosport.com/&quot;,&quot;link_name&quot;:&quot;يوروسبورت عربية &quot;},{&quot;data_site&quot;:&quot;qq&quot;,&quot;link_url&quot;:&quot;http://eurosport.qq.com/&quot;,&quot;link_name&quot;:&quot;中文&quot;}]}]"></div></div><ul class="social_list"><li class="title">Seguici su:</li><li><a href="https://facebook.com/Eurosport-530305363758845/"><span class="svg-font-container facebook"><span class="svg-font svg-facebook-white"></span></span><span class="social-name">Facebook</span></a></li><li><a href="https://twitter.com/Eurosport_IT"><span class="svg-font-container twitter"><span class="svg-font svg-twitter-white"></span></span><span class="social-name">Twitter</span></a></li><li><a href="https://www.snapchat.com/add/eurosport"><span class="svg-font-container snapchat"><span class="svg-font svg-snapchat"></span></span><span class="social-name">Snapchat</span></a></li><li><a href="https://www.instagram.com/eurosport/"><span class="svg-font-container instagram"><span class="svg-font svg-instagram"></span></span><span class="social-name">Instagram</span></a></li></ul></div></div></div></div></div>
          <div class="nav_category_v8_5"><div class="frame " id="nav_category"><ul class="categorylist"><li class="categorylist__item newslink"><a href="/calcio/">Notizie</a></li><li class="categorylist__item"><a href="/calcio/serie-a/">Serie A</a></li><li class="categorylist__item"><a href="/calcio/serie-b-tim/">Serie B</a></li><li class="categorylist__item"><a href="/calcio/calciomercato/">Calciomercato</a></li><li class="categorylist__item"><a href="/calcio/champions-league/">Champions League</a></li><li class="categorylist__item"><a href="/calcio/coppa-d-africa/sport.shtml">Coppa d'Africa</a></li><li class="categorylist__item"><a href="/calcio/coppa-america/">Copa America</a></li><li class="categorylist__item"><a href="/calcio/europa-league/">Europa League</a></li><li class="categorylist__item"><a href="/calcio/coppa-italia/">Coppa Italia</a></li><li class="categorylist__item"><a href="/calcio/premier-league/">Premier League</a></li><li class="categorylist__item"><a href="/calcio/la-liga/">Liga</a></li><li class="categorylist__item"><a href="/calcio/bundesliga/">Bundesliga</a></li><li class="categorylist__item"><a href="/calcio/ligue-1/">Ligue 1</a></li><li class="categorylist__item"><a href="/calcio/mls/">MLS</a></li><li class="categorylist__item"><a href="/calcio/qualificazioni-mondiali-europa/">Qualificazioni Mondiali</a></li><li class="categorylist__item"><a href="/calcio/superliga-portoghese/">SuperLiga</a></li><li class="categorylist__item"><a href="/calcio/euro/">Euro 2016</a></li><li class="categorylist__item"><a href="/calcio/squadre/italia-2/teamcenter.shtml">Nazionale</a></li><li class="categorylist__item"><a href="/calcio/women-s-soccer/">Women's Soccer</a></li><li class="categorylist__item"><a href="/calcio/confederations-cup-1/">FIFA Confederations Cup</a></li><li class="categorylist__item"><a href="/calcio/copa-libertadores/calendar-result.shtml">Copa Libertadores</a></li><li class="categorylist__item"><a href="/calcio/countrylist.shtml">Competizioni nazionali</a></li><li class="categorylist__item"><a href="/calcio/eventlist.shtml">Competizioni internazionali</a></li></ul><div class="nav_cat_control"><div class="frame__arrowprev"> </div><div class="frame__arrownext"> </div></div></div><div class="nav_category_data_header "><a href="/calcio/"><span>back</span></a></div></div>
        </nav>
      </section>
      <section id="content-top">
      </section>
      <section id="content">
        <div class="storyfull_bis_v8_5"><div class="storyfull"><div class="storyfull__header"><div class="storyfull__header-picture"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/01/21/2007308-42141647-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1238&quot;,&quot;fy&quot;:&quot;377&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 format-mobile-sm-16-9 format-mobile-xl-16-6 format-tablet-16-6 format-desktop-16-8 focal-point lazyload-ok"><img alt="" /></div></div><div class="storyfull__content-picture-legend"><p>twitter</p></div></div><div class="storyfull__wrapper-full"><div class="storyfull__wrapper"><div id="adtech_sponsored_label" style="display:none;">Presentato da</div><div id="it.eurosport.com_other_top_desktop" class="ad" data-adtech-is="1" data-ad-pos="top" data-adtech-placement-alias="it.eurosport.com_other_top_desktop" data-adtech-is-reloaded="1"></div><script>if (typeof amznads != 'undefined') {amz_tokens = amznads.getTokens("7x9");}if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['it.eurosport.com_other_top_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'it.eurosport.com_other_top_mobile', min: 0, max: 899 }, {id: 'it.eurosport.com_other_top_tablet', min: 900, max: 1279 },{id: 'it.eurosport.com_other_top_desktop', min: 1280, max: 9999 }]}, sizeid: '2466', fif: {usefif:true}, params: { target: '_blank' }, kv: {"site": "it.eurosport.com","position": "top","page": "story","sport": "22","agency": "447","topic": "5","sponso": "on","content": "6025496","amznslots":(typeof amz_tokens != 'undefined') ? amz_tokens : ''}};ADTECH.enqueueAd('it.eurosport.com_other_top_desktop');ADTECH.executeQueue();}</script><div class="storyfull__container"><div class="storyfull__container-content"><div class="storyfull__header-title"><h1 class="storyfull__header-title-main">Chapecoense: ecco la rosa al completo, nella notte l’esordio contro il Palmeiras</h1></div><div class="storyfull__ng-picture"><img src="http://i.eurosport.com/2017/01/21/2007308-42141656-640-360.png" alt="Chapecoense: ecco la rosa al completo, nella notte l’esordio contro il Palmeiras" /></div><div class="storyfull__publisher-info"><div class="storyfull__publisher-agency"><div class="storyfull__publisher-agency-picture "><a href="http://www.agentianonimi.com/" target="_blank"><img src="http://i.eurosport.com/2016/10/13/1948442.jpg" alt="" /></a></div><div class="storyfull__publisher-author-infos"><div class="storyfull__publisher-author-name">Di <a href="http://www.agentianonimi.com/" target="_blank">Agenti Anonimi</a></div><div class="storyfull__publisher-time"><p class="storyfull__publisher-time-modified">8 minuti fa</p></div></div></div><div class="storyfull__publisher-social-button"><div class="share-buttons-container"><ul><li class="share-button share-button-whatsapp" data-social="whatsapp" data-action="share/whatsapp/share" data-comscore-clickin="&amp;event_category=share&amp;event_action=whatsapp&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-whatsapp"></span><span class="svg-font svg-whatsapp-white"></span><span class="nodisplay share-counter share-counter-whatsapp color-whatsapp">0</span></li><li class="share-button share-button-twitter" data-social="twitter" data-comscore-clickin="&amp;event_category=share&amp;event_action=twitter&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><li class="share-button share-button-facebook" data-social="facebook" data-comscore-clickin="&amp;event_category=share&amp;event_action=facebook&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li></ul></div></div></div><div class="storyfull__content"><h2 class="storyfull__teaser">Dal nostro partner Agenti Anonimi</h2><div id="it.eurosport.com_other_square_mobile" class="ad no-ad-desktop" data-adtech-is="1" data-ad-pos="square" data-adtech-placement-alias="it.eurosport.com_other_square_mobile" data-adtech-is-reloaded="1"></div><script>if (typeof amznads != 'undefined') {amz_tokens = amznads.getTokens("3x2");}if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['it.eurosport.com_other_square_mobile'] = {responsive : { useresponsive: true, bounds: [{id: 'it.eurosport.com_other_square_mobile', min: 0, max: 899 }, {id: 'it.eurosport.com_other_square_tablet', min: 900, max: 1279 },{id: 'neutralisation_square', min: 1280, max: 9999 }]}, sizeid: '170', fif: {usefif:true}, params: { target: '_blank' }, kv: {"site": "it.eurosport.com","position": "square","page": "story","sport": "22","agency": "447","topic": "5","sponso": "off","content": "6025496","amznslots":(typeof amz_tokens != 'undefined') ? amz_tokens : ''}};ADTECH.enqueueAd('it.eurosport.com_other_square_mobile');ADTECH.executeQueue();}</script><div class="storyfull__paragraphs"><p class="storyfull__paragraph">
        Sono passati solo <strong>15 giorni dal </strong>raduno di una <strong>Chapecoense</strong> allora ampiamente incompleta e ancora frastornata dopo il tragico incidente che ha spazzato via l’<em>equipo de ouro</em> che aveva conquistato la finale della<em> Copa Sudamericana</em> e stava facendo di tutto per coronare il sogno di un piccolo club arrivato (a suon di duro lavoro, scommesse e acquisti oculati e funzionali) a un passo dalle vette del calcio continentale, ma mai come oggi quelle istantanee di una Chape a mezzo servizio sembrano <strong>lontane anni luce</strong>: se il già citato raduno aveva dimostrato al mondo intero che la Chapecoense vive e farà di tutto per onorare la memoria dei caduti (promemoria: il club <strong>aspetta Neto e Ruschel</strong>, che lavorano per tornare a giocare, col primo che ha catechizzato i nuovi nel pre-ritiro), la notte di ieri ci ha invece messi di fronte a qualcosa di più grande e all’ennesimo <strong>miracolo</strong> di questo club brasiliano, autentico simbolo di una <strong>rinascita</strong> che ci stupisce giorno dopo giorno, ora dopo ora.
      </p><div class="storyfull__content-picture storyfull__content-picture--video"><video id="brightcove_945000" data-rel-id="brightcove_945000" data-video-id="5228345405001" data-ad-preroll-url="http://adserver.adtech.de/?advideo/3.0/1695.1//0//cc=2;vidAS=pre_roll;cors=yes;vidRTV=3.0;vidRT=vast;vidbreaknum=2;vidbreaklen=32;alias=video.it.eurosport.com_other_preroll_desktop;kvsite=video.it.eurosport.com;kvposition=preroll;kvpage=story;kvsport=22;kvrecurring_event=2675;kvagency=447;kvvideo_duration=75;kvsponso=off;kvcontent=6025496;" data-ad-postroll-url="http://adserver.adtech.de/?advideo/3.0/1695.1//0//cc=2;vidAS=post_roll;cors=yes;vidRTV=3.0;vidRT=vast;vidbreaknum=2;vidbreaklen=32;alias=video.it.eurosport.com_other_postroll_desktop;kvsite=video.it.eurosport.com;kvposition=postroll;kvpage=story;kvsport=22;kvrecurring_event=2675;kvagency=447;kvvideo_duration=75;kvsponso=off;kvcontent=6025496;" data-tracking-url="http://tracking.eurosport.com/tracking.asmx/AddTrack?langId=4&amp;refId=945000&amp;typeNu=27&amp;parCode=" data-reco-url="/calcio/chapecoense-dalla-favola-alla-tragedia_vid945000/feed_brightcove_reco.xml" data-auto-redirect="0" data-auto-play="0" data-comscore-url="http://fr.sitestat.com/eurosport/eurosportit/s?www.nofamily.football.nocompetition.noevent.noseason.chapecoense-ecco-la-rosa-al-completo-nella-notte-lesordio-contro-il-palmeiras.story.agenti-anonimi.6025496&amp;es_prg=chapecoense-dalla-favola-alla-tragedia&amp;eus_prg=chapecoense-dalla-favola-alla-tragedia&amp;es_prd=chapecoense-dalla-favola-alla-tragedia&amp;eus_prd=chapecoense-dalla-favola-alla-tragedia&amp;es_vid=chapecoense-dalla-favola-alla-tragedia&amp;eus_vid=chapecoense-dalla-favola-alla-tragedia&amp;es_vidid=945000&amp;eus_vidid=945000&amp;es_langid=4&amp;eus_langid=4&amp;es_sport=football&amp;eus_sport=football&amp;es_cmpt=nocompetitionname&amp;eus_cmpt=nocompetitionname&amp;es_event=world-football&amp;eus_event=world-football&amp;channel=nochannel&amp;es_embedded=1&amp;eus_embedded=1&amp;ns_st_pr=chapecoense-dalla-favola-alla-tragedia&amp;ns_st_ci=945000&amp;ns_st_cl=75000&amp;ns_st_ty=freevod&amp;ns_st_st=freevod&amp;ns_st_pl=freevod&amp;ns_type=hidden&amp;ns_st_ev=play&amp;ns_st_ec=1&amp;ns_st_mp=brightcove&amp;ns_st_mv=1.0&amp;ns_st_sv=4.1.0&amp;ns_st_id=generate&amp;ns_st_cn=1&amp;ns_st_sp=1&amp;ns_st_sq=1&amp;ns_st_po=0&amp;ns_st_pn=1&amp;ns_st_tp=1&amp;ns_st_el=1000&amp;ns_st_pb=1&amp;ns_st_ws=norm&amp;ns_st_cs=0x0&amp;ns_st_ca=1000&amp;ns_st_bt=0&amp;ns_st_br=0&amp;ns_st_ub=0&amp;ns_st_vo=0" data-comscore-root-tag="http://fr.sitestat.com/eurosport/eurosportit/s?" data-comscore-labels="name=\&quot;chapecoense-dalla-favola-alla-tragedia\&quot;,eus_platform=\&quot;siteweb\&quot;,eus_product=\&quot;news\&quot;,eus_service=\&quot;video\&quot;,eus_sport=\&quot;football\&quot;,eus_competition=\&quot;nocompetitionname\&quot;,eus_event=\&quot;world-football\&quot;,eus_embedded=\&quot;1\&quot;,ns_st_pr=\&quot;chapecoense-dalla-favola-alla-tragedia\&quot;,ns_st_ci=\&quot;945000\&quot;,ns_st_ty=\&quot;freevod\&quot;,ns_st_st=\&quot;freevod\&quot;,ns_st_pl=\&quot;freevod\&quot;" data-account="4358179179001" data-player="28ff9a13-5c9e-4341-915f-f47bb33789b1" data-embed="default" data-url-video="http://video.it.eurosport.com/calcio/international-football/2010/chapecoense-dalla-favola-alla-tragedia_vid945000/video.shtml" data-title-video="Chapecoense: dalla favola alla tragedia" preload="none" controls="" class="video-js-notloaded skinable"></video><div><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2016/11/29/1978346-41562407-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div></div><div class="storyfull__content-picture-overlay"><div class="storyfull__content-picture-info"><div class="storyfull-container__wrap-icon"><span class="svg-icon svg-icon-video"></span></div></div><div class="storyfull__content-picture-info"><div class="storyfull__content-picture-legend"><p><span>Video - </span>Chapecoense: dalla favola alla tragedia</p></div><div class="storyfull__content-picture-duration">01:15</div></div></div></div><p class="storyfull__paragraph">
        
          <strong>È possibile assemblare una squadra in meno di un mese, o meglio, finalizzare la metà degli acquisti in 15 giorni circa?</strong> Se faceste questo discorso con qualsiasi ds italiano, probabilmente finirebbe con lo sgranare gli occhi e tacciarvi di pazzia, eresia calcistica e condizioni da TSO immediato, ma per un club che vuole rinascere, il tempo limitato è solo una bazzecola da accantonare all’istante e archiviare alla voce<em> ”ostacoli da superare con facilità”:</em> perchè il vero guerriero, e <strong>nella Chapecoense i guerrieri li trovi anche dietro una scrivania</strong>, sa piegare il tempo alle sue esigenze, come ci ha svelato l’annuncio notturno. Mentre il 99% degli italiani dormivano e l’America osservava le prime mosse di Trump (a occhio, addio all’Obama-Care davvero imminente), la Chape ha infatti annunciato al mondo di aver<strong> completato la sua rosa</strong>, presentando i <strong>37 giocatori</strong> che andranno ad affrontare la stagione 2017: un numero elefantiaco, per il nostro calcio, che però è funzionale per un calcio che vede alternarsi (e a volte sovrapporsi) campionato statale (il Catarinense per il Verdão de Oeste, si partirà a fine gennaio per chiudere a maggio), <strong>Brasileirao</strong> (da maggio a novembre), coppa nazionale e, nel caso della Chapecoense, Copa Libertadores (da marzo e dalla fase a gironi), Recopa Sudamericana (contro l’Atletico Nacional) e Copa Suruga Bank (contro gli Urawa Reds). Una stagione senza respiro dunque, che necessita di una <strong>rosa ampia</strong> come d’altronde era quella della Chapecoense stroncata dal ritiro. Basti pensare che spesso il compianto<strong> Caio Junior</strong> schierava due undici completamente diversi tra campionato e Copa Sudamericana: ma smettiamo di divagare, e andiamo a esaminare la rosa che è stata messa agli ordini di Vagner Mancini, tecnico ex Botafogo che ha il 4-3-3 come mantra, e vuole proseguire il lavoro del suo predecessore e fare la storia di questo club diventato ormai <strong>la seconda squadra del mondo intero.</strong>
      </p><div class="storyfull__paragraph-hyperlink">
        
          <span class="storylist-loader loading"></span><div><span class="twitter-tweet lazyload embed_container" data-lazy-type="twitter"><a href="https://twitter.com/ChapecoenseReal/status/822486755685400576"></a></span></div>
        
      </div><p class="storyfull__paragraph">
        
          <strong>CHAPECOENSE, ECCO LA TUA NUOVA ROSA: 37 GIOCATORI IN CERCA DI GLORIA-</strong> È una rosa variegata, quella della nuova Chapecoense, che mescola <strong>scommesse</strong> dalle serie inferiori (Luiz <a class="autolink" href="/calcio/felipe_prs206431/person.shtml">Felipe</a>, Lucas, Rossi, per fare qualche nome), <strong>senatori</strong> che dovranno fare da chioccia (<a class="autolink" href="/calcio/tulio-de-melo_prs55454/person.shtml">Tulio De Melo</a>, Wellington Paulista e Grolli), <strong>giovani</strong> promossi dall’Under-20 che ha fatto vedere grandi cose nella Copinha in corso (Hiago, Vinicius, <a class="autolink" href="/calcio/diego-perotti_prs121203/person.shtml">Perotti</a> &amp;co.) o rientrati dai prestiti (Wesley) e una ridda di<strong> prestiti dai club brasiliani</strong>, che avevano promesso di prestare alcuni talenti gratuitamente alla Chape, e non hanno tradito le attese: una rosa, quella che accolto nella giornata di ieri gli ultimi acquisti Artur (l’ex <a class="autolink" href="/calcio/squadre/roma/teamcenter.shtml">Roma</a> ha fatto una scelta di vita, rinunciando al denaro sonante dell’<a class="autolink" href="/calcio/squadre/ankaraspor/teamcenter.shtml">Osmanlispor</a> e rescindendo per riunirsi a Vagner Mancini, che l’aveva allenato nel Paulista che vinse la Copa do Brasil) e <strong>Fabricio Bruno</strong>, ma anche il ”rinnovato” <strong>Nenem</strong>, che ha firmato un nuovo contratto ed è uno degli scampati all’incidente per infortunio, che ricalca in toto lo <strong>stile della Chapecoense</strong>, un club che ha sempre fatto delle scommesse e degli acquisti in prospettiva o pescando dalle serie inferiori il suo credo, assemblando squadre di livello e soprattutto dalla<strong> grande fame</strong>. Ma nella nuova Chapecoense non mancano i <strong>talenti</strong> che si sono messi in luce nell’ultimo Brasileirao o che hanno doti acclarate: spicca su tutti <strong>Arthur</strong>, reduce da un grande campionato col <a class="autolink" href="/calcio/roque-santa-cruz_prs2682/person.shtml">Santa Cruz</a>, ma non dimentichiamoci di Diego Renan, terzino sinistro dalla grande tecnica e dai piedi sopraffini. E c’è una particolarità: dei tanti prestiti gratuiti ottenuti da quei club che hanno mostrato grande solidarietà, solo uno arriva dall’estero, col terzino destro <strong>Zeballos</strong>, proveniente dall’Uruguay e dal Defensor (il centrocampista Girotto ha militato nel 2016 nel Kyoto Sanga, ma è brasiliano e tesserato per la Tombense). Lui e <strong>Martinuccio</strong> sono gli unici stranieri di una rosa che lotterà fino alla fine per onorare la memoria di chi è caduto proprio mentre era vicino al sogno di una vita, una rosa che è ampia e completa, e ha un’<strong>età media di 23 anni e 5 mesi</strong>: andiamo a scoprirla nel dettaglio (tra parentesi il club da cui è stato acquistato il giocatore: solo Artur e Nadson sono arrivati a titolo definitivo).
      </p><div class="storyfull__content-picture storyfull__content-picture--video"><video id="brightcove_945253" data-rel-id="brightcove_945253" data-video-id="5231278117001" data-ad-preroll-url="http://adserver.adtech.de/?advideo/3.0/1695.1//0//cc=2;vidAS=pre_roll;cors=yes;vidRTV=3.0;vidRT=vast;vidbreaknum=2;vidbreaklen=32;alias=video.it.eurosport.com_other_preroll_desktop;kvsite=video.it.eurosport.com;kvposition=preroll;kvpage=story;kvsport=22;kvagency=447;kvvideo_duration=77;kvsponso=off;kvcontent=6025496;" data-ad-postroll-url="http://adserver.adtech.de/?advideo/3.0/1695.1//0//cc=2;vidAS=post_roll;cors=yes;vidRTV=3.0;vidRT=vast;vidbreaknum=2;vidbreaklen=32;alias=video.it.eurosport.com_other_postroll_desktop;kvsite=video.it.eurosport.com;kvposition=postroll;kvpage=story;kvsport=22;kvagency=447;kvvideo_duration=77;kvsponso=off;kvcontent=6025496;" data-tracking-url="http://tracking.eurosport.com/tracking.asmx/AddTrack?langId=4&amp;refId=945253&amp;typeNu=27&amp;parCode=" data-reco-url="/calcio/video-dal-tributo-di-cavani-agli-stadi-verdi-cosi-il-mondo-del-calcio-ricorda-il-chapecoense_vid945253/feed_brightcove_reco.xml" data-auto-redirect="0" data-auto-play="0" data-comscore-url="http://fr.sitestat.com/eurosport/eurosportit/s?www.nofamily.football.nocompetition.noevent.noseason.chapecoense-ecco-la-rosa-al-completo-nella-notte-lesordio-contro-il-palmeiras.story.agenti-anonimi.6025496&amp;es_prg=dal-tributo-di-cavani-agli-stadi-verdi-cosi-il-mondo-del-calcio-ricorda-il-chapecoense&amp;eus_prg=dal-tributo-di-cavani-agli-stadi-verdi-cosi-il-mondo-del-calcio-ricorda-il-chapecoense&amp;es_prd=dal-tributo-di-cavani-agli-stadi-verdi-cosi-il-mondo-del-calcio-ricorda-il-chapecoense&amp;eus_prd=dal-tributo-di-cavani-agli-stadi-verdi-cosi-il-mondo-del-calcio-ricorda-il-chapecoense&amp;es_vid=dal-tributo-di-cavani-agli-stadi-verdi-cosi-il-mondo-del-calcio-ricorda-il-chapecoense&amp;eus_vid=dal-tributo-di-cavani-agli-stadi-verdi-cosi-il-mondo-del-calcio-ricorda-il-chapecoense&amp;es_vidid=945253&amp;eus_vidid=945253&amp;es_langid=4&amp;eus_langid=4&amp;es_sport=football&amp;eus_sport=football&amp;es_cmpt=nocompetitionname&amp;eus_cmpt=nocompetitionname&amp;es_event=noeventname&amp;eus_event=noeventname&amp;channel=nochannel&amp;es_embedded=1&amp;eus_embedded=1&amp;ns_st_pr=dal-tributo-di-cavani-agli-stadi-verdi-cosi-il-mondo-del-calcio-ricorda-il-chapecoense&amp;ns_st_ci=945253&amp;ns_st_cl=77000&amp;ns_st_ty=freevod&amp;ns_st_st=freevod&amp;ns_st_pl=freevod&amp;ns_type=hidden&amp;ns_st_ev=play&amp;ns_st_ec=1&amp;ns_st_mp=brightcove&amp;ns_st_mv=1.0&amp;ns_st_sv=4.1.0&amp;ns_st_id=generate&amp;ns_st_cn=1&amp;ns_st_sp=1&amp;ns_st_sq=1&amp;ns_st_po=0&amp;ns_st_pn=1&amp;ns_st_tp=1&amp;ns_st_el=1000&amp;ns_st_pb=1&amp;ns_st_ws=norm&amp;ns_st_cs=0x0&amp;ns_st_ca=1000&amp;ns_st_bt=0&amp;ns_st_br=0&amp;ns_st_ub=0&amp;ns_st_vo=0" data-comscore-root-tag="http://fr.sitestat.com/eurosport/eurosportit/s?" data-comscore-labels="name=\&quot;dal-tributo-di-cavani-agli-stadi-verdi-cosi-il-mondo-del-calcio-ricorda-il-chapecoense\&quot;,eus_platform=\&quot;siteweb\&quot;,eus_product=\&quot;news\&quot;,eus_service=\&quot;video\&quot;,eus_sport=\&quot;football\&quot;,eus_competition=\&quot;nocompetitionname\&quot;,eus_event=\&quot;noeventname\&quot;,eus_embedded=\&quot;1\&quot;,ns_st_pr=\&quot;dal-tributo-di-cavani-agli-stadi-verdi-cosi-il-mondo-del-calcio-ricorda-il-chapecoense\&quot;,ns_st_ci=\&quot;945253\&quot;,ns_st_ty=\&quot;freevod\&quot;,ns_st_st=\&quot;freevod\&quot;,ns_st_pl=\&quot;freevod\&quot;" data-account="4358179179001" data-player="28ff9a13-5c9e-4341-915f-f47bb33789b1" data-embed="default" data-url-video="http://video.it.eurosport.com/calcio/video-dal-tributo-di-cavani-agli-stadi-verdi-cosi-il-mondo-del-calcio-ricorda-il-chapecoense_vid945253/video.shtml" data-title-video="Dal tributo di Cavani agli stadi verdi: così il mondo del calcio ricorda il Chapecoense" preload="none" controls="" class="video-js-notloaded skinable"></video><div><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2016/12/01/1979370-41582892-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1380&quot;,&quot;fy&quot;:&quot;662&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div></div><div class="storyfull__content-picture-overlay"><div class="storyfull__content-picture-info"><div class="storyfull-container__wrap-icon"><span class="svg-icon svg-icon-video"></span></div></div><div class="storyfull__content-picture-info"><div class="storyfull__content-picture-legend"><p><span>Video - </span>Dal tributo di Cavani agli stadi verdi: così il mondo del calcio ricorda il Chapecoense</p></div><div class="storyfull__content-picture-duration">01:17</div></div></div></div>
        
          <h2>Tutti i 37 giocatori in rosa</h2>
        
      
        
          <ul>
            <li>
              <strong>Portieri:</strong> Artur (Osmanlispor), Elias (Juventude), Luiz Felipe (U20).</li>
            <li>
              <strong>Difensori centrali:</strong> Busanello (U20), Douglas Grolli (Cruzeiro, ex Ponte Preta), Fabricio Bruno (Cruzeiro), Hiago (U20), Luiz Felipe (Luverdense), Nathan (Criciuma), Scalon (già in rosa), Vinicius (U20).</li>
            <li>
              <strong>Terzini:</strong> Diego Renan (Vitoria, sx), Joao Pedro (Palmeiras, dx), Reinaldo (Ponte Preta, sx), Zeballos (Defensor Sporting, dx). </li>
            <li>
              <strong>Centrocampisti:</strong>  Amaral (Coritiba), Andrei Alba (confermato), Girotto (Kyoto Sanga), Lucas (Lajaedense), Lucas Mineiro (U20), Luiz Antonio (Flamengo), Moises (confermato), Moises Wolschick (Gremio), Nenem (confermato). </li>
            <li>
              <strong>Trequartisti:</strong> Dodò (Figueirense, via Atletico Mineiro), Martinuccio (confermato), Nadson (Paranà).</li>
            <li>
              <strong>Attaccanti:</strong> Arthur (Santa Cruz), Bryan (Concordia), Tulio De Melo (Sport Recife), Lourency (confermato), Niltinho (Criciuma), Osman (America-MG), Perotti (U20), Rossi (Goias), Wellington Paulista (Fluminense), Wesley (Bahia, FP).</li>
          </ul>
        
      <p class="storyfull__paragraph">
        Una rosa completa che domani vivrà la sua prima gara, ripartendo in modo non banale.
      </p><div class="storyfull__paragraph-hyperlink">
        
          <span class="storylist-loader loading"></span><div><span class="twitter-tweet lazyload embed_container" data-lazy-type="twitter"><a href="https://twitter.com/corradone91/status/822619586453454851"></a></span></div>
        
      </div><p class="storyfull__paragraph-hyperlink">
        
          <strong>CHAPECOENSE: TUTTO PRONTO PER RICOMINCIARE, DOMANI LA PRIMA AMICHEVOLE-</strong> L’idea del club catarinense era quella di <strong>ripartire dove tutto era finito,</strong> contro quel <strong>Palmeiras</strong> che aveva vinto il titolo proprio contro la <em>Chape</em> in quella che è stata l’ultima esibizione dei guerrieri scomparsi durante il viaggio verso Medellin: e come potevano i campioni in carica dire di no a questa sfida dal sapore toccante? Ecco dunque la prima gara amichevole della nuova Chapecoense, che inizierà alle 16.30 brasiliane (le nostre 22.30, approssimativamente) e metterà di fronte il club catarinense e una società che ha cambiato molto: in panchina non c’è più Cuca, ma l’ex Ponte Preta <strong>Eduardo Baptista</strong>, che ha perso<a href="http://www.agentianonimi.com/manchester-city-ufficiale-gabriel-jesus/"> Gabriel Jesus </a>e ottenuto alcuni giocatori nuovi, su tutti quel <strong>Felipe Melo</strong> che ha lasciato l’<a class="autolink" href="/calcio/squadre/inter/teamcenter.shtml">Inter</a> per tornare in patria, ed esordirà proprio nell’amichevole che si disputerà tra la tarda serata e la notte italiana. Saranno due schieramenti simili, quelli scelti e già annunciati da Vagner Mancini e Baptista, che devono fare i dovuti esperimenti (soprattutto il tecnico della <em>Chape</em>, che proverà il suo 4-3-3) in vista della nuova stagione. Ecco dunque le formazioni che si sfideranno stanotte all’<em>Arena Condá</em> di Chapecó.
      </p>
        
          <h2>Le probabili formazioni</h2>
        
      
        
          <ul>
            <li>
              <strong>Chapecoense (4-3-3):</strong> Artur; Joao Pedro, Fabricio Bruno, Douglas Grolli, Reinaldo; Girotto, Nenem (C), Amaral; Rossi, Wellington Paulista, Niltinho.</li>
            <li>
              <strong>Palmeiras (4-1-4-1):</strong> Fernando Prass; Jean, Antonio Carlos, Thiago Martins, Zè Roberto; Felipe Melo; Roger Guedes, Tchè Tchè, Raphael Veiga, Dudu; Alecsandro.</li>
          </ul>
        
      <p class="storyfull__paragraph">
        E questa sarà sicuramente una sfida particolare per la <strong>Chapecoense</strong>, club avviato definitivamente alla rinascita, che ha ricevuto un altrettanto particolare <strong>messaggio d’incoraggiamento</strong> che vi riportiamo di seguito, e rappresenta il modo migliore per darsi la carica in ottica-2017…
      </p><div class="storyfull__paragraph-hyperlink">
        
          <span class="storylist-loader loading"></span><div><span class="twitter-tweet lazyload embed_container" data-lazy-type="twitter"><a href="https://twitter.com/FCBarcelona/status/822594754655490048"></a></span></div>
        
      </div><p class="storyfull__paragraph">
        
          <em>di Marco Corradi</em>
        
      </p><div class="storyfull__content-picture storyfull__content-picture--video"><video id="brightcove_944958" data-rel-id="brightcove_944958" data-video-id="5227858709001" data-ad-preroll-url="http://adserver.adtech.de/?advideo/3.0/1695.1//0//cc=2;vidAS=pre_roll;cors=yes;vidRTV=3.0;vidRT=vast;vidbreaknum=2;vidbreaklen=32;alias=video.it.eurosport.com_other_preroll_desktop;kvsite=video.it.eurosport.com;kvposition=preroll;kvpage=story;kvsport=22;kvrecurring_event=19;kvagency=447;kvvideo_duration=59;kvsponso=off;kvcontent=6025496;" data-ad-postroll-url="http://adserver.adtech.de/?advideo/3.0/1695.1//0//cc=2;vidAS=post_roll;cors=yes;vidRTV=3.0;vidRT=vast;vidbreaknum=2;vidbreaklen=32;alias=video.it.eurosport.com_other_postroll_desktop;kvsite=video.it.eurosport.com;kvposition=postroll;kvpage=story;kvsport=22;kvrecurring_event=19;kvagency=447;kvvideo_duration=59;kvsponso=off;kvcontent=6025496;" data-tracking-url="http://tracking.eurosport.com/tracking.asmx/AddTrack?langId=4&amp;refId=944958&amp;typeNu=27&amp;parCode=" data-reco-url="/calcio/video-dal-grande-torino-al-chapecoense-le-tragedie-aeree-che-hanno-sconvolto-lo-sport_vid944958/feed_brightcove_reco.xml" data-auto-redirect="0" data-auto-play="0" data-comscore-url="http://fr.sitestat.com/eurosport/eurosportit/s?www.nofamily.football.nocompetition.noevent.noseason.chapecoense-ecco-la-rosa-al-completo-nella-notte-lesordio-contro-il-palmeiras.story.agenti-anonimi.6025496&amp;es_prg=dal-grande-torino-al-chapecoense-le-tragedie-aeree-che-hanno-sconvolto-lo-sport&amp;eus_prg=dal-grande-torino-al-chapecoense-le-tragedie-aeree-che-hanno-sconvolto-lo-sport&amp;es_prd=dal-grande-torino-al-chapecoense-le-tragedie-aeree-che-hanno-sconvolto-lo-sport&amp;eus_prd=dal-grande-torino-al-chapecoense-le-tragedie-aeree-che-hanno-sconvolto-lo-sport&amp;es_vid=dal-grande-torino-al-chapecoense-le-tragedie-aeree-che-hanno-sconvolto-lo-sport&amp;eus_vid=dal-grande-torino-al-chapecoense-le-tragedie-aeree-che-hanno-sconvolto-lo-sport&amp;es_vidid=944958&amp;eus_vidid=944958&amp;es_langid=4&amp;eus_langid=4&amp;es_sport=football&amp;eus_sport=football&amp;es_cmpt=nocompetitionname&amp;eus_cmpt=nocompetitionname&amp;es_event=world-football&amp;eus_event=world-football&amp;channel=nochannel&amp;es_embedded=1&amp;eus_embedded=1&amp;ns_st_pr=dal-grande-torino-al-chapecoense-le-tragedie-aeree-che-hanno-sconvolto-lo-sport&amp;ns_st_ci=944958&amp;ns_st_cl=59000&amp;ns_st_ty=freevod&amp;ns_st_st=freevod&amp;ns_st_pl=freevod&amp;ns_type=hidden&amp;ns_st_ev=play&amp;ns_st_ec=1&amp;ns_st_mp=brightcove&amp;ns_st_mv=1.0&amp;ns_st_sv=4.1.0&amp;ns_st_id=generate&amp;ns_st_cn=1&amp;ns_st_sp=1&amp;ns_st_sq=1&amp;ns_st_po=0&amp;ns_st_pn=1&amp;ns_st_tp=1&amp;ns_st_el=1000&amp;ns_st_pb=1&amp;ns_st_ws=norm&amp;ns_st_cs=0x0&amp;ns_st_ca=1000&amp;ns_st_bt=0&amp;ns_st_br=0&amp;ns_st_ub=0&amp;ns_st_vo=0" data-comscore-root-tag="http://fr.sitestat.com/eurosport/eurosportit/s?" data-comscore-labels="name=\&quot;dal-grande-torino-al-chapecoense-le-tragedie-aeree-che-hanno-sconvolto-lo-sport\&quot;,eus_platform=\&quot;siteweb\&quot;,eus_product=\&quot;news\&quot;,eus_service=\&quot;video\&quot;,eus_sport=\&quot;football\&quot;,eus_competition=\&quot;nocompetitionname\&quot;,eus_event=\&quot;world-football\&quot;,eus_embedded=\&quot;1\&quot;,ns_st_pr=\&quot;dal-grande-torino-al-chapecoense-le-tragedie-aeree-che-hanno-sconvolto-lo-sport\&quot;,ns_st_ci=\&quot;944958\&quot;,ns_st_ty=\&quot;freevod\&quot;,ns_st_st=\&quot;freevod\&quot;,ns_st_pl=\&quot;freevod\&quot;" data-account="4358179179001" data-player="28ff9a13-5c9e-4341-915f-f47bb33789b1" data-embed="default" data-url-video="http://video.it.eurosport.com/calcio/calcio-internazionale/2015/video-dal-grande-torino-al-chapecoense-le-tragedie-aeree-che-hanno-sconvolto-lo-sport_vid944958/video.shtml" data-title-video="Dal Grande Torino al Chapecoense: le tragedie aeree che hanno sconvolto lo sport" preload="none" controls="" class="video-js-notloaded skinable"></video><div><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2016/11/29/1978167-41558827-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1232&quot;,&quot;fy&quot;:&quot;484&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div></div><div class="storyfull__content-picture-overlay"><div class="storyfull__content-picture-info"><div class="storyfull-container__wrap-icon"><span class="svg-icon svg-icon-video"></span></div></div><div class="storyfull__content-picture-info"><div class="storyfull__content-picture-legend"><p><span>Video - </span>Dal Grande Torino al Chapecoense: le tragedie aeree che hanno sconvolto lo sport</p></div><div class="storyfull__content-picture-duration">00:59</div></div></div></div><div class="storyfull__content-picture storyfull__content-picture--picture storyfull__content-picture--free"><div><a href="http://www.agentianonimi.com/" target="_blank"><div class="wrapper-interchange img-interchange wrapper-interchange--off lazyload-ok"><img src="http://i.eurosport.com/2016/10/13/1948442.jpg" alt="" /></div></a></div></div></div></div><div id="getstorytitle" data-story-title="Chapecoense: ecco la rosa al completo, nella notte l’esordio contro il Palmeiras" data-next-story-title="" data-next-story-url=""></div><section id="comments-story-new-module" class="comments-module comments-story-new"><div class="comments-activated" data-translation-url="/_ajax_/feeds_v8_5/feed_labels_livefyre_v8_5.zone?O2=1&amp;site=&amp;langueid=4&amp;domainid=140&amp;mime=application%2fjson" data-commentDisplayMode="3" data-typeNu="16" data-netsportId="6025496" data-collectionMeta="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ1cmwiOiJodHRwOi8vaXQuZXVyb3Nwb3J0LmNvbS9jYWxjaW8vY2hhcGVjb2Vuc2UtZWNjby1sYS1yb3NhLWFsLWNvbXBsZXRvLW5lbGxhLW5vdHRlLWxlc29yZGlvLWNvbnRyby1pbC1wYWxtZWlyYXNfc3RvNjAyNTQ5Ni9zdG9yeV9zZWEtMS5zaHRtbCIsInRhZ3MiOiJDYWxjaW8sVMO6bGlvIERlIE1lbG8iLCJ0aXRsZSI6IkNoYXBlY29lbnNlOiBlY2NvIGxhIHJvc2EgYWwgY29tcGxldG8sIG5lbGxhIG5vdHRlIGzigJllc29yZGlvIGNvbnRybyBpbCBQYWxtZWlyYXMiLCJ0eXBlIjoibGl2ZWNvbW1lbnRzIiwiYXJ0aWNsZUlkIjoiNjAyNTQ5Nl8xNiJ9.l6vdKWYaJUsQj58KMxqK_POWkHeg7GelB60KRTxj8zA" data-collectionChecksum="7b0520648dac26c4a14a04023becec4d" data-lfSiteId="373119" data-lfNetwork="eurosport-it.fyre.co"><div id="desktop-tablet-comments" class="story-new-comments"><div id="desktop-tablet-story-comments__header" class="story-comments__header"><span class="comments-story-counter-container"><span class="svg-font svg-comments"></span><span class="livefyre-count-title comments-story-counter"><span class="livefyre-commentcount">0</span></span></span><span class="comments-story-label">Leggi e commenta</span><span class="svg-font svg-arrow-down-comments"></span></div><div class="comments-thread-container"><div class="comments-thread-subcontainer hide"><div id="livefyre"></div><div id="powered_by_livefyre_new" class="nodisplay"><a href="http://livefyre.com" target="_blank">Powered by Livefyre</a></div></div></div><div id="footer-arrow-box" class="footer-arrow-box nodisplay"><span class="svg-font svg-arrow-down-comments open-comments"></span></div></div><div id="mobile-comments" class="story-new-comments"><div id="mobile-story-comments__header" class="story-comments__header" data-modal-id="mobile-story-comments"><span class="comments-story-counter-container"><span class="svg-font svg-comments"></span><span class="livefyre-count-title comments-story-counter"><span class="livefyre-commentcount">0</span></span></span><span class="comments-story-label">Leggi e commenta</span></div></div><div id="modal_mobile-story-comments" class="modal community-modal mobile-story-new-comments story-new-comments modal--without-title modal--full"><div class="modal__content"><div class="comments-thread-container"><div class="comments-thread-subcontainer"></div></div></div></div></div></section><img id="tracking_img" width="1" height="1" src="http://tracking.eurosport.com/tracking.asmx/AddTrack?langId=4&amp;refId=6025496&amp;typeNu=16&amp;parCode=" /></div></div><div class="storyfull__sidebar fake-sidebar"><div id="ads-sidebar" class="storyfull__ads-sidebar"><div class="storyfull__ads-sidebar-content"><div class="storyfull__ads-block"><div id="it.eurosport.com_other_square_desktop" class="ad no-ad-mobile" data-adtech-is="1" data-ad-pos="square" data-adtech-placement-alias="it.eurosport.com_other_square_desktop" data-adtech-is-reloaded="1"></div><script>if (typeof amznads != 'undefined') {amz_tokens = amznads.getTokens("3x2");}if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['it.eurosport.com_other_square_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'neutralisation_square', min: 0, max: 899 }, {id: 'it.eurosport.com_other_square_tablet', min: 900, max: 1279 },{id: 'it.eurosport.com_other_square_desktop', min: 1280, max: 9999 }]}, sizeid: '170', fif: {usefif:true}, params: { target: '_blank' }, kv: {"site": "it.eurosport.com","position": "square","page": "story","sport": "22","agency": "447","topic": "5","sponso": "off","content": "6025496","amznslots":(typeof amz_tokens != 'undefined') ? amz_tokens : ''}};ADTECH.enqueueAd('it.eurosport.com_other_square_desktop');ADTECH.executeQueue();}</script><div id="it.eurosport.com_other_middle_desktop" class="ad no-ad-mobile" data-adtech-is="1" data-ad-pos="middle" data-adtech-placement-alias="it.eurosport.com_other_middle_desktop" data-adtech-is-reloaded="1"></div><script>if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['it.eurosport.com_other_middle_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'neutralisation_square', min: 0, max: 899 }, {id: 'it.eurosport.com_other_middle_tablet', min: 900, max: 1279 },{id: 'it.eurosport.com_other_middle_desktop', min: 1280, max: 9999 }]}, sizeid: '1761', fif: {usefif:true}, params: { target: '_blank' }, kv: {"site": "it.eurosport.com","position": "middle","page": "story","sport": "22","agency": "447","topic": "5","sponso": "off","content": "6025496"}};ADTECH.enqueueAd('it.eurosport.com_other_middle_desktop');ADTECH.executeQueue();}</script></div></div></div></div></div></div><div id="header-sharing" class="header_sharing_v8_5"><div class="header-sharing-content"><button data-modal-id="navallsport" class="hamburger"><span>toggle menu</span></button><span class="divider_logo"></span><a class="header-logo" href="http://it.eurosport.com/"><span class="nav__logo__small"> </span></a><div class="header-sharing-content-left"><span class="header-sharing-title"></span></div><div class="header-sharing-content-right"><div class="share-buttons-container"><ul><li class="share-button share-button-twitter" data-social="twitter" data-comscore-clickin="&amp;event_category=share&amp;event_action=twitter&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><span class="divider"></span><li class="share-button share-button-facebook" data-social="facebook" data-comscore-clickin="&amp;event_category=share&amp;event_action=facebook&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li><span class="divider"></span><li class="share-button share-button-whatsapp" data-social="whatsapp" data-action="share/whatsapp/share" data-comscore-clickin="&amp;event_category=share&amp;event_action=whatsapp&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-whatsapp"></span><span class="svg-font svg-whatsapp-white"></span><span class="nodisplay share-counter share-counter-whatsapp color-whatsapp">0</span></li><span class="divider"></span><li class="share-button share-button-comments mobile" data-modal-id="mobile-story-comments"><span class="comments-show livefyre-count-title"><span class="svg-font svg-comments"></span><span class="svg-font svg-comments-white"></span></span></li><li class="share-button share-button-comments tablet-desktop"><span class="comments-show livefyre-count-title"><span class="svg-font svg-comments"></span><span class="svg-font svg-comments-white"></span><span class="livefyre-commentcount">0</span></span></li><li class="share-button-comments-close"><div class="comments-close"></div></li></ul></div></div></div><progress value="0" /></div></div></div>
        <div class="adtech_placement_v8_5"><div id="it.eurosport.com_other_square_mobile_1893372927" class="ad lazyload no-ad-desktop" data-adtech-is="1" data-ad-pos="square" data-adtech-placement-alias="it.eurosport.com_other_square_mobile" data-adtech-is-reloaded="1" data-lazy-type="adtech" data-adtech-key-value="{&quot;site&quot;: &quot;it.eurosport.com&quot;,&quot;position&quot;: &quot;square&quot;,&quot;page&quot;: &quot;story&quot;,&quot;sport&quot;: &quot;22&quot;,&quot;agency&quot;: &quot;447&quot;,&quot;topic&quot;: &quot;5&quot;,&quot;sponso&quot;: &quot;on&quot;,&quot;content&quot;: &quot;6025496&quot;}" data-adtech-mobile-placement-alias="it.eurosport.com_other_square_mobile" data-adtech-tablet-placement-alias="it.eurosport.com_other_square_tablet" data-adtech-desktop-placement-alias="neutralisation_square" data-adtech-sizeid="170"></div></div>
        <div class="storylist_related_bis_v8_5"><div class="related-content-story related-content-story--sponsored"><div class="related-content-story__main-title">Link sponsorizzati</div><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
								window._taboola = window._taboola || [];
								_taboola.push({
								mode: 'thumbnails-b',
								container: 'taboola-below-article-thumbnails',
								placement: 'Below Article Thumbnails',
								target_type: 'mix'
								});
							</script></div></div>
        <div class="videolist_related_v8_5"><div class="related-content-video"><div class="related-content-video__wrapper"><div class="related-content-video__container"><div class="related-content-video__video-big"><div class="related-content-video__main-title">Guarda ora</div><div class="storyfull__content-picture storyfull__content-picture--video"><video id="brightcove_953593" data-rel-id="brightcove_953593" data-video-id="5291638750001" data-ad-preroll-url="http://adserver.adtech.de/?advideo/3.0/1695.1//0//cc=2;vidAS=pre_roll;cors=yes;vidRTV=3.0;vidRT=vast;vidbreaknum=2;vidbreaklen=32;alias=video.it.eurosport.com_other_preroll_desktop;kvsite=video.it.eurosport.com;kvposition=preroll;kvpage=;kvsport=57;kvvideo_duration=83;kvsponso=off;kvcontent=6025496;" data-ad-postroll-url="http://adserver.adtech.de/?advideo/3.0/1695.1//0//cc=2;vidAS=post_roll;cors=yes;vidRTV=3.0;vidRT=vast;vidbreaknum=2;vidbreaklen=32;alias=video.it.eurosport.com_other_postroll_desktop;kvsite=video.it.eurosport.com;kvposition=postroll;kvpage=;kvsport=57;kvvideo_duration=83;kvsponso=off;kvcontent=6025496;" data-tracking-url="http://tracking.eurosport.com/tracking.asmx/AddTrack?langId=4&amp;refId=953593&amp;typeNu=27&amp;parCode=" data-reco-url="/tennis/video-australian-open-nadal-sfianca-zverev-poi-lo-finisce-mandandolo-ko_vid953593/feed_brightcove_reco.xml" data-auto-redirect="0" data-auto-play="0" data-comscore-url="http://fr.sitestat.com/eurosport/eurosportit/s?www.nofamily.nosport.nocompetition.noevent.noseason.noprofile.video.eurosport.6025496&amp;es_prg=video-australian-open-nadal-sfianca-zverev-poi-lo-finisce-mandandolo-ko&amp;eus_prg=video-australian-open-nadal-sfianca-zverev-poi-lo-finisce-mandandolo-ko&amp;es_prd=video-australian-open-nadal-sfianca-zverev-poi-lo-finisce-mandandolo-ko&amp;eus_prd=video-australian-open-nadal-sfianca-zverev-poi-lo-finisce-mandandolo-ko&amp;es_vid=video-australian-open-nadal-sfianca-zverev-poi-lo-finisce-mandandolo-ko&amp;eus_vid=video-australian-open-nadal-sfianca-zverev-poi-lo-finisce-mandandolo-ko&amp;es_vidid=953593&amp;eus_vidid=953593&amp;es_langid=4&amp;eus_langid=4&amp;es_sport=tennis&amp;eus_sport=tennis&amp;es_cmpt=nocompetitionname&amp;eus_cmpt=nocompetitionname&amp;es_event=noeventname&amp;eus_event=noeventname&amp;channel=nochannel&amp;es_embedded=1&amp;eus_embedded=1&amp;ns_st_pr=video-australian-open-nadal-sfianca-zverev-poi-lo-finisce-mandandolo-ko&amp;ns_st_ci=953593&amp;ns_st_cl=83000&amp;ns_st_ty=freevod&amp;ns_st_st=freevod&amp;ns_st_pl=freevod&amp;ns_type=hidden&amp;ns_st_ev=play&amp;ns_st_ec=1&amp;ns_st_mp=brightcove&amp;ns_st_mv=1.0&amp;ns_st_sv=4.1.0&amp;ns_st_id=generate&amp;ns_st_cn=1&amp;ns_st_sp=1&amp;ns_st_sq=1&amp;ns_st_po=0&amp;ns_st_pn=1&amp;ns_st_tp=1&amp;ns_st_el=1000&amp;ns_st_pb=1&amp;ns_st_ws=norm&amp;ns_st_cs=0x0&amp;ns_st_ca=1000&amp;ns_st_bt=0&amp;ns_st_br=0&amp;ns_st_ub=0&amp;ns_st_vo=0" data-comscore-root-tag="http://fr.sitestat.com/eurosport/eurosportit/s?" data-comscore-labels="name=\&quot;video-australian-open-nadal-sfianca-zverev-poi-lo-finisce-mandandolo-ko\&quot;,eus_platform=\&quot;siteweb\&quot;,eus_product=\&quot;news\&quot;,eus_service=\&quot;video\&quot;,eus_sport=\&quot;tennis\&quot;,eus_competition=\&quot;nocompetitionname\&quot;,eus_event=\&quot;noeventname\&quot;,eus_embedded=\&quot;1\&quot;,ns_st_pr=\&quot;video-australian-open-nadal-sfianca-zverev-poi-lo-finisce-mandandolo-ko\&quot;,ns_st_ci=\&quot;953593\&quot;,ns_st_ty=\&quot;freevod\&quot;,ns_st_st=\&quot;freevod\&quot;,ns_st_pl=\&quot;freevod\&quot;" data-account="4358179179001" data-player="28ff9a13-5c9e-4341-915f-f47bb33789b1" data-embed="default" data-url-video="http://video.it.eurosport.com/tennis/video-australian-open-nadal-sfianca-zverev-poi-lo-finisce-mandandolo-ko_vid953593/video.shtml" data-title-video="Nadal sfianca Zverev, poi lo finisce mandandolo ko" preload="none" controls="" class="video-js-notloaded skinable"></video><div><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/01/21/2007185-42139187-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1029&quot;,&quot;fy&quot;:&quot;301&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div></div><div class="storyfull__content-picture-overlay"><div class="storyfull__content-picture-info"><div class="storyfull-container__wrap-icon"><span class="svg-icon svg-icon-video"></span></div></div><div class="storyfull__content-picture-info"><div class="storyfull__content-picture-legend"><p><span>Video - </span>Nadal sfianca Zverev, poi lo finisce mandandolo ko</p></div><div class="storyfull__content-picture-duration">01:23</div></div></div></div></div><div class="related-content-video__video-list"><div class="related-content-video__main-title">Video più cliccati</div><a class="related-content-video__videos" href="http://video.it.eurosport.com/tennis/australian-open/2017/video-australian-open-monfils-da-spettacolo-ecco-a-voi-il-colpo-del-canguro_vid953555/video.shtml"><div class="related-content-video__picture"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/01/21/2007226-42140012-2560-1440.jpeg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 lazyload-ok"><img alt="" /></div><div class="storylist-container__wrap-icon"><span class="svg-icon svg-icon-video"></span></div></div><div class="related-content-video__content"><div class="related-content-video__content-title">Monfils dà spettacolo: ecco a voi il "colpo del canguro"</div><small class="viewSince"><em class="views">2.692 visualizzazioni</em> • <em class="since">1 h</em></small></div></a><a class="related-content-video__videos" href="http://video.it.eurosport.com/tennis/australian-open/2017/video-australian-open-serena-williams-gibbs-gli-highlights_vid953480/video.shtml"><div class="related-content-video__picture"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/01/21/2007116-42137807-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 lazyload-ok"><img alt="" /></div><div class="storylist-container__wrap-icon"><span class="svg-icon svg-icon-video"></span></div></div><div class="related-content-video__content"><div class="related-content-video__content-title">Australian Open: Serena Williams-Gibbs, gli highlights</div><small class="viewSince"><em class="views">633 visualizzazioni</em> • <em class="since">3 h</em></small></div></a></div></div></div></div></div>
        <div class="storylist_related_bis_v8_5"><div class="related-content-story related-content-story--organic"><div class="related-content-story__main-title">Scelti per voi</div><div id="taboola-native-below-article-thumbnails"></div><script type="text/javascript">
								window._taboola = window._taboola || [];
								_taboola.push({
								mode: 'organic-thumbnails-b',
								container: 'taboola-native-below-article-thumbnails',
								placement: 'Native Below Article Thumbnails',
								target_type: 'mix'
								});
							</script></div></div>
        <div class="storyfull_footer_v8_5"><div class="storyfull-footer__container"><div id="storyfull-footer" class="nav-tab"><ul><li><a class="has-relation active storyfull-footer_popular" href="#storyfull-footer-popular" data-tab-content-id="navtab_storyfull-footer_popular" data-sln="navtab_storyfull-footer_popular" data-without-prefix="0"><span class="navtab-label">Più cliccati</span></a></li><li><a class="has-relation storyfull-footer_latest" href="#storyfull-footer-latest" data-tab-content-id="navtab_storyfull-footer_latest" data-sln="navtab_storyfull-footer_latest" data-without-prefix="0"><span class="navtab-label">Ultim'ora</span></a></li></ul></div><div class="tab-content active" data-navtab-content-id="navtab_storyfull-footer_popular"><div class="storyfull-footer_popular-container"><a class="storyfull-footer__list storyfull-footer__list--popular" href="/calcio/serie-a/2016-2017/probabili-formazioni-della-21a-giornata.-fantacalcio-titolari-disponibili-squalificati_sto6023289/story.shtml"><div class="storyfull-footer__position">1</div><div class="storyfull-footer__title">Probabili formazioni della 21a giornata. Fantacalcio: titolari, disponibili, squalificati</div></a><a class="storyfull-footer__list storyfull-footer__list--popular" href="/calcio/serie-a/2016-2017/ufficiale-milan-ecco-deulofeu-in-prestito-fino-a-giugno_sto6024219/story.shtml"><div class="storyfull-footer__position">2</div><div class="storyfull-footer__title">Il Milan annuncia Deulofeu: in prestito fino a giugno</div></a><a class="storyfull-footer__list storyfull-footer__list--popular" href="/calcio/serie-a/2016-2017/edicola-inter-dalla-grecia-sicuri-fatta-per-manolas.-aguero-pronto-a-lasciare-il-city_sto6025232/story.shtml"><div class="storyfull-footer__position">3</div><div class="storyfull-footer__title">Edicola: Inter, dalla Grecia sicuri: fatta per Manolas. Aguero pronto a lasciare il City</div></a><a class="storyfull-footer__list storyfull-footer__list--popular" href="/calcio/serie-a/2016-2017/giallo-deulofeu-il-milan-lo-annuncia-l-everton-nega-il-tweet-sparisce_sto6024398/story.shtml"><div class="storyfull-footer__position">4</div><div class="storyfull-footer__title">Giallo Deulofeu: il Milan lo annuncia, l'Everton nega, il tweet sparisce</div></a><a class="storyfull-footer__list storyfull-footer__list--popular" href="/calcio/serie-a/2016-2017/le-5-trattative-che-vi-siete-persi-oggi-19-01_sto6022186/story.shtml"><div class="storyfull-footer__position">5</div><div class="storyfull-footer__title">Le 5 trattative che vi siete persi oggi (19/01)</div></a><a class="storyfull-footer__list storyfull-footer__list--popular" href="/calcio/serie-a/2016-2017/edicola-inter-per-la-fascia-spunta-l-idea-vrsaljko.-la-juve-torna-su-luiz-gustavo_sto6023037/story.shtml"><div class="storyfull-footer__position">6</div><div class="storyfull-footer__title">Edicola: Inter, per la fascia spunta l'idea Vrsaljko. La Juve torna su Luiz Gustavo</div></a><a class="storyfull-footer__list storyfull-footer__list--popular" href="/calcio/serie-a/2016-2017/kalinic-alla-stampa-croata-ho-detto-no-alla-cina-resto-alla-fiorentina_sto6023461/story.shtml"><div class="storyfull-footer__position">7</div><div class="storyfull-footer__title">Kalinic alla stampa croata: “Ho detto no alla Cina, resto alla Fiorentina”</div></a><a class="storyfull-footer__list storyfull-footer__list--popular" href="/calcio/presidente-allenatore-giocatore-e-nome-della-sua-squadra-la-nuova-vita-di-kallon_sto6023860/story.shtml"><div class="storyfull-footer__position">8</div><div class="storyfull-footer__title">Presidente, allenatore, giocatore e nome della sua squadra: la nuova vita di Kallon</div></a></div></div><div class="tab-content" data-navtab-content-id="navtab_storyfull-footer_latest"><div class="storyfull-footer_latest-container"><a class="storyfull-footer__list" href="/calcio/chapecoense-ecco-la-rosa-al-completo-nella-notte-lesordio-contro-il-palmeiras_sto6025496/story.shtml"><div class="storyfull-footer__date">4 minuti fa</div><div class="storyfull-footer__title">Chapecoense: ecco la rosa al completo, nella notte l’esordio contro il Palmeiras</div></a><a class="storyfull-footer__list" href="/calcio/serie-a/2016-2017/probabili-formazioni-della-21a-giornata.-fantacalcio-titolari-disponibili-squalificati_sto6023289/story.shtml"><div class="storyfull-footer__date">21 minuti fa</div><div class="storyfull-footer__title">Probabili formazioni della 21a giornata. Fantacalcio: titolari, disponibili, squalificati</div></a><a class="storyfull-footer__list" href="/calcio/serie-a/2016-2017/atalanta-sampdoria-probabili-formazioni-e-statistiche_sto6023266/story.shtml"><div class="storyfull-footer__date">29 minuti fa</div><div class="storyfull-footer__title">Atalanta-Sampdoria: probabili formazioni e statistiche</div></a><a class="storyfull-footer__list" href="/calcio/serie-a/2016-2017/roma-cagliari-probabili-formazioni-e-statistiche_sto6023264/story.shtml"><div class="storyfull-footer__date">29 minuti fa</div><div class="storyfull-footer__title">Roma-Cagliari: probabili formazioni e statistiche</div></a><a class="storyfull-footer__list" href="/calcio/serie-a/2016-2017/pescara-sassuolo-probabili-formazioni-e-statistiche_sto6023263/story.shtml"><div class="storyfull-footer__date">30 minuti fa</div><div class="storyfull-footer__title">Pescara-Sassuolo: probabili formazioni e statistiche</div></a><a class="storyfull-footer__list" href="/calcio/serie-a/2016-2017/palermo-inter-probabili-formazioni-e-statistiche_sto6023259/story.shtml"><div class="storyfull-footer__date">30 minuti fa</div><div class="storyfull-footer__title">Palermo-Inter: probabili formazioni e statistiche</div></a><a class="storyfull-footer__list" href="/calcio/serie-a/2016-2017/genoa-crotone-probabili-formazioni-e-statistiche_sto6023251/story.shtml"><div class="storyfull-footer__date">30 minuti fa</div><div class="storyfull-footer__title">Genoa-Crotone: probabili formazioni e statistiche</div></a><a class="storyfull-footer__list" href="/calcio/serie-a/2016-2017/empoli-udinese-probabili-formazioni-e-statistiche_sto6023247/story.shtml"><div class="storyfull-footer__date">30 minuti fa</div><div class="storyfull-footer__title">Empoli-Udinese: probabili formazioni e statistiche</div></a></div></div></div></div>
      </section>
      <section id="content-bottom">
      </section>
      <footer id="footer">
        <div class="footerscript_critical_v8_5"><script id="script-critical" data-geoloc="US" data-sub-player-price="undefined"><!--
									
					(function() {
						var promosPlayer = document.getElementsByClassName('promo-player-geoloc');
						if (promosPlayer.length > 0) {
							for (var i = 0; i < promosPlayer.length; i++) {
                
								if (promosPlayer[i].hasAttribute('data-geolocs')) {
									var geolocsArray = promosPlayer[i].getAttribute('data-geolocs').split(',');
									if (geolocsArray.indexOf('US') != -1) {
										promosPlayer[i].className += " show";
									}
								}
								
								else {
									promosPlayer[i].className += " show";
								}
							}
						}
					})();			
				
			--></script></div>
        <div class="myprofile_nav_v8_5"><div id="modal_myprofile" class="modal community-modal modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><div id="myprofile" data-sln="myprofile"><div id="myprofile__header"><span class="vertical-align"></span><span class="header__content"><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__favorites" data-sln="slider-nav__favorites"><span>back</span></a><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__account" data-sln="slider-nav__account"><span>back</span></a><div id="header__picture-pseudo"><img id="header__picture" class="rounded avatar-eurosport" src="" /><span id="header__pseudo" class="pseudo-eurosport"></span></div><div id="header__navigation-title" class="hide"></div></span><div class="modal__close"></div></div><div id="myprofile__nav"><div id="navtab-myprofile" class="nav-tab nav-tab--number-elements-2 nav-tab--simple navtab-myprofile"><ul><li><a id="myprofile-favorites" class="has-relation myprofile-favorites" href="#" data-tab-content-id="navtab_myprofile-favorites" data-sln="navtab_myprofile-favorites" data-without-prefix="0"><span class="navtab-label">I miei preferiti</span></a></li><li><a id="myprofile-account" class="has-relation myprofile-account" href="#" data-tab-content-id="navtab_myprofile-account" data-sln="navtab_myprofile-account" data-without-prefix="0"><span class="navtab-label">Il mio account</span></a></li></ul></div><div class="favorites-search"><form onsubmit="return false;" class="search-form "><input type="search" placeholder="Cerca una squadra, un atleta, etc…" id="q_perso" name="q" class="search-input" autocomplete="off" /><div class="search-auto-complete hide"> </div><span class="search-submit"><span aria-hidden="true" class="icon-font icon-font-search"></span></span></form></div></div><div id="myprofile__body"><div id="navtab_myprofile-favorites" class="tab-content myprofile-favorites" data-navtab-content-id="navtab_myprofile-favorites" data-ajax-url="/_ajaxdyn_/community_v8_5/myprofile_v8_5_dyn.zone?O2=1&amp;site=&amp;langueid=4&amp;domainid=140&amp;mime=text%2fxml&amp;NavTabMode=0"></div><div id="navtab_myprofile-account" class="tab-content myprofile-account" data-navtab-content-id="navtab_myprofile-account" data-ajax-url="/_ajaxdyn_/community_v8_5/myprofile_v8_5_dyn.zone?O2=1&amp;site=&amp;langueid=4&amp;domainid=140&amp;mime=text%2fxml&amp;NavTabMode=1"></div></div></div></div></div></div>
        <div class="footerscript_v8_5"><div id="modal_community" class="modal community-modal modal--without-title modal--full"><div class="modal__content"><div id="login__content" class="community-content community__content__top open" data-sln="login__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Accedi</div><div class="community-subtitle">Effettua il log in per salvare i tuoi preferiti e commentare le notizie.</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-login" data-sln="social-button-facebook-login" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook">facebook</span></span></div><div class="button-container"><span id="social-button-google-login" data-sln="social-button-google-login" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google">google</span></span></div></div><div class="separator-login">o</div><form id="login__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="login__email" data-sln="login__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="il tuo indirizzo e-mail" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="login__password" data-sln="login__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Password" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">Mostra</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="forgot-password-link" data-sln="forgot-password-link">Hai dimenticato la password?</span><div class="button-container"><button id="login__button" data-sln="login__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Accedi</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer">Non hai ancora un account? <span class="subscription-link" data-sln="subscription-link">Registrati qui</span></div></div></div></div></div><div id="forgot-password__content" class="community-content community__content__bottom" data-sln="forgot-password__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">non ricordi la tua password?</div><form id="forgot-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="forgot-password__email" data-sln="forgot-password__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="il tuo indirizzo e-mail" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="forgot-password__button" data-sln="forgot-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Resetta la mia password</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Ho già un account</span></div></div></div></div></div><div id="subscription__content" class="community-content community__content__bottom" data-sln="subscription__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-form__content"><div class="community-title">Registrati qui</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-subscription" data-sln="social-button-facebook-subscription" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook">facebook</span></span></div><div class="button-container"><span id="social-button-google-subscription" data-sln="social-button-google-subscription" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google">google</span></span></div></div><div class="separator-login">o</div><form id="subscription__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="subscription__pseudo" data-sln="subscription__pseudo" class="rounded input-pseudo" autocomplete="off" name="pseudo" value="" placeholder="login" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="text" id="subscription__email" data-sln="subscription__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="il tuo indirizzo e-mail" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="subscription__password" data-sln="subscription__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Password" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">Mostra</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="subscription__checkbox"><input type="checkbox"></input></div><div class="button-container"><button id="subscription__button" data-sln="subscription__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Crea il mio account</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><div class="cookie-policies"><span>Cliccando su "Crea il mio account" accetti <a target='_blank' href="/eurosport/legal-notice_sto4688215/story.shtml">termini e condizioni</a>, compreso <a target='_blank' href="/eurosport/legal-notice_sto4688215/story.shtml">utilizzo dei cookie</a>.</span></div><span class="login-link">Possiedo già un account</span></div></div></div></div></div></div><div id="subscription-success__content" class="community-content community__content__bottom" data-sln="subscription-success__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-success-form__content"><div class="community-title">Ci sei quasi</div><div class="subscription-success__body"><div>Abbiamo mandato una mail a :</div><div id="subscription-success__email"></div><div>Clicca per finalizzare la tua registrazione.</div></div><button id="subscription-success__button" data-sln="subscription-success__button" class="button rounded submit-button active" type="submit"><span class="vertical-align"></span><span class="button-label">Acconsento</span></button><button class="button rounded subscription-success__button-social nodisplay"><span class="button-label">Accesso a {0}</span></button><div class="subscription-success__send-email"><div class="subscription-success__send-email-label">Non ho ricevuto nulla…</div></div><div class="subscription-success__send-email-error"></div></div></div></div></div></div><div id="ask-social-email__content" class="community-content community__content__bottom" data-sln="ask-social-email__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Richiesta email</div><div class="community-subtitle"></div><form id="ask-social-email__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="ask-social-email__email" data-sln="ask-social-email__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="il tuo indirizzo e-mail" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="ask-social-email__button" data-sln="ask-social-email__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Convalida</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Ritorna alla pagina del login</span></div></div></div></div></div><div id="ask-social-password__content" class="community-content community__content__bottom" data-sln="ask-social-password__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Convalidare l'account</div><div class="community-subtitle"></div><form id="ask-social-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="password" id="ask-social-password__password" data-sln="ask-social-password__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Password" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">Mostra</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="ask-password-link">Hai dimenticato la password?</span><div class="button-container"><button id="ask-social-password__button" data-sln="ask-social-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Convalida</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Ritorna alla pagina del login</span></div></div></div></div></div></div></div><div id="notifications" data-sln="notifications"></div><script type="text/javascript">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</script></div>
        <div class="adtech_placement_v8_5"><div id="it.eurosport.com_other_inread_desktop" class="ad" data-adtech-is="1" data-ad-pos="inread" data-adtech-placement-alias="it.eurosport.com_other_inread_desktop" data-adtech-is-reloaded="0"></div><script>if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['it.eurosport.com_other_inread_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'it.eurosport.com_other_inread_mobile', min: 0, max: 899 }, {id: 'it.eurosport.com_other_inread_tablet', min: 900, max: 1279 },{id: 'it.eurosport.com_other_inread_desktop', min: 1280, max: 9999 }]}, sizeid: '16', fif: {usefif:true}, params: { target: '_blank' }, kv: {"site": "it.eurosport.com","position": "inread","page": "story","sport": "22","agency": "447","topic": "5","sponso": "off","content": "6025496"}};ADTECH.enqueueAd('it.eurosport.com_other_inread_desktop');ADTECH.executeQueue();}</script></div>
        <div class="adtech_placement_v8_5"><div id="it.eurosport.com_other_frame_desktop" class="ad" data-adtech-is="1" data-ad-pos="frame" data-adtech-placement-alias="it.eurosport.com_other_frame_desktop" data-adtech-is-reloaded="0"></div><script>if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['it.eurosport.com_other_frame_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'it.eurosport.com_other_frame_mobile', min: 0, max: 899 }, {id: 'it.eurosport.com_other_frame_tablet', min: 900, max: 1279 },{id: 'it.eurosport.com_other_frame_desktop', min: 1280, max: 9999 }]}, sizeid: '16', fif: {usefif:true}, params: { target: '_blank' }, kv: {"site": "it.eurosport.com","position": "frame","page": "story","sport": "22","agency": "447","topic": "5","sponso": "off","content": "6025496"}};ADTECH.enqueueAd('it.eurosport.com_other_frame_desktop');ADTECH.executeQueue();}</script></div>
      </footer>
    </div>
    <script type="text/javascript" src="http://layout.eurosport.com/j/v8_5/merged/libs/require.js" async="async">
    </script>
    <div class="analytics_v8_5"><script type="text/javascript" id="comscore-sript" data-comscore-url="http://fr.sitestat.com/eurosport/eurosportit/s?www.nofamily.football.nocompetition.noevent.noseason.chapecoense-ecco-la-rosa-al-completo-nella-notte-lesordio-contro-il-palmeiras.story.agenti-anonimi.6025496&amp;eus_service=www&amp;eus_family=nofamily&amp;eus_sport=football&amp;eus_competition=nocompetition&amp;eus_event=noevent&amp;eus_season=noseason&amp;eus_profile=chapecoense-ecco-la-rosa-al-completo-nella-notte-lesordio-contro-il-palmeiras&amp;eus_type=story&amp;eus_provider=agenti-anonimi&amp;eus_platform=siteweb&amp;eus_product=news&amp;eus_id=6025496&amp;opinion=0&amp;pub_date=2017-01-21&amp;pub_time=11:12&amp;channel=nochannel&amp;topic=news"><!--
        			
				function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
				udm_('http://fr.sitestat.com/eurosport/eurosportit/s?www.nofamily.football.nocompetition.noevent.noseason.chapecoense-ecco-la-rosa-al-completo-nella-notte-lesordio-contro-il-palmeiras.story.agenti-anonimi.6025496&eus_service=www&eus_family=nofamily&eus_sport=football&eus_competition=nocompetition&eus_event=noevent&eus_season=noseason&eus_profile=chapecoense-ecco-la-rosa-al-completo-nella-notte-lesordio-contro-il-palmeiras&eus_type=story&eus_provider=agenti-anonimi&eus_platform=siteweb&eus_product=news&eus_id=6025496&opinion=0&pub_date=2017-01-21&pub_time=11:12&channel=nochannel&topic=news');
				
      --></script><noscript><div><img src="http://fr.sitestat.com/eurosport/eurosportit/s?www.nofamily.football.nocompetition.noevent.noseason.chapecoense-ecco-la-rosa-al-completo-nella-notte-lesordio-contro-il-palmeiras.story.agenti-anonimi.6025496&amp;eus_service=www&amp;eus_family=nofamily&amp;eus_sport=football&amp;eus_competition=nocompetition&amp;eus_event=noevent&amp;eus_season=noseason&amp;eus_profile=chapecoense-ecco-la-rosa-al-completo-nella-notte-lesordio-contro-il-palmeiras&amp;eus_type=story&amp;eus_provider=agenti-anonimi&amp;eus_platform=siteweb&amp;eus_product=news&amp;eus_id=6025496&amp;opinion=0&amp;pub_date=2017-01-21&amp;pub_time=11:12&amp;channel=nochannel&amp;topic=news" width="1" height="1" alt="" /></div></noscript><script>function getCookie(name) {var value = '; ' + document.cookie;var parts = value.split('; ' + name + '=');if (parts.length == 2) return parts.pop().split(';').shift();}var loginCookie = getCookie('CommunityUserCheck');dataLayer = [{site: 'eurosportit',product: 'news',service: 'news',family: '',sport: 'football',competition: '',sport_event: '',season: '',profile: 'chapecoense-ecco-la-rosa-al-completo-nella-notte-lesordio-contro-il-palmeiras',page_type: 'story',provider: 'agenti-anonimi',content_id: '6025496',author: '',pub_date: '2017-01-21',pub_time: '11:12',opinion: '0',channel: '',topic: 'news',format: '',language_id: '4',partner_code: '',login_status: loginCookie == 'True' ? 1 : 0,sub_status: 0,sub_price: '',sub_currency: '',sub_duration: '',sub_order_id: '',sub_promo_code: '',sub_promotion_ref: '',sub_payment_type: '',sub_invoicing_model: '',sub_client_id: '',environment: 'prod'}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KPSDN7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script><!--
           
				  (function(w,d,s,l,i){
            w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
				    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
				    j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				  })(window,document,'script','dataLayer','GTM-KPSDN7');
			    
        --></script><script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush:true});
		</script></div>
<!--googleon: all-->
</body>
</html>