<!DOCTYPE html>
<html >
			<!--Page Generated at Fri Mar 10 16:56:55 2017--><!--Page Template Prod generated at 07/03/2017 13:40:42-->
			<head>
    <meta charset="utf-8" />
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <link type="text/css" rel="stylesheet" href="http://layout.eurosport.com/c/v8_5/global_v8_5.css" />
    <link type="text/css" rel="stylesheet" href="http://layout.eurosport.com/c/v8_5/storyfull_bis_v8_5.css" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />
    <title>Le 5 verità che ci ha lasciato Lione-Roma - Europa League 2016-2017 - Calcio - Eurosport</title><meta name="description" content="Dal netto calo fisico dei giallorossi allo spauracchio &quot;zeru tituli&quot;: le 5 verità che ci ha lasciato in dote Lione-Roma, andata degli ottavi di finale di Europa League che visto i francesi imporsi con roboante risultato di 4-2." /><meta name="keywords" content="Calcio, Europa League, Roma, Lione" /><meta name="news_keywords" content="Calcio, Europa League, Roma, Lione" /><link rel="alternate" hreflang="it" href="http://it.eurosport.com/calcio/europa-league/2016-2017/le-5-verita-che-ci-ha-lasciato-lione-roma_sto6087047/story.shtml" /><link rel="canonical" href="http://it.eurosport.com/calcio/europa-league/2016-2017/le-5-verita-che-ci-ha-lasciato-lione-roma_sto6087047/story.shtml" /><link rel="amphtml" href="http://it.eurosport.com/calcio/europa-league/2016-2017/le-5-verita-che-ci-ha-lasciato-lione-roma_sto6087047/story-amp.shtml" /><link rel="image_src" href="http://i.eurosport.com/2017/03/09/2039946-42794414-1600-900.jpg" /><meta property="og:title" content="Le 5 verità che ci ha lasciato Lione-Roma" /><meta property="og:type" content="article" /><meta property="og:description" content="Dal netto calo fisico dei giallorossi allo spauracchio &quot;zeru tituli&quot;: le 5 verità che ci ha lasciato in dote Lione-Roma, andata degli ottavi di finale di Europa League che visto i francesi imporsi con roboante risultato di 4-2." /><meta property="og:image" content="http://i.eurosport.com/2017/03/09/2039946-42794414-1600-900.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="900" /><meta property="og:site_name" content="Eurosport" /><meta property="og:url" content="http://it.eurosport.com/calcio/europa-league/2016-2017/le-5-verita-che-ci-ha-lasciato-lione-roma_sto6087047/story.shtml" /><meta property="fb:app_id" content="219077031557895" /><meta property="article:published_time" content="2017-03-10" /><meta property="article:section" content="Sports" /><meta property="article:publisher" content="https://www.facebook.com/Eurosport" /><meta property="fb:admins" content="100001728882116,100001931030890" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Eurosport_IT" /><meta name="twitter:creator" content="@Eurosport_IT" /><meta name="twitter:domain" content="it.eurosport.com" /><meta name="twitter:image:src" content="http://i.eurosport.com/2017/03/09/2039946-42794416-640-360.jpg" /><meta name="twitter:app:id:iphone" content="324021126" /><meta name="twitter:app:url:iphone" content="http://itunes.apple.com/it/app/eurosport/id324021126?mt=8" /><meta name="twitter:app:name:iphone" content="Eurosport.com" /><meta name="twitter:app:id:ipad" content="324021126" /><meta name="twitter:app:url:ipad" content="https://itunes.apple.com/it/app/eurosport/id324021126?mt=8" /><meta name="twitter:app:name:ipad" content="Eurosport.com" /><meta name="twitter:app:id:googleplay" content="com.eurosport" /><meta name="twitter:app:name:googleplay" content="Eurosport.com" /><meta name="twitter:app:url:googleplay" content="android-app://com.eurosport/eurosport/story/it.eurosport.com/6087047" /><script type="application/ld+json">{"@context": "http://schema.org","@type": "NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://it.eurosport.com/calcio/europa-league/2016-2017/le-5-verita-che-ci-ha-lasciato-lione-roma_sto6087047/story.shtml"},"headline": "Le 5 verità che ci ha lasciato Lione-Roma","image": {"@type": "ImageObject","url": "http://i.eurosport.com/2017/03/09/2039946-42794414-1600-900.jpg","height": "900","width": "1600"},"datePublished": "2017-03-10T07:30:44 GMT","dateModified": "2017-03-10T07:30:49 GMT","author": {"@type": "Person","name": "Paolo Pegoraro"},"publisher": {"@type": "Organization","name": "Eurosport","logo": {"@type": "ImageObject","url": "http://layout.eurosport.com/i/v8/logo/logo-esp-google-rss-wen.png","width": "185","height": "20"}},"description": "Dal netto calo fisico dei giallorossi allo spauracchio \"zeru tituli\": le 5 verità che ci ha lasciato in dote Lione-Roma, andata degli ottavi di finale di Europa League che visto i francesi imporsi con roboante risultato di 4-2."}</script><link rel="apple-touch-icon" sizes="57x57" href="http://layout.eurosport.com/i/v8/favicon/wen/apple-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="http://layout.eurosport.com/i/v8/favicon/wen/apple-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="http://layout.eurosport.com/i/v8/favicon/wen/apple-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="http://layout.eurosport.com/i/v8/favicon/wen/apple-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="http://layout.eurosport.com/i/v8/favicon/wen/apple-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="http://layout.eurosport.com/i/v8/favicon/wen/apple-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="http://layout.eurosport.com/i/v8/favicon/wen/apple-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="http://layout.eurosport.com/i/v8/favicon/wen/apple-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="http://layout.eurosport.com/i/v8/favicon/wen/apple-icon-180x180.png" /><link rel="apple-touch-icon" sizes="192x192" href="http://layout.eurosport.com/i/v8/favicon/wen/apple-icon-192x192.png" /><link rel="icon" type="image/png" sizes="16x16" href="http://layout.eurosport.com/i/v8/favicon/wen/favicon-16x16.png" /><link rel="icon" type="image/png" sizes="32x32" href="http://layout.eurosport.com/i/v8/favicon/wen/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="36x36" href="http://layout.eurosport.com/i/v8/favicon/wen/favicon-36x36.png" /><link rel="icon" type="image/png" sizes="48x48" href="http://layout.eurosport.com/i/v8/favicon/wen/favicon-48x48.png" /><link rel="icon" type="image/png" sizes="72x72" href="http://layout.eurosport.com/i/v8/favicon/wen/favicon-72x72.png" /><link rel="icon" type="image/png" sizes="96x96" href="http://layout.eurosport.com/i/v8/favicon/wen/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="144x144" href="http://layout.eurosport.com/i/v8/favicon/wen/favicon-144x144.png" /><link rel="icon" type="image/png" sizes="192x192" href="http://layout.eurosport.com/i/v8/favicon/wen/favicon-192x192.png" /><meta name="msapplication-TileColor" content="#131b4d" /><meta name="msapplication-TileImage" content="http://layout.eurosport.com/i/v8/favicon/wen/ms-icon-144x144.png" /><meta name="apple-itunes-app" content="app-id=324021126" /><meta name="google-play-app" content="app-id=com.eurosport&amp;hl=it" data-title="Eurosport" /><link rel="alternate" href="android-app://com.eurosport/eurosport/story/it.eurosport.com/6087047" /><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({article:'auto'});!function (e, f, u) {e.async = 1;e.src = u;f.parentNode.insertBefore(e, f);}(document.createElement('script'), document.getElementsByTagName('script')[0], 'http://cdn.taboola.com/libtrc/eurosport-it/loader.js');</script><meta name="gsa:title" content="Le 5 verità che ci ha lasciato Lione-Roma - Europa League 2016-2017 - Calcio - Eurosport" /><meta name="date" content="3/10/2017 8:30:44 AM" /><meta name="dateFormat" content="2017-03-10T08:30:44+01:00" /><meta name="sport" content="Calcio" /><meta name="sportid" content="22" /><meta name="event" content="Europa League" /><meta name="eventid" content="42402" /><meta name="type" content="story" /><meta name="availableOn" content="all" /><meta property="al:ios:url" content="eurosport://story/6087047" /><meta property="al:ios:app_store_id" content="324021126" /><meta property="al:ios:app_name" content="Eurosport" /><meta property="al:android:url" content="eurosport://story/it.eurosport.com/6087047" /><meta property="al:android:package" content="com.eurosport" /><meta property="al:android:app_name" content="Eurosport" /><meta name="theme-color" content="#022b5f" /><!--[if lte IE 9]>
			<script src="http://layout.eurosport.com/j/v8_5/browser-reject.js" type="text/javascript"> </script><![endif]-->
    <script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="http://c.amazon-adsystem.com/aax2/amzn_ads.js"> </script><script type="text/javascript">try {amznads.getAds('3179');} catch(e) { }var amz_tokens = '';var amz_tokens_mobile = '';var amz_tokens_tablet = '';</script>
    <meta name="eso:refresh" content="300" />
  </head>
  <body class="withsubnav storyfull">
<!--googleoff: all-->
<div id="wrapper">
      <section id="top">
        <header id="header">
          <div class="header_v8_5"><div class=" bg-rec-376"><div class="header__promoschedule"><ul class="header__schedule-list" /></div><ul class="header__utils"><li><span data-modal-id="navallsport" data-sln="navallsport" data-modal-tab="language-list" class="header__link">Versione<b> IT</b></span></li><li><a href="/search.shtml" class="header__link"><span class="ico-mglass"> </span><b>Cerca </b></a></li></ul></div></div>
        </header>
        <nav id="nav">
          <div class="nav_v8_5"><div class=" bg-rec-376"><div data-modal-id="navallsport" class="hamburger_zone"><button class="hamburger"><span>toggle menu</span></button></div><a class="header-logo fade-out two" href="http://it.eurosport.com/"><span class="nav__logo"> </span></a><ul class="breadcrumb"><li class="breadcrumb-item fade-in two"><a href="/calcio/">Calcio</a></li><li class="breadcrumb-item fade-in two"><a href="/calcio/europa-league/">Europa League</a></li></ul><div class="right_elements"><span class="watch_cta"><a href="/watch-eurosport.shtml">Guarda Eurosport</a></span><div id="nav--connect-mode" class="nodisplay open-profile community-connect" data-modal-id="myprofile" data-sln="my-profile-popup"><img class="avatar-eurosport" alt="" /></div><div id="nav--disconnect-mode" class="nodisplay community-connect" data-modal-id="community" data-sln="login-popup"><span>Accedi</span></div></div><div id="modal_navallsport" class="modal modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><div data-sport-list="sport_22" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Calcio<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby8=">Home calcio</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9zZXJpZS1hLw==">Serie A</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9zZXJpZS1iLXRpbS8=">Serie B</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9jYWxjaW9tZXJjYXRvLw==">Calciomercato</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9jaGFtcGlvbnMtbGVhZ3VlLw==">Champions League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9jb3BwYS1kLWFmcmljYS9zcG9ydC5zaHRtbA==">Coppa d'Africa</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9jb3BwYS1hbWVyaWNhLw==">Copa America</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9ldXJvcGEtbGVhZ3VlLw==">Europa League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9jb3BwYS1pdGFsaWEv">Coppa Italia</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9wcmVtaWVyLWxlYWd1ZS8=">Premier League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9sYS1saWdhLw==">Liga</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9idW5kZXNsaWdhLw==">Bundesliga</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9saWd1ZS0xLw==">Ligue 1</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9tbHMv">MLS</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9xdWFsaWZpY2F6aW9uaS1tb25kaWFsaS1ldXJvcGEv">Qualificazioni Mondiali</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9zdXBlcmxpZ2EtcG9ydG9naGVzZS8=">SuperLiga</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9ldXJvLw==">Euro 2016</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9zcXVhZHJlL2l0YWxpYS0yL3RlYW1jZW50ZXIuc2h0bWw=">Nazionale</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby93b21lbi1zLXNvY2Nlci8=">Women's Soccer</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9jb25mZWRlcmF0aW9ucy1jdXAtMS8=">FIFA Confederations Cup</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9jb3BhLWxpYmVydGFkb3Jlcy9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Copa Libertadores</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9jb3VudHJ5bGlzdC5zaHRtbA==">Competizioni nazionali</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9ldmVudGxpc3Quc2h0bWw=">Competizioni internazionali</span></li></ul></div><div data-sport-list="family_13" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Sport invernali<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Nwb3J0LWludmVybmFsaS8=">Home sport invernali</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3NjaS1hbHBpbm8v">Sci Alpino</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NvbWJpbmF0YS1ub3JkaWNhLw==">Combinata Nordica</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2JpYXRobG9uLw==">Biathlon</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3NjaS1kaS1mb25kby8=">Sci di Fondo</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3NhbHRvLWNvbi1nbGktc2NpLw==">Salto Con Gli Sci</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2hvY2tleS1zdS1naGlhY2Npby8=">Hockey su Ghiaccio</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2NoYXNpbmdoaXN0b3J5Lml0LmV1cm9zcG9ydC5jb20v">Chasing History </span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3BhdHRpbmFnZ2lvLWFydGlzdGljby8=">Pattinaggio Artistico</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2N1cmxpbmcv">Curling</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3BhdHRpbmFnZ2lvLWRpLXZlbG9jaXRhL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Pattinaggio di Velocità</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2JvYi9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Bob</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dpb2NoaS1vbGltcGljaS9zb2NoaS0yMDE0LzIwMTQv">Sotchi 2014</span></li></ul></div><div data-sport-list="sport_57" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Tennis<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy8=">Home tennis</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9hdHAvY2FsZW5kYXItcmVzdWx0LnNodG1s">Calendario ATP</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9hdHAvc3RhbmRpbmcuc2h0bWw=">Classifica ATP</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy93dGEvY2FsZW5kYXItcmVzdWx0LnNodG1s">Calendario WTA</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy93dGEvc3RhbmRpbmcuc2h0bWw=">Classifica WTA</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9hdXN0cmFsaWFuLw==">Australian Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9yb2xhbmQtZ2Fycm9zLw==">Roland Garros</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy93aW1ibGVkb24v">Wimbledon</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy91cy1vcGVuLw==">US Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9jb3BwYS1kYXZpcy8=">Coppa Davis</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9mZWRlcmF0aW9uLWN1cC8=">Fed-Cup</span></li></ul></div><div data-sport-list="sport_44_654" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Sei Nazioni<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3J1Z2J5Lw==">Home sei nazioni</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3J1Z2J5L3NlaS1uYXppb25pL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Calendario/Risultati</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3J1Z2J5L3NlaS1uYXppb25pL3N0YW5kaW5nLnNodG1s">Classifica</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3J1Z2J5L3NlaS1uYXppb25pL3N0YW5kaW5ncGVyc29uLnNodG1s">Migliori marcatori</span></li></ul></div><div data-sport-list="sport_18" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Ciclismo<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NpY2xpc21vLw==">Home ciclismo</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NpY2xpc21vL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Calendario/Risultati</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NpY2xpc21vL3RvdXItZGUtZnJhbmNlLw==">Tour de France</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NpY2xpc21vL2dpcm8tZC1pdGFsaWEv">Giro d'Italia</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NpY2xpc21vL3Z1ZWx0YS1kaS1zcGFnbmEv">Vuelta di Spagna</span></li></ul></div><div data-sport-list="sport_25" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">F1<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvcm11bGEtMS8=">Home f1</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvcm11bGEtMS9jYW1waW9uYXRvLWRlbC1tb25kby9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Calendario/Risultati</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvcm11bGEtMS9jYW1waW9uYXRvLWRlbC1tb25kby9zdGFuZGluZy5zaHRtbA==">Classifica</span></li></ul></div><div data-sport-list="sport_39" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">MotoGP<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L21vdG9ncC8=">Home motogp</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L21vdG9ncC9jYW1waW9uYXRvLWRlbC1tb25kby0xL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Programma / Risultati</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L21vdG9ncC9jYW1waW9uYXRvLWRlbC1tb25kby0xL3N0YW5kaW5nLnNodG1s">Classifica Moto GP</span></li></ul></div><div data-sport-list="family_10" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Motori<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L21vdG9yaS8=">Home motori</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvcm11bGEtMS8=">F1</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L21vdG9ncC8=">MotoGP</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3N1cGVyYmlrZS8=">Superbike</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L21vdG9jcm9zcy8=">Motocross</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3dyYy8=">WRC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2VyYy8=">ERC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3d0Y2Mv">WTCC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3dlYy8=">WEC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3dlYy8yNC1oZXVyZXMtZHUtbWFucy8=">24 Ore di Le Mans</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3JhbGx5LXJhaWQvZGFrYXIv">Dakar</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvcm11bGEtZS8=">Formula E</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L21vdG9yc3BvcnRzL3BvcnNjaGUtY2FycmVyYS1jdXAtaXRhbGlhLw==">Porsche Carrera Cup Italia</span></li></ul></div><div data-sport-list="sport_44" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Rugby<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3J1Z2J5Lw==">Home rugby</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3J1Z2J5L3NlaS1uYXppb25pLw==">Sei Nazioni</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3J1Z2J5L2VjY2VsbGVuemEv">Eccellenza</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3J1Z2J5L2NlbHRpYy1sZWFndWUv">Celtic League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3J1Z2J5L3NxdWFkcmUvaXRhbGlhL3RlYW1jZW50ZXIuc2h0bWw=">Nazionale</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3J1Z2J5L3Rlc3QtbWF0Y2gv">Test Match</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3J1Z2J5L2V1cm9wZWFuLWN1cC8=">European Cup</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3J1Z2J5L2V1cm9wZWFuLWNoYWxsZW5nZS1jdXAv">Challenge Cup</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3J1Z2J5L2ZvdXItbmF0aW9ucy8=">Four Nations</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3J1Z2J5L21vbmRpYWxpLw==">Coppa del mondo Rugby</span></li></ul></div><div data-sport-list="sport_8" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Basket<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldC8=">Home basket</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldC9uYmEv">NBA</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldC9zZXJpZS1hLWJhc2tldC8=">Serie A</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldC9sZWdhLWR1ZS8=">Serie A2</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldC9jb3BwYS1pdGFsaWEv">Coppa Italia</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldC9ldXJvbGVhZ3VlLw==">Eurolega</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldC9ldXJvLWN1cC8=">Eurocup</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldC9saWdhLWFjYi8=">Liga ACB</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldC9wcm8tYS8=">Pro A</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldC9ldXJvYmFza2V0LTIwMTUv">Europei</span></li></ul></div><div data-sport-list="sport_239_817" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Dakar<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3JhbGx5LXJhaWQv">Home dakar</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3JhbGx5LXJhaWQvZGFrYXIvY2FsZW5kYXItcmVzdWx0LnNodG1s">Calendario/Risultati</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3JhbGx5LXJhaWQvZGFrYXIvc3RhbmRpbmcuc2h0bWw=">Classifiche</span></li></ul></div><div data-sport-list="sport_62" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Pallavolo<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3BhbGxhdm9sby8=">Home pallavolo</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3BhbGxhdm9sby9zZXJpZS1hMS1zdXN0ZW5pdW0tcGx1cy8=">Superlega</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3BhbGxhdm9sby9zZXJpZS1hMS1mZW1taW5pbGUv">Serie A1</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3BhbGxhdm9sby9jaGFtcGlvbnMtbGVhZ3VlL3N0YW5kaW5nLnNodG1s">Champions League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3BhbGxhdm9sby93b3JsZC1sZWFndWUvc3RhbmRpbmcuc2h0bWw=">World League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3BhbGxhdm9sby9ldXJvcGVhbi1jaGFtcGlvbnNoaXBzL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Europei</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3BhbGxhdm9sby9tb25kaWFsaS8=">Mondiali</span></li></ul></div><div data-sport-list="sport_6" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Atletica<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2F0bGV0aWNhLw==">Home atletica</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2F0bGV0aWNhL2RpYW1vbmQtbGVhZ3VlLw==">Diamond League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2F0bGV0aWNhL21vbmRpYWxpLWRpLWF0bGV0aWNhLw==">Mondiali</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2F0bGV0aWNhL21vbmRpYWxpLWF0bGV0aWNhLWluZG9vci8=">Mondiali Indoor</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2F0bGV0aWNhL2V1cm9wZWktYXRsZXRpY2Ev">Europei</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2F0bGV0aWNhL21vbmRpYWxpLWF0bGV0aWNhLWluZG9vci8=">Europei indoor</span></li></ul></div><div data-sport-list="sport_28" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Golf<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dvbGYv">Home golf</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dvbGYvd29ybGQtcmFua2luZy9zdGFuZGluZy5zaHRtbA==">World Ranking</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dvbGYvZXVyb3BlYW4tcC1nLWEtdG91ci9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">European Tour</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dvbGYvdS1zLXAtZy1hLXRvdXIvY2FsZW5kYXItcmVzdWx0LnNodG1s">PGA TOUR</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dvbGYvbWFzdGVycy10b3VybmFtZW50L3N0YW5kaW5nLnNodG1s">Augusta Masters</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dvbGYvYnJpdGlzaC1vcGVuL3N0YW5kaW5nLnNodG1s">British Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dvbGYvdS1zLW9wZW4vc3RhbmRpbmcuc2h0bWw=">U.S. Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dvbGYvcGdhLWNoYW1waW9uc2hpcC9zdGFuZGluZy5zaHRtbA==">USPGA</span></li></ul></div><div data-sport-list="sport_54" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Nuoto<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L251b3RvLw==">Home nuoto</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L251b3RvL3dvcmxkLWNoYW1waW9uc2hpcHMv">Mondiali di nuoto</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L251b3RvL3dvcmxkLWNoYW1waW9uc2hpcHMtc2hvcnQtY291cnNlL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Mondiali in vasca corta</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L251b3RvL2V1cm9wZWkvY2FsZW5kYXItcmVzdWx0LnNodG1s">Europei di Nuoto</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L251b3RvL2V1cm9wZWktaW4tdmFzY2EtY29ydGEvY2FsZW5kYXItcmVzdWx0LnNodG1s">Campeonatos Europeos de vasca corta</span></li></ul></div><div data-sport-list="sport_25110" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">University Sports<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3VuaXZlcnNpdHktc3BvcnRzLw==">Home university sports</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3VuaXZlcnNpdHktc3BvcnRzL3dpbnRlci11bml2ZXJzaWFkZS9zY2hlZHVsZV9tb2R1bGUuc2h0bWw=">Calendario</span></li></ul></div><ul class="modalnav__leftcol"><li class="modalnav__leftcol-item"><a class="header-logo fade-out two" href="http://it.eurosport.com/"><span class="nav__logo"> </span></a><a class="header-logo" href="http://it.eurosport.com/"><span class="nav__logo__small"> </span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--sports"><a href="http://it.eurosport.com/">Home</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--sports modalnav__leftcol-item--active" data-tab="sports-list"><a href="#">Tutti gli sport</a></li><li id="favorites-nav-tab" data-sln="favorites-nav-tab" class="modalnav__leftcol-item modalnav__leftcol-item--favorites hide" data-tab="favorites-list"><a href="#">Preferiti</a></li><li class="modalnav__leftcol-item"><a href="http://video.it.eurosport.com">Video</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--more" data-tab="more-list"><a href="#">Altro</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--watch"><a href="/watch-eurosport.shtml"><span class="mobile">Guarda</span><span class="desktop">Guarda Eurosport</span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--search" data-tab="language-list"><a href="/search.shtml"><span class="ico-mglass"></span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--version" data-tab="language-list"><a href="#">Versione<b> IT</b></a></li></ul><div class="modalnav__rightcol"><div id="favorites-list" class="modalnav__rightcol-container favorites-list" data-tab="favorites-list" data-sln="favorites-list"><button id="favorites-nav-edit-button" class="favorites-nav-edit-button open-profile hide" data-modal-id="myprofile">Modifica</button><div id="container-favorites-loader"></div><div id="container-favorites-empty" class="hide"><div class="list_container list_container-favorites list_container-favorites-empty"><div class="list_container-favorites-empty-childs favorites-empty-subtitle">Trova qui tutti i tuoi sport favoriti, gli eventi, le squadre e i giocatori per un accesso rapido</div><div class="list_container-favorites-empty-childs nav__no-favorites">Attualmente non hai dei preferiti</div><div class="button-container"><button class="button rounded favorites-nav-edit-button open-profile submit-button active" data-modal-id="myprofile" type="submit"><span class="vertical-align"></span><span class="button-label">Add favorites</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></div></div><div class="modalnav__rightcol-list hide"><span class="modalnav__rightcol-listtitle rightcol-listtitle-favorites-mobile">Preferiti</span><div class="rightcol-favorites-sections"><div class="list_container list_container-favorites favorites_typeNu_0 hide"><span class="modalnav__rightcol-listtitle">Sports</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div><div class="list_container list_container-favorites favorites_typeNu_60 hide"><span class="modalnav__rightcol-listtitle">Eventi</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div><div class="list_container list_container-favorites favorites_typeNu_2 hide"><span class="modalnav__rightcol-listtitle">squadre</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div><div class="list_container list_container-favorites favorites_typeNu_1 hide"><span class="modalnav__rightcol-listtitle">Giocatori</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div></div></div></div><div class="modalnav__rightcol-container sports-list" data-tab="sports-list"><div class="list-container tablet"><span class="modalnav__rightcol-listtitle">Popular sports</span><div class="overflower"><ul class="popular-nav" data-sport-list-json="[{&quot;link_name&quot;:&quot;Calcio&quot;,&quot;link_url&quot;:&quot;/calcio/&quot;},{&quot;link_name&quot;:&quot;Sport invernali&quot;,&quot;link_url&quot;:&quot;/sport-invernali/&quot;},{&quot;link_name&quot;:&quot;Tennis&quot;,&quot;link_url&quot;:&quot;/tennis/&quot;},{&quot;link_name&quot;:&quot;Sei Nazioni&quot;,&quot;link_url&quot;:&quot;/rugby/sei-nazioni/&quot;},{&quot;link_name&quot;:&quot;Ciclismo&quot;,&quot;link_url&quot;:&quot;/ciclismo/&quot;},{&quot;link_name&quot;:&quot;F1&quot;,&quot;link_url&quot;:&quot;/formula-1/&quot;},{&quot;link_name&quot;:&quot;MotoGP&quot;,&quot;link_url&quot;:&quot;/motogp/&quot;}]"></ul></div></div><div class="list-container tablet"><span class="modalnav__rightcol-listtitle">Tutti gli sport</span><div class="overflower"><ul class="allsports-desktop" data-sport-list-json="[{&quot;link_name&quot;:&quot;Atletica&quot;,&quot;link_url&quot;:&quot;/atletica/&quot;},{&quot;link_name&quot;:&quot;Basket&quot;,&quot;link_url&quot;:&quot;/basket/&quot;},{&quot;link_name&quot;:&quot;Calcio&quot;,&quot;link_url&quot;:&quot;/calcio/&quot;},{&quot;link_name&quot;:&quot;Calciomercato&quot;,&quot;link_url&quot;:&quot;/calcio/calciomercato/&quot;},{&quot;link_name&quot;:&quot;Ciclismo&quot;,&quot;link_url&quot;:&quot;/ciclismo/&quot;},{&quot;link_name&quot;:&quot;Dakar&quot;,&quot;link_url&quot;:&quot;/rally-raid/dakar/&quot;},{&quot;link_name&quot;:&quot;Equitazione&quot;,&quot;link_url&quot;:&quot;/equitazione/&quot;},{&quot;link_name&quot;:&quot;F1&quot;,&quot;link_url&quot;:&quot;/formula-1/&quot;},{&quot;link_name&quot;:&quot;Ginnastica Artistica&quot;,&quot;link_url&quot;:&quot;/ginnastica-artistica/&quot;},{&quot;link_name&quot;:&quot;Giochi Olimpici&quot;,&quot;link_url&quot;:&quot;/giochi-olimpici/&quot;},{&quot;link_name&quot;:&quot;Golf&quot;,&quot;link_url&quot;:&quot;/golf/&quot;},{&quot;link_name&quot;:&quot;Ippica&quot;,&quot;link_url&quot;:&quot;/ippica/&quot;},{&quot;link_name&quot;:&quot;MotoGP&quot;,&quot;link_url&quot;:&quot;/motogp/&quot;},{&quot;link_name&quot;:&quot;Motori&quot;,&quot;link_url&quot;:&quot;/motori/&quot;},{&quot;link_name&quot;:&quot;Nuoto&quot;,&quot;link_url&quot;:&quot;/nuoto/&quot;},{&quot;link_name&quot;:&quot;Pallavolo&quot;,&quot;link_url&quot;:&quot;/pallavolo/&quot;},{&quot;link_name&quot;:&quot;Paralimpiadi&quot;,&quot;link_url&quot;:&quot;/paralimpiadi/&quot;},{&quot;link_name&quot;:&quot;Rugby&quot;,&quot;link_url&quot;:&quot;/rugby/&quot;},{&quot;link_name&quot;:&quot;Sei Nazioni&quot;,&quot;link_url&quot;:&quot;/rugby/sei-nazioni/&quot;},{&quot;link_name&quot;:&quot;Sport invernali&quot;,&quot;link_url&quot;:&quot;/sport-invernali/&quot;},{&quot;link_name&quot;:&quot;Tennis&quot;,&quot;link_url&quot;:&quot;/tennis/&quot;}]"></ul></div></div><div class="list-container mobile"><span class="modalnav__rightcol-listtitle">Tutti gli sport</span><ul class="modalnav__rightcol-list"><li class="modalnav__rightcol-item modalnav__rightcol-item--homelink"><a href="http://it.eurosport.com/">Home</a></li><li class="modalnav__rightcol-item" data-display-subnav="1"><span data-sport-list="sport_22">Calcio</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="family_13">Sport invernali</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_57">Tennis</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L3NlaS1uYXppb25pLw==">Sei Nazioni</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_18">Ciclismo</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L2Zvcm11bGEtMS8=">F1</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L21vdG9ncC8=">MotoGP</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L2NhbGNpby9jYWxjaW9tZXJjYXRvLw==">Calciomercato</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="family_10">Motori</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_44">Rugby</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_8">Basket</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3JhbGx5LXJhaWQvZGFrYXIv">Dakar</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L2lwcGljYS8=">Ippica</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L2VxdWl0YXppb25lLw==">Equitazione</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3BhcmFsaW1waWFkaS8=">Paralimpiadi</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_62">Pallavolo</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_6">Atletica</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L2dpbm5hc3RpY2EtYXJ0aXN0aWNhLw==">Ginnastica Artistica</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_28">Golf</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_54">Nuoto</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_82">Giochi Olimpici</span></li></ul></div></div><div class="modalnav__rightcol-container more-list" data-tab="more-list"><div class="modalnav__rightcol-list"><span class="modalnav__rightcol-listtitle">More</span><ul><li class="modalnav__rightcol-item"><a href="http://ilbuzz.it.eurosport.com/">Il Buzz</a></li></ul><span class="modalnav__rightcol-listtitle">Partners</span><ul><li class="modalnav__rightcol-item"><a href="http://video.it.eurosport.com/tutti-gli-sport/video-channel/investire-nel-futuro/">Marocco - Investire nel futuro </a></li></ul><span class="modalnav__rightcol-listtitle">About us</span><ul><li class="modalnav__rightcol-item"><a href="/mobiles-apps.shtml">Applicazioni mobile</a></li><li class="modalnav__rightcol-item"><a href="/contactus.shtml">Contattaci</a></li><li class="modalnav__rightcol-item"><a href="http://corporate.eurosport.com/ ">Su Eurosport</a></li><li class="modalnav__rightcol-item"><a href="/tutti-gli-sport/eurosport-privacy-policy_sto4688194/story.shtml">Politica sulla privacy</a></li><li class="modalnav__rightcol-item"><a href="/tutti-gli-sport/legal-notice_sto4688215/story.shtml">Termini di utilizzo</a></li></ul></div></div><div class="modalnav__rightcol-container language-list" data-tab="language-list" data-current-language="IT"><div class="language-container" data-language-list-json="[{&quot;list_title&quot;:&quot;Eurosport: versioni internazionali&quot;,&quot;countries&quot;:[{&quot;data_site&quot;:&quot;int-uk&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;International (English)&quot;},{&quot;data_site&quot;:&quot;int-es&quot;,&quot;link_url&quot;:&quot;http://espanol.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;Internacional (Español)&quot;},{&quot;data_site&quot;:&quot;asia&quot;,&quot;link_url&quot;:&quot;http://asia.eurosport.com/&quot;,&quot;link_name&quot;:&quot;Asia&quot;},{&quot;data_site&quot;:&quot;au&quot;,&quot;link_url&quot;:&quot;http://au.eurosport.com/&quot;,&quot;link_name&quot;:&quot;Australia&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.bg/&quot;,&quot;link_name&quot;:&quot;България&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.cz/&quot;,&quot;link_name&quot;:&quot;Česko&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.dk/&quot;,&quot;link_name&quot;:&quot;Danmark&quot;},{&quot;data_site&quot;:&quot;de&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.de/&quot;,&quot;link_name&quot;:&quot;Deutschland&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.nl/&quot;,&quot;link_name&quot;:&quot;Dutch&quot;},{&quot;data_site&quot;:&quot;es&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.es/&quot;,&quot;link_name&quot;:&quot;España&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.fi/&quot;,&quot;link_name&quot;:&quot;Eesti Vabariik&quot;},{&quot;data_site&quot;:&quot;fr&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.fr/&quot;,&quot;link_name&quot;:&quot;France&quot;},{&quot;data_site&quot;:&quot;it&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/&quot;,&quot;link_name&quot;:&quot;Italia&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.hu/&quot;,&quot;link_name&quot;:&quot;Magyarország&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.no/&quot;,&quot;link_name&quot;:&quot;Norge&quot;},{&quot;data_site&quot;:&quot;ru&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/&quot;,&quot;link_name&quot;:&quot;Россия&quot;},{&quot;link_url&quot;:&quot;http://tv.eurosport.pl/&quot;,&quot;link_name&quot;:&quot;Polska&quot;},{&quot;data_site&quot;:&quot;pl&quot;,&quot;link_url&quot;:&quot;http://eurosport.onet.pl/&quot;,&quot;link_name&quot;:&quot;Polska Onet&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.pt/&quot;,&quot;link_name&quot;:&quot;Portuguese&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.ro/&quot;,&quot;link_name&quot;:&quot;România&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.rs/&quot;,&quot;link_name&quot;:&quot;Srbija&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.se/&quot;,&quot;link_name&quot;:&quot;Sverige&quot;},{&quot;data_site&quot;:&quot;tr&quot;,&quot;link_url&quot;:&quot;http://tr.eurosport.com/&quot;,&quot;link_name&quot;:&quot;Türkiye&quot;},{&quot;data_site&quot;:&quot;uk&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.co.uk/&quot;,&quot;link_name&quot;:&quot;United Kingdom&quot;},{&quot;data_site&quot;:&quot;ar&quot;,&quot;link_url&quot;:&quot;http://arabia.eurosport.com/&quot;,&quot;link_name&quot;:&quot;يوروسبورت عربية &quot;},{&quot;data_site&quot;:&quot;qq&quot;,&quot;link_url&quot;:&quot;http://eurosport.qq.com/&quot;,&quot;link_name&quot;:&quot;中文&quot;}]}]"></div></div><ul class="social_list"><li class="title">Seguici su:</li><li><a href="https://facebook.com/Eurosport-530305363758845/"><span class="svg-font-container facebook"><span class="svg-font svg-facebook-white"></span></span><span class="social-name">Facebook</span></a></li><li><a href="https://twitter.com/Eurosport_IT"><span class="svg-font-container twitter"><span class="svg-font svg-twitter-white"></span></span><span class="social-name">Twitter</span></a></li><li><a href="https://www.snapchat.com/add/eurosport"><span class="svg-font-container snapchat"><span class="svg-font svg-snapchat"></span></span><span class="social-name">Snapchat</span></a></li><li><a href="https://www.instagram.com/eurosport/"><span class="svg-font-container instagram"><span class="svg-font svg-instagram"></span></span><span class="social-name">Instagram</span></a></li></ul></div></div></div></div></div>
          <div class="nav_category_v8_5"><div class="frame  bg-rec-376 withbreadcrumb" id="nav_category"><ul data-with-mobile-nav="true" class="categorylist"><li class="categorylist__item newslink"><a href="/calcio/europa-league/">Notizie</a></li><li class="categorylist__item"><a href="/calcio/europa-league/qualification-phase.shtml">Qualificazioni</a></li><li class="categorylist__item"><a href="/calcio/europa-league/calendar-result.shtml">Fase a gironi</a></li><li class="categorylist__item"><a href="/calcio/europa-league/final-phase.shtml">Fase finale</a></li><li class="categorylist__item"><a href="/calcio/europa-league/standingperson.shtml">I Marcatori</a></li></ul><div class="nav_cat_control"><div class="frame__arrowprev"> </div><div class="frame__arrownext"> </div></div></div><div class="nav_category_data_header  bg-rec-376"><a href="/calcio/europa-league/#tab-col-left"><span>back</span></a></div></div>
        </nav>
      </section>
      <section id="content-top">
      </section>
      <section id="content">
        <div class="storyfull_bis_v8_5"><div class="storyfull"><div class="storyfull__header"><div class="storyfull__header-picture"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/03/09/2039946-42794407-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1213&quot;,&quot;fy&quot;:&quot;398&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 format-mobile-sm-16-9 format-mobile-xl-16-6 format-tablet-16-6 format-desktop-16-8 focal-point lazyload-ok"><img alt="" /></div></div><div class="storyfull__content-picture-legend"><p>AFP</p></div></div><div class="storyfull__wrapper-full"><div class="storyfull__wrapper"><div id="adtech_sponsored_label" style="display:none;">Presentato da</div><div id="it.eurosport.com_other_top_desktop" class="ad" data-adtech-is="1" data-ad-pos="top" data-adtech-placement-alias="it.eurosport.com_other_top_desktop" data-adtech-is-reloaded="1"></div><script>if (typeof amznads != 'undefined') {amz_tokens = amznads.getTokens("7x9");}if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['it.eurosport.com_other_top_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'it.eurosport.com_other_top_mobile', min: 0, max: 899 }, {id: 'it.eurosport.com_other_top_tablet', min: 900, max: 1279 },{id: 'it.eurosport.com_other_top_desktop', min: 1280, max: 9999 }]}, sizeid: '2466', fif: {usefif:true}, params: { target: '_blank' }, kv: {"site": "it.eurosport.com","position": "top","page": "story","sport": "22","recurring_event": "376","competition": "427","agency": "16","topic": "726","sponso": "on","content": "6087047","amznslots":(typeof amz_tokens != 'undefined') ? amz_tokens : ''}};ADTECH.enqueueAd('it.eurosport.com_other_top_desktop');ADTECH.executeQueue();}</script><div class="storyfull__container"><div class="storyfull__container-content"><div class="storyfull__header-title"><h1 class="storyfull__header-title-main">Le 5 verità che ci ha lasciato Lione-Roma</h1></div><div class="storyfull__ng-picture"><img src="http://i.eurosport.com/2017/03/09/2039946-42794416-640-360.jpg" alt="Le 5 verità che ci ha lasciato Lione-Roma" /></div><div class="storyfull__publisher-info"><div class="storyfull__publisher-author"><div class="storyfull__publisher-author-picture"><a href="/paolo-pegoraro_aut1152/author.shtml"><img src="http://i.eurosport.com/2016/02/03/1788116-37759628-150-150.jpg" alt="" /></a></div><div class="storyfull__publisher-author-infos"><div class="storyfull__publisher-author-name"><a href="/paolo-pegoraro_aut1152/author.shtml">Paolo Pegoraro</a></div><div class="storyfull__publisher-time"><p class="storyfull__publisher-time-modified">9 ore fa</p></div></div></div><div class="storyfull__publisher-social-button"><div class="share-buttons-container"><ul><li class="share-button share-button-twitter" data-social="twitter" data-comscore-clickin="&amp;event_category=share&amp;event_action=twitter&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><li class="share-button share-button-facebook" data-social="facebook" data-comscore-clickin="&amp;event_category=share&amp;event_action=facebook&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li></ul></div></div></div><div class="storyfull__content"><h2 class="storyfull__teaser">Dal netto calo fisico dei giallorossi allo spauracchio "zeru tituli": le 5 verità che ci ha lasciato in dote Lione-Roma, andata degli ottavi di finale di Europa League che visto i francesi imporsi con roboante risultato di 4-2.</h2><div id="it.eurosport.com_other_square_mobile" class="ad no-ad-desktop" data-adtech-is="1" data-ad-pos="square" data-adtech-placement-alias="it.eurosport.com_other_square_mobile" data-adtech-is-reloaded="1"></div><script>if (typeof amznads != 'undefined') {amz_tokens = amznads.getTokens("3x2");}if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['it.eurosport.com_other_square_mobile'] = {responsive : { useresponsive: true, bounds: [{id: 'it.eurosport.com_other_square_mobile', min: 0, max: 899 }, {id: 'it.eurosport.com_other_square_tablet', min: 900, max: 1279 },{id: 'neutralisation_square', min: 1280, max: 9999 }]}, sizeid: '170', fif: {usefif:true}, params: { target: '_blank' }, kv: {"site": "it.eurosport.com","position": "square","page": "story","sport": "22","recurring_event": "376","competition": "427","agency": "16","topic": "726","sponso": "off","content": "6087047","amznslots":(typeof amz_tokens != 'undefined') ? amz_tokens : ''}};ADTECH.enqueueAd('it.eurosport.com_other_square_mobile');ADTECH.executeQueue();}</script><div class="storyfull__paragraphs">
        
          <h2>Roma sulle gambe, la condizione fisica non la sorregge</h2>
        
      <p class="storyfull__paragraph">
        “Maltrattata” dalla <a class="autolink" href="/calcio/squadre/lazio/teamcenter.shtml">Lazio</a> in Coppa Italia, presa pallate a lungo dal <a class="autolink" href="/calcio/squadre/napoli/teamcenter.shtml">Napoli</a> in campionato, portata a scuola dal Lione nel secondo tempo del Parc OL: la Roma è sulle gambe a questo punto della stagione e questo è un segnale nefasto. Non crediamo alla mancanza di carattere lamentata da <a class="autolink" href="/calcio/luciano-spalletti_prs16212/person.shtml">Spalletti</a> (sarebbe fin troppo grave e inqualificabile) o a un’involuzione tecnica: la Roma non corre (più). 
      </p><ul class="storyfull__paragraphs-see-also"><li class="related-stories__list"><a href="http://it.eurosport.com/calcio/europa-league/2016-2017/le-pagelle-di-lione-roma-4-2-male-i-centrali-giallorossi-dzeko-inconsistente_sto6087029/story.shtml"><span class="related-stories__list-event">Potrebbe interessarti anche</span><span class="related-stories__list-label">Le pagelle di Lione-Roma 4-2</span></a></li></ul><div class="storyfull__paragraph-hyperlink">
        
          <span class="storylist-loader loading"></span><div><span class="twitter-tweet lazyload embed_container" data-lazy-type="twitter"><a href="https://twitter.com/Alessia_Nov/status/839961858719227905"></a></span></div>
        
      </div>
        
          <h2>Serve un’impresa, ma la Roma deve crederci</h2>
        
      <p class="storyfull__paragraph">
        In sé il 4-2 fuori casa non è un risultato pernicioso. Lo è per questa Roma in debito d’ossigeno, lo è contro questo Lione sbarazzino e dal potenziale offensivo devastante. Servirà un’impresa tra sette giorni, ma la Roma ha il dovere di crederci, soprattutto alla luce di quanto visto nella pazza notte di Champions League. Certo, la Roma non può schierare <a class="autolink" href="/calcio/lionel-messi_prs206833/person.shtml">Messi</a> e <a class="autolink" href="/calcio/neymar_prs189167/person.shtml">Neymar</a>, ma deve ripartire da quanto mostrato nella prima parte di gara. 
      </p><div class="storyfull__content-picture storyfull__content-picture--picture"><div><span><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/03/09/2039944-42794367-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1188&quot;,&quot;fy&quot;:&quot;309&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="Lyon-Roma 2017" /></div></span></div><div class="storyfull__content-picture-legend"><p>Lyon-Roma 2017<span class="storyfull__content-picture-legend-agency">AFP</span></p></div></div>
        
          <h2>Juan Jesus, l’operazione resurrezione dalle ceneri è fallita</h2>
        
      <p class="storyfull__paragraph">
        La Roma ha creduto con forza nel recupero del centrale ex <a class="autolink" href="/calcio/squadre/inter/teamcenter.shtml">Inter</a>, ma nonostante qualche prestazione dignitosa il livello del difensore brasiliano è ormai appurato e gli svarioni sono dietro l’angolo. <em>Same old story </em>direbbero gli inglesi: servono ben altri centrali per imporsi ad alti livelli, nazionali o continentali che siano. 
      </p><div class="storyfull__paragraph-hyperlink">
        
          <span class="storylist-loader loading"></span><div><span class="twitter-tweet lazyload embed_container" data-lazy-type="twitter"><a href="https://twitter.com/romeoagresti/status/839947708953657345"></a></span></div>
        
      </div>
        
          <h2>Lione, che fucina di talenti! Miniera d’oro per Aulas</h2>
        
      <p class="storyfull__paragraph">
        Lo immaginiamo intento a sfregarsi le mani con sorriso a trentadue denti. Di chi stiamo parlando? Ovviamente del numero dell’Olympique Lione <a class="autolink" href="/calcio/jean-michel-aulas_prs220745/person.shtml">Jean-Michel Aulas</a>. La squadra di cui è proprietario è un’autentica fucina di talenti: dal cannoniere <a class="autolink" href="/calcio/alexandre-lacazette_prs176602/person.shtml">Lacazette</a>, al centrocampista centrale da undici gol che tanto piace alla <a class="autolink" href="/calcio/squadre/juventus/teamcenter.shtml">Juventus</a> Corentin Tolisso , al jolly <a class="autolink" href="/calcio/nabil-fekir_prs363263/person.shtml">Nabil Fekir</a> passando per i baby centralio difensivi. Scommettiamo che li vedremo presto vestire la maglia di qualche top-club? 
      </p>
        
          <h2>Rischio zero tituli: destino della Roma (e di Spalletti) in bilico</h2>
        
      <p class="storyfull__paragraph">
        Il giocattolo potrebbe presto rompersi: chi l’avrebbe previsto all’indomani della vittoria di San Siro contro l’Inter. Paradossalmente tra un mese la Roma potrebbe trovarsi fuori da tutto, se per caso non riuscisse a ribaltare le sconfitte patite in Coppa Italia e in Europa League. Sarebbe un disastro per Spalletti (a quel punto sicuro partente), per la Roma e per il calcio italiano qualora il Lione avesse la meglio. Già, a quel punto l’Europa League ci sfuggirebbe per l’ennesima volta. 
      </p><div class="storyfull__content-picture storyfull__content-picture--video"><video id="brightcove_963254" data-rel-id="brightcove_963254" data-video-id="5353301194001" data-ad-preroll-url="http://adserver.adtech.de/?advideo/3.0/1695.1//0//cc=2;vidAS=pre_roll;cors=yes;vidRTV=3.0;vidRT=vast;vidbreaknum=2;vidbreaklen=32;alias=video.it.eurosport.com_other_preroll_desktop;kvsite=video.it.eurosport.com;kvposition=preroll;kvpage=story;kvsport=22;kvrecurring_event=372;kvcompetition=427;kvagency=16;kvvideo_duration=104;kvsponso=off;kvcontent=6087047;" data-ad-postroll-url="http://adserver.adtech.de/?advideo/3.0/1695.1//0//cc=2;vidAS=post_roll;cors=yes;vidRTV=3.0;vidRT=vast;vidbreaknum=2;vidbreaklen=32;alias=video.it.eurosport.com_other_postroll_desktop;kvsite=video.it.eurosport.com;kvposition=postroll;kvpage=story;kvsport=22;kvrecurring_event=372;kvcompetition=427;kvagency=16;kvvideo_duration=104;kvsponso=off;kvcontent=6087047;" data-tracking-url="http://tracking.eurosport.com/tracking.asmx/AddTrack?langId=4&amp;refId=963254&amp;typeNu=27&amp;parCode=" data-reco-url="/calcio/video-da-solskjaer-a-sergi-roberto-quando-la-storia-passa-dalla-porta-magica-del-camp-nou_vid963254/feed_brightcove_reco.xml" data-is-ad-display="1" data-is-overlay="1" data-auto-redirect="0" data-auto-play="0" data-comscore-url="http://fr.sitestat.com/eurosport/eurosportit/s?www.nofamily.football.nocompetition.europa-league.2016-2017.le-5-verita-che-ci-ha-lasciato-lione-roma.story.eurosport.6087047&amp;es_prg=da-solskjaer-a-sergi-roberto-quando-la-storia-passa-dalla-porta-magica-del-camp-nou&amp;eus_prg=da-solskjaer-a-sergi-roberto-quando-la-storia-passa-dalla-porta-magica-del-camp-nou&amp;es_prd=da-solskjaer-a-sergi-roberto-quando-la-storia-passa-dalla-porta-magica-del-camp-nou&amp;eus_prd=da-solskjaer-a-sergi-roberto-quando-la-storia-passa-dalla-porta-magica-del-camp-nou&amp;es_vid=da-solskjaer-a-sergi-roberto-quando-la-storia-passa-dalla-porta-magica-del-camp-nou&amp;eus_vid=da-solskjaer-a-sergi-roberto-quando-la-storia-passa-dalla-porta-magica-del-camp-nou&amp;es_vidid=963254&amp;eus_vidid=963254&amp;es_langid=4&amp;eus_langid=4&amp;es_sport=football&amp;eus_sport=football&amp;es_cmpt=nocompetitionname&amp;eus_cmpt=nocompetitionname&amp;es_event=champions-league&amp;eus_event=champions-league&amp;channel=nochannel&amp;es_embedded=1&amp;eus_embedded=1&amp;ns_st_pr=da-solskjaer-a-sergi-roberto-quando-la-storia-passa-dalla-porta-magica-del-camp-nou&amp;ns_st_ci=963254&amp;ns_st_cl=104000&amp;ns_st_ty=freevod&amp;ns_st_st=freevod&amp;ns_st_pl=freevod&amp;ns_type=hidden&amp;ns_st_ev=play&amp;ns_st_ec=1&amp;ns_st_mp=brightcove&amp;ns_st_mv=1.0&amp;ns_st_sv=4.1.0&amp;ns_st_id=generate&amp;ns_st_cn=1&amp;ns_st_sp=1&amp;ns_st_sq=1&amp;ns_st_po=0&amp;ns_st_pn=1&amp;ns_st_tp=1&amp;ns_st_el=1000&amp;ns_st_pb=1&amp;ns_st_ws=norm&amp;ns_st_cs=0x0&amp;ns_st_ca=1000&amp;ns_st_bt=0&amp;ns_st_br=0&amp;ns_st_ub=0&amp;ns_st_vo=0" data-comscore-root-tag="http://fr.sitestat.com/eurosport/eurosportit/s?" data-comscore-labels="name=\&quot;da-solskjaer-a-sergi-roberto-quando-la-storia-passa-dalla-porta-magica-del-camp-nou\&quot;,eus_platform=\&quot;siteweb\&quot;,eus_product=\&quot;news\&quot;,eus_service=\&quot;video\&quot;,eus_sport=\&quot;football\&quot;,eus_competition=\&quot;nocompetitionname\&quot;,eus_event=\&quot;champions-league\&quot;,eus_embedded=\&quot;1\&quot;,ns_st_pr=\&quot;da-solskjaer-a-sergi-roberto-quando-la-storia-passa-dalla-porta-magica-del-camp-nou\&quot;,ns_st_ci=\&quot;963254\&quot;,ns_st_ty=\&quot;freevod\&quot;,ns_st_st=\&quot;freevod\&quot;,ns_st_pl=\&quot;freevod\&quot;" data-account="4358179179001" data-player="28ff9a13-5c9e-4341-915f-f47bb33789b1" data-embed="default" data-url-video="http://video.it.eurosport.com/calcio/champions-league/2016-2017/video-da-solskjaer-a-sergi-roberto-quando-la-storia-passa-dalla-porta-magica-del-camp-nou_vid963254/video.shtml" data-title-video="Da Solskjaer a Sergi Roberto, quando la storia passa dalla &quot;porta magica&quot; del Camp Nou" preload="none" controls="" class="video-js-notloaded skinable"></video><div><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/03/09/2039693-42789347-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1307&quot;,&quot;fy&quot;:&quot;609&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div></div><div class="storyfull__content-picture-overlay"><div class="storyfull__content-picture-info"><div class="storyfull-container__wrap-icon"><span class="svg-icon svg-icon-video"></span></div></div><div class="storyfull__content-picture-info"><div class="storyfull__content-picture-legend"><p><span>Video - </span>Da Solskjaer a Sergi Roberto, quando la storia passa dalla "porta magica" del Camp Nou</p></div><div class="storyfull__content-picture-duration">01:44</div></div></div></div></div></div><div class="related-stories"><div class="related-stories__content"><div class="related-stories__main-title"><p>Sullo stesso argomento</p></div><div class="related-stories__event"><div class="storyfull__linkentities-event"><div class="storyfull__linkentities-infos"><a class="storyfull__linkentities-name" href="/calcio/europa-league/">Europa League</a><div class="storyfull__package-footer"><p><a href="/calcio/europa-league/final-phase.shtml">Fase finale</a></p></div></div></div></div><ul><li class="related-stories__list"><a href="http://it.eurosport.com/calcio/europa-league/2016-2017/le-pagelle-di-lione-roma-4-2-male-i-centrali-giallorossi-dzeko-inconsistente_sto6087029/story.shtml"><span class="related-stories__list-label">Le pagelle di Lione-Roma 4-2</span></a></li><li class="related-stories__list"><a href="http://it.eurosport.com/calcio/europa-league/2016-2017/roma-spalletti-commenta-il-crollo-di-lione-se-qualcosa-va-storto-perdiamo-il-nostro-carattere_sto6087014/story.shtml"><span class="related-stories__list-label">Roma, Spalletti sul crollo di Lione: "Se qualcosa va storto, perdiamo il nostro carattere"</span></a></li></ul><div class="storyfull__linkentities"><div class="storyfull__linkentities-wrap"><div><div class="storyfull__linkentities-wrapper storyfull__linkentities-team"><div class="storyfull__linkentities-header"><a href="/calcio/squadre/roma/teamcenter.shtml"><div class="storyfull__linkentities-picture"><img data-isg-interchange="{&quot;f&quot;:{&quot;medium&quot;:&quot;http://i.eurosport.com/_iss_/sport/football/club/logo/medium/4009.png&quot;},&quot;b&quot;:{&quot;ms&quot;:&quot;medium&quot;,&quot;ml&quot;:&quot;medium&quot;,&quot;t&quot;:&quot;medium&quot;,&quot;d&quot;:&quot;medium&quot;}}" src="http://i.eurosport.com/_iss_/sport/football/club/logo/medium/4009.png" alt="" class="isg-interchange lazyload-ok" /></div><div class="storyfull__linkentities-infos"><div class="storyfull__linkentities-name">Roma</div><div class="storyfull__linkentities-type">Squadra</div></div></a></div></div><div class="storyfull__linkentities-wrapper storyfull__linkentities-team"><div class="storyfull__linkentities-header"><a href="/calcio/squadre/lione/teamcenter.shtml"><div class="storyfull__linkentities-picture"><img data-isg-interchange="{&quot;f&quot;:{&quot;medium&quot;:&quot;http://i.eurosport.com/_iss_/sport/football/club/logo/medium/4772.png&quot;},&quot;b&quot;:{&quot;ms&quot;:&quot;medium&quot;,&quot;ml&quot;:&quot;medium&quot;,&quot;t&quot;:&quot;medium&quot;,&quot;d&quot;:&quot;medium&quot;}}" src="http://i.eurosport.com/_iss_/sport/football/club/logo/medium/4772.png" alt="" class="isg-interchange lazyload-ok" /></div><div class="storyfull__linkentities-infos"><div class="storyfull__linkentities-name">Lione</div><div class="storyfull__linkentities-type">Squadra</div></div></a></div></div></div></div></div></div></div><div id="getstorytitle" data-story-title="Le 5 verità che ci ha lasciato Lione-Roma" data-next-story-title="" data-next-story-url=""></div><section id="comments-story-new-module" class="comments-module comments-story-new"><div class="comments-activated" data-translation-url="/_ajax_/feeds_v8_5/feed_labels_livefyre_v8_5.zone?O2=1&amp;site=&amp;langueid=4&amp;domainid=140&amp;mime=application%2fjson" data-commentDisplayMode="3" data-typeNu="16" data-netsportId="6087047" data-collectionMeta="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ1cmwiOiJodHRwOi8vaXQuZXVyb3Nwb3J0LmNvbS9jYWxjaW8vZXVyb3BhLWxlYWd1ZS8yMDE2LTIwMTcvbGUtNS12ZXJpdGEtY2hlLWNpLWhhLWxhc2NpYXRvLWxpb25lLXJvbWFfc3RvNjA4NzA0Ny9zdG9yeS5zaHRtbCIsInRpdGxlIjoiTGUgNSB2ZXJpdMOgIGNoZSBjaSBoYSBsYXNjaWF0byBMaW9uZS1Sb21hIiwidHlwZSI6ImxpdmVjb21tZW50cyIsImFydGljbGVJZCI6IjYwODcwNDdfMTYifQ.OuK_rL9XrlpN0693fwQfkBzSidZTtTSVkUfNj33HofI" data-collectionChecksum="2b10b5ec82a2dcf0c044f98645de487d" data-lfSiteId="373119" data-lfNetwork="eurosport-it.fyre.co"><div id="desktop-tablet-comments" class="story-new-comments"><div id="desktop-tablet-story-comments__header" class="story-comments__header"><span class="comments-story-counter-container"><span class="svg-font svg-comments"></span><span class="livefyre-count-title comments-story-counter"><span class="livefyre-commentcount">0</span></span></span><span class="comments-story-label">Leggi e commenta</span><span class="svg-font svg-arrow-down-comments"></span></div><div class="comments-thread-container"><div class="comments-thread-subcontainer hide"><div id="livefyre"></div><div id="powered_by_livefyre_new" class="nodisplay"><a href="http://livefyre.com" target="_blank">Powered by Livefyre</a></div></div></div><div id="footer-arrow-box" class="footer-arrow-box nodisplay"><span class="svg-font svg-arrow-down-comments open-comments"></span></div></div><div id="mobile-comments" class="story-new-comments"><div id="mobile-story-comments__header" class="story-comments__header" data-modal-id="mobile-story-comments"><span class="comments-story-counter-container"><span class="svg-font svg-comments"></span><span class="livefyre-count-title comments-story-counter"><span class="livefyre-commentcount">0</span></span></span><span class="comments-story-label">Leggi e commenta</span></div></div><div id="modal_mobile-story-comments" class="modal community-modal mobile-story-new-comments story-new-comments modal--without-title modal--full"><div class="modal__content"><div class="comments-thread-container"><div class="comments-thread-subcontainer"></div></div></div></div></div></section><img id="tracking_img" width="1" height="1" src="http://tracking.eurosport.com/tracking.asmx/AddTrack?langId=4&amp;refId=6087047&amp;typeNu=16&amp;parCode=" /></div></div><div class="storyfull__sidebar fake-sidebar"><div id="ads-sidebar" class="storyfull__ads-sidebar"><div class="storyfull__ads-sidebar-content"><div class="storyfull__ads-block"><div id="it.eurosport.com_other_square_desktop" class="ad no-ad-mobile" data-adtech-is="1" data-ad-pos="square" data-adtech-placement-alias="it.eurosport.com_other_square_desktop" data-adtech-is-reloaded="1"></div><script>if (typeof amznads != 'undefined') {amz_tokens = amznads.getTokens("3x2");}if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['it.eurosport.com_other_square_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'neutralisation_square', min: 0, max: 899 }, {id: 'it.eurosport.com_other_square_tablet', min: 900, max: 1279 },{id: 'it.eurosport.com_other_square_desktop', min: 1280, max: 9999 }]}, sizeid: '170', fif: {usefif:true}, params: { target: '_blank' }, kv: {"site": "it.eurosport.com","position": "square","page": "story","sport": "22","recurring_event": "376","competition": "427","agency": "16","topic": "726","sponso": "off","content": "6087047","amznslots":(typeof amz_tokens != 'undefined') ? amz_tokens : ''}};ADTECH.enqueueAd('it.eurosport.com_other_square_desktop');ADTECH.executeQueue();}</script><div id="it.eurosport.com_other_middle_desktop" class="ad no-ad-mobile" data-adtech-is="1" data-ad-pos="middle" data-adtech-placement-alias="it.eurosport.com_other_middle_desktop" data-adtech-is-reloaded="1"></div><script>if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['it.eurosport.com_other_middle_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'neutralisation_square', min: 0, max: 899 }, {id: 'it.eurosport.com_other_middle_tablet', min: 900, max: 1279 },{id: 'it.eurosport.com_other_middle_desktop', min: 1280, max: 9999 }]}, sizeid: '1761', fif: {usefif:true}, params: { target: '_blank' }, kv: {"site": "it.eurosport.com","position": "middle","page": "story","sport": "22","recurring_event": "376","competition": "427","agency": "16","topic": "726","sponso": "off","content": "6087047"}};ADTECH.enqueueAd('it.eurosport.com_other_middle_desktop');ADTECH.executeQueue();}</script></div></div></div></div></div></div><div id="header-sharing" class="header_sharing_v8_5"><div class="header-sharing-content"><button data-modal-id="navallsport" class="hamburger"><span>toggle menu</span></button><span class="divider_logo"></span><a class="header-logo" href="http://it.eurosport.com/"><span class="nav__logo__small"> </span></a><div class="header-sharing-content-left"><span class="header-sharing-title"></span></div><div class="header-sharing-content-right"><div class="share-buttons-container"><ul><li class="share-button share-button-twitter" data-social="twitter" data-comscore-clickin="&amp;event_category=share&amp;event_action=twitter&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><span class="divider"></span><li class="share-button share-button-facebook" data-social="facebook" data-comscore-clickin="&amp;event_category=share&amp;event_action=facebook&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li><span class="divider"></span><li class="share-button share-button-comments mobile" data-modal-id="mobile-story-comments"><span class="comments-show livefyre-count-title"><span class="svg-font svg-comments"></span><span class="svg-font svg-comments-white"></span></span></li><li class="share-button share-button-comments tablet-desktop"><span class="comments-show livefyre-count-title"><span class="svg-font svg-comments"></span><span class="svg-font svg-comments-white"></span><span class="livefyre-commentcount">0</span></span></li><li class="share-button-comments-close"><div class="comments-close"></div></li></ul></div></div></div><progress value="0" /></div></div></div>
        <div class="adtech_placement_v8_5"><div id="it.eurosport.com_other_square_mobile_1745661405" class="ad lazyload no-ad-desktop" data-adtech-is="1" data-ad-pos="square" data-adtech-placement-alias="it.eurosport.com_other_square_mobile" data-adtech-is-reloaded="1" data-lazy-type="adtech" data-adtech-key-value="{&quot;site&quot;: &quot;it.eurosport.com&quot;,&quot;position&quot;: &quot;square&quot;,&quot;page&quot;: &quot;story&quot;,&quot;sport&quot;: &quot;22&quot;,&quot;recurring_event&quot;: &quot;376&quot;,&quot;competition&quot;: &quot;427&quot;,&quot;agency&quot;: &quot;16&quot;,&quot;topic&quot;: &quot;726&quot;,&quot;sponso&quot;: &quot;on&quot;,&quot;content&quot;: &quot;6087047&quot;}" data-adtech-mobile-placement-alias="it.eurosport.com_other_square_mobile" data-adtech-tablet-placement-alias="it.eurosport.com_other_square_tablet" data-adtech-desktop-placement-alias="neutralisation_square" data-adtech-sizeid="170"></div></div>
        <div class="storylist_related_bis_v8_5"><div class="related-content-story related-content-story--sponsored"><div class="related-content-story__main-title">Link sponsorizzati</div><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
								window._taboola = window._taboola || [];
								_taboola.push({
								mode: 'thumbnails-b',
								container: 'taboola-below-article-thumbnails',
								placement: 'Below Article Thumbnails',
								target_type: 'mix'
								});
							</script></div></div>
        <div class="videolist_related_v8_5"><div class="related-content-video"><div class="related-content-video__wrapper"><div class="related-content-video__container"><div class="related-content-video__video-big"><div class="related-content-video__main-title">Guarda ora</div><div class="storyfull__content-picture storyfull__content-picture--video"><video id="brightcove_963442" data-rel-id="brightcove_963442" data-overlay="{&quot;link&quot;:&quot;http://it.eurosportplayer.com/promo/ciclismo/tirreno-adriatico_sto6061997/event.shtml?aliasurlid=-1?ns_campaign=player-italy-prospect-cycling-tirrenoadriatico&amp;ns_mchannel=autopromo&amp;ns_source=eurosportcom&amp;ns_linkname=player-overlay&amp;ns_fee=0&amp;utm_campaign=player-italy-prospect-cycling-tirrenoadriatico&amp;utm_medium=autopromo&amp;utm_source=eurosportcom&amp;utm_content=player-overlay&quot;,&quot;title&quot;:&quot;Tirreno-Adriatico&quot;,&quot;subtitle&quot;:&quot;Guarda Eurosport&quot;,&quot;image&quot;:&quot;http://i.eurosport.com/2017/02/23/2030744-42610382-128-96.jpg&quot;,&quot;duration&quot;:&quot;5&quot;}" data-video-id="5354830647001" data-ad-preroll-url="http://adserver.adtech.de/?advideo/3.0/1695.1//0//cc=2;vidAS=pre_roll;cors=yes;vidRTV=3.0;vidRT=vast;vidbreaknum=2;vidbreaklen=32;alias=video.it.eurosport.com_other_preroll_desktop;kvsite=video.it.eurosport.com;kvposition=preroll;kvpage=;kvsport=18;kvrecurring_event=1047;kvcompetition=519;kvvideo_duration=44;kvsponso=off;kvcontent=6087047;" data-ad-postroll-url="http://adserver.adtech.de/?advideo/3.0/1695.1//0//cc=2;vidAS=post_roll;cors=yes;vidRTV=3.0;vidRT=vast;vidbreaknum=2;vidbreaklen=32;alias=video.it.eurosport.com_other_postroll_desktop;kvsite=video.it.eurosport.com;kvposition=postroll;kvpage=;kvsport=18;kvrecurring_event=1047;kvcompetition=519;kvvideo_duration=44;kvsponso=off;kvcontent=6087047;" data-tracking-url="http://tracking.eurosport.com/tracking.asmx/AddTrack?langId=4&amp;refId=963442&amp;typeNu=27&amp;parCode=" data-reco-url="/ciclismo/peter-sagan-beffa-elia-viviani-in-volata-e-vince-a-montalto-di-castro_vid963442/feed_brightcove_reco.xml" data-is-ad-display="1" data-is-overlay="1" data-auto-redirect="0" data-auto-play="0" data-comscore-url="http://fr.sitestat.com/eurosport/eurosportit/s?www.nofamily.nosport.nocompetition.noevent.noseason.noprofile.video.eurosport.6087047&amp;es_prg=peter-sagan-beffa-elia-viviani-in-volata-e-vince-a-montalto-di-castro&amp;eus_prg=peter-sagan-beffa-elia-viviani-in-volata-e-vince-a-montalto-di-castro&amp;es_prd=peter-sagan-beffa-elia-viviani-in-volata-e-vince-a-montalto-di-castro&amp;eus_prd=peter-sagan-beffa-elia-viviani-in-volata-e-vince-a-montalto-di-castro&amp;es_vid=peter-sagan-beffa-elia-viviani-in-volata-e-vince-a-montalto-di-castro&amp;eus_vid=peter-sagan-beffa-elia-viviani-in-volata-e-vince-a-montalto-di-castro&amp;es_vidid=963442&amp;eus_vidid=963442&amp;es_langid=4&amp;eus_langid=4&amp;es_sport=cycling&amp;eus_sport=cycling&amp;es_cmpt=worldtour-ranking&amp;eus_cmpt=worldtour-ranking&amp;es_event=tirreno---adriatico&amp;eus_event=tirreno---adriatico&amp;channel=nochannel&amp;es_embedded=1&amp;eus_embedded=1&amp;ns_st_pr=peter-sagan-beffa-elia-viviani-in-volata-e-vince-a-montalto-di-castro&amp;ns_st_ci=963442&amp;ns_st_cl=44000&amp;ns_st_ty=freevod&amp;ns_st_st=freevod&amp;ns_st_pl=freevod&amp;ns_type=hidden&amp;ns_st_ev=play&amp;ns_st_ec=1&amp;ns_st_mp=brightcove&amp;ns_st_mv=1.0&amp;ns_st_sv=4.1.0&amp;ns_st_id=generate&amp;ns_st_cn=1&amp;ns_st_sp=1&amp;ns_st_sq=1&amp;ns_st_po=0&amp;ns_st_pn=1&amp;ns_st_tp=1&amp;ns_st_el=1000&amp;ns_st_pb=1&amp;ns_st_ws=norm&amp;ns_st_cs=0x0&amp;ns_st_ca=1000&amp;ns_st_bt=0&amp;ns_st_br=0&amp;ns_st_ub=0&amp;ns_st_vo=0" data-comscore-root-tag="http://fr.sitestat.com/eurosport/eurosportit/s?" data-comscore-labels="name=\&quot;peter-sagan-beffa-elia-viviani-in-volata-e-vince-a-montalto-di-castro\&quot;,eus_platform=\&quot;siteweb\&quot;,eus_product=\&quot;news\&quot;,eus_service=\&quot;video\&quot;,eus_sport=\&quot;cycling\&quot;,eus_competition=\&quot;worldtour-ranking\&quot;,eus_event=\&quot;tirreno---adriatico\&quot;,eus_embedded=\&quot;1\&quot;,ns_st_pr=\&quot;peter-sagan-beffa-elia-viviani-in-volata-e-vince-a-montalto-di-castro\&quot;,ns_st_ci=\&quot;963442\&quot;,ns_st_ty=\&quot;freevod\&quot;,ns_st_st=\&quot;freevod\&quot;,ns_st_pl=\&quot;freevod\&quot;" data-account="4358179179001" data-player="28ff9a13-5c9e-4341-915f-f47bb33789b1" data-embed="default" data-url-video="http://video.it.eurosport.com/ciclismo/tirreno-adriatico/2017/peter-sagan-beffa-elia-viviani-in-volata-e-vince-a-montalto-di-castro_vid963442/video.shtml" data-title-video="Sagan beffa Elia Viviani in volata e vince a Montalto di Castro" preload="none" controls="" class="video-js-notloaded skinable"></video><div><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/03/10/2040429-42804067-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1509&quot;,&quot;fy&quot;:&quot;312&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div></div><div class="storyfull__content-picture-overlay"><div class="storyfull__content-picture-info"><div class="storyfull-container__wrap-icon"><span class="svg-icon svg-icon-video"></span></div></div><div class="storyfull__content-picture-info"><div class="storyfull__content-picture-legend"><p><span>Video - </span>Sagan beffa Elia Viviani in volata e vince a Montalto di Castro</p></div><div class="storyfull__content-picture-duration">00:44</div></div></div></div></div><div class="related-content-video__video-list"><div class="related-content-video__main-title">Video più cliccati</div><a class="related-content-video__videos" href="http://video.it.eurosport.com/ciclismo/paris-nice/2017/assolo-di-simon-yates-nella-sesta-tappa-della-parigi-nizza_vid963457/video.shtml"><div class="related-content-video__picture"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/03/10/2040444-42804367-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 lazyload-ok"><img alt="" /></div><div class="storylist-container__wrap-icon"><span class="svg-icon svg-icon-video"></span></div></div><div class="related-content-video__content"><div class="related-content-video__content-title">Assolo di Yates nella sesta tappa della Parigi-Nizza</div><small class="viewSince"><em class="views">178 visualizzazioni</em> • <em class="since">58 min</em></small></div></a><a class="related-content-video__videos" href="http://video.it.eurosport.com/calcio/serie-a/2016-2017/fantacalcio-i-5-giocatori-su-cui-puntare_vid963196/video.shtml"><div class="related-content-video__picture"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2016/11/20/1972880-41453087-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 lazyload-ok"><img alt="" /></div><div class="storylist-container__wrap-icon"><span class="svg-icon svg-icon-video"></span></div></div><div class="related-content-video__content"><div class="related-content-video__content-title">Fantacalcio: i 5 giocatori su cui puntare</div><small class="viewSince"><em class="views">6.986 visualizzazioni</em> • <em class="since">Ieri alle 09:16</em></small></div></a></div></div></div></div></div>
        <div class="storylist_related_bis_v8_5"><div class="related-content-story related-content-story--organic"><div class="related-content-story__main-title">Scelti per voi</div><div id="taboola-native-below-article-thumbnails"></div><script type="text/javascript">
								window._taboola = window._taboola || [];
								_taboola.push({
								mode: 'organic-thumbnails-b',
								container: 'taboola-native-below-article-thumbnails',
								placement: 'Native Below Article Thumbnails',
								target_type: 'mix'
								});
							</script></div></div>
      </section>
      <section id="content-bottom">
      </section>
      <footer id="footer">
        <div class="footerscript_critical_v8_5"><script id="script-critical" data-geoloc="US" data-sub-player-price="undefined"><!--
									
					(function() {
						var promosPlayer = document.getElementsByClassName('promo-player-geoloc');
						if (promosPlayer.length > 0) {
							for (var i = 0; i < promosPlayer.length; i++) {
                
								if (promosPlayer[i].hasAttribute('data-geolocs')) {
									var geolocsArray = promosPlayer[i].getAttribute('data-geolocs').split(',');
									if (geolocsArray.indexOf('US') != -1) {
										promosPlayer[i].className += " show";
									}
								}
								
								else {
									promosPlayer[i].className += " show";
								}
							}
						}
					})();			
				
			--></script></div>
        <div class="myprofile_nav_v8_5"><div id="modal_myprofile" class="modal community-modal modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><div id="myprofile" data-sln="myprofile"><div id="myprofile__header"><span class="vertical-align"></span><span class="header__content"><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__favorites" data-sln="slider-nav__favorites"><span>back</span></a><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__account" data-sln="slider-nav__account"><span>back</span></a><div id="header__picture-pseudo"><img id="header__picture" class="rounded avatar-eurosport" src="" /><span id="header__pseudo" class="pseudo-eurosport"></span></div><div id="header__navigation-title" class="hide"></div></span><div class="modal__close"></div></div><div id="myprofile__nav"><div id="navtab-myprofile" class="nav-tab nav-tab--number-elements-2 nav-tab--simple navtab-myprofile"><ul><li><a id="myprofile-favorites" class="has-relation myprofile-favorites" href="#" data-tab-content-id="navtab_myprofile-favorites" data-sln="navtab_myprofile-favorites" data-without-prefix="0"><span class="navtab-label">I miei preferiti</span></a></li><li><a id="myprofile-account" class="has-relation myprofile-account" href="#" data-tab-content-id="navtab_myprofile-account" data-sln="navtab_myprofile-account" data-without-prefix="0"><span class="navtab-label">Il mio account</span></a></li></ul></div><div class="favorites-search"><form onsubmit="return false;" class="search-form "><input type="search" placeholder="Cerca una squadra, un atleta, etc…" id="q_perso" name="q" class="search-input" autocomplete="off" /><div class="search-auto-complete hide"> </div><span class="search-submit"><span aria-hidden="true" class="icon-font icon-font-search"></span></span></form></div></div><div id="myprofile__body"><div id="navtab_myprofile-favorites" class="tab-content myprofile-favorites" data-navtab-content-id="navtab_myprofile-favorites" data-ajax-url="/_ajaxdyn_/community_v8_5/myprofile_v8_5_dyn.zone?O2=1&amp;site=&amp;langueid=4&amp;domainid=140&amp;mime=text%2fxml&amp;NavTabMode=0"></div><div id="navtab_myprofile-account" class="tab-content myprofile-account" data-navtab-content-id="navtab_myprofile-account" data-ajax-url="/_ajaxdyn_/community_v8_5/myprofile_v8_5_dyn.zone?O2=1&amp;site=&amp;langueid=4&amp;domainid=140&amp;mime=text%2fxml&amp;NavTabMode=1"></div></div></div></div></div></div>
        <div class="footerscript_v8_5"><div id="modal_community" class="modal community-modal modal--without-title modal--full"><div class="modal__content"><div id="login__content" class="community-content community__content__top open" data-sln="login__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Accedi</div><div class="community-subtitle">Effettua il log in per salvare i tuoi preferiti e commentare le notizie.</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-login" data-sln="social-button-facebook-login" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook">facebook</span></span></div><div class="button-container"><span id="social-button-google-login" data-sln="social-button-google-login" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google">google</span></span></div></div><div class="separator-login">o</div><form id="login__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="login__email" data-sln="login__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="il tuo indirizzo e-mail" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="login__password" data-sln="login__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Password" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">Mostra</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="forgot-password-link" data-sln="forgot-password-link">Hai dimenticato la password?</span><div class="button-container"><button id="login__button" data-sln="login__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Accedi</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer">Non hai ancora un account? <span class="subscription-link" data-sln="subscription-link">Registrati qui</span></div></div></div></div></div><div id="forgot-password__content" class="community-content community__content__bottom" data-sln="forgot-password__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">non ricordi la tua password?</div><form id="forgot-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="forgot-password__email" data-sln="forgot-password__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="il tuo indirizzo e-mail" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="forgot-password__button" data-sln="forgot-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Resetta la mia password</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Ho già un account</span></div></div></div></div></div><div id="subscription__content" class="community-content community__content__bottom" data-sln="subscription__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-form__content"><div class="community-title">Registrati qui</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-subscription" data-sln="social-button-facebook-subscription" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook">facebook</span></span></div><div class="button-container"><span id="social-button-google-subscription" data-sln="social-button-google-subscription" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google">google</span></span></div></div><div class="separator-login">o</div><form id="subscription__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="subscription__pseudo" data-sln="subscription__pseudo" class="rounded input-pseudo" autocomplete="off" name="pseudo" value="" placeholder="login" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="text" id="subscription__email" data-sln="subscription__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="il tuo indirizzo e-mail" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="subscription__password" data-sln="subscription__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Password" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">Mostra</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="subscription__checkbox"><input type="checkbox"></input></div><div class="button-container"><button id="subscription__button" data-sln="subscription__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Crea il mio account</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><div class="cookie-policies"><span>Cliccando su "Crea il mio account" accetti <a target='_blank' href="http://it.eurosport.com/eurosport/legal-notice_sto4688215/story.shtml">termini e condizioni</a>, compreso <a target='_blank' href="http://it.eurosport.com/eurosport/legal-notice_sto4688215/story.shtml">utilizzo dei cookie</a>.</span></div><span class="login-link">Possiedo già un account</span></div></div></div></div></div></div><div id="subscription-success__content" class="community-content community__content__bottom" data-sln="subscription-success__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-success-form__content"><div class="community-title">Ci sei quasi</div><div class="subscription-success__body"><div>Abbiamo mandato una mail a :</div><div id="subscription-success__email"></div><div>Clicca per finalizzare la tua registrazione.</div></div><button id="subscription-success__button" data-sln="subscription-success__button" class="button rounded submit-button active" type="submit"><span class="vertical-align"></span><span class="button-label">Acconsento</span></button><button class="button rounded subscription-success__button-social nodisplay"><span class="button-label">Accesso a {0}</span></button><div class="subscription-success__send-email"><div class="subscription-success__send-email-label">Non ho ricevuto nulla…</div></div><div class="subscription-success__send-email-error"></div></div></div></div></div></div><div id="ask-social-email__content" class="community-content community__content__bottom" data-sln="ask-social-email__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Richiesta email</div><div class="community-subtitle"></div><form id="ask-social-email__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="ask-social-email__email" data-sln="ask-social-email__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="il tuo indirizzo e-mail" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="ask-social-email__button" data-sln="ask-social-email__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Convalida</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Ritorna alla pagina del login</span></div></div></div></div></div><div id="ask-social-password__content" class="community-content community__content__bottom" data-sln="ask-social-password__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Convalidare l'account</div><div class="community-subtitle"></div><form id="ask-social-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="password" id="ask-social-password__password" data-sln="ask-social-password__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Password" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">Mostra</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="ask-password-link">Hai dimenticato la password?</span><div class="button-container"><button id="ask-social-password__button" data-sln="ask-social-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Convalida</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Ritorna alla pagina del login</span></div></div></div></div></div></div></div><div id="notifications" data-sln="notifications"></div><script type="text/javascript">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</script></div>
        <div class="adtech_placement_v8_5"><div id="it.eurosport.com_other_inread_desktop" class="ad" data-adtech-is="1" data-ad-pos="inread" data-adtech-placement-alias="it.eurosport.com_other_inread_desktop" data-adtech-is-reloaded="0"></div><script>if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['it.eurosport.com_other_inread_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'it.eurosport.com_other_inread_mobile', min: 0, max: 899 }, {id: 'it.eurosport.com_other_inread_tablet', min: 900, max: 1279 },{id: 'it.eurosport.com_other_inread_desktop', min: 1280, max: 9999 }]}, sizeid: '16', fif: {usefif:true}, params: { target: '_blank' }, kv: {"site": "it.eurosport.com","position": "inread","page": "story","sport": "22","recurring_event": "376","competition": "427","agency": "16","topic": "726","sponso": "off","content": "6087047"}};ADTECH.enqueueAd('it.eurosport.com_other_inread_desktop');ADTECH.executeQueue();}</script></div>
        <div class="adtech_placement_v8_5"><div id="it.eurosport.com_other_frame_desktop" class="ad" data-adtech-is="1" data-ad-pos="frame" data-adtech-placement-alias="it.eurosport.com_other_frame_desktop" data-adtech-is-reloaded="0"></div><script>if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['it.eurosport.com_other_frame_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'it.eurosport.com_other_frame_mobile', min: 0, max: 899 }, {id: 'it.eurosport.com_other_frame_tablet', min: 900, max: 1279 },{id: 'it.eurosport.com_other_frame_desktop', min: 1280, max: 9999 }]}, sizeid: '16', fif: {usefif:true}, params: { target: '_blank' }, kv: {"site": "it.eurosport.com","position": "frame","page": "story","sport": "22","recurring_event": "376","competition": "427","agency": "16","topic": "726","sponso": "off","content": "6087047"}};ADTECH.enqueueAd('it.eurosport.com_other_frame_desktop');ADTECH.executeQueue();}</script></div>
      </footer>
    </div>
    <script type="text/javascript" src="http://layout.eurosport.com/j/v8_5/merged/libs/require.js" async="async">
    </script>
    <div class="analytics_v8_5"><script type="text/javascript" id="comscore-sript" data-comscore-url="http://fr.sitestat.com/eurosport/eurosportit/s?www.nofamily.football.nocompetition.europa-league.2016-2017.le-5-verita-che-ci-ha-lasciato-lione-roma.story.eurosport.6087047&amp;eus_service=www&amp;eus_family=nofamily&amp;eus_sport=football&amp;eus_competition=nocompetition&amp;eus_event=europa-league&amp;eus_season=2016-2017&amp;eus_profile=le-5-verita-che-ci-ha-lasciato-lione-roma&amp;eus_type=story&amp;eus_provider=eurosport&amp;eus_platform=siteweb&amp;eus_product=news&amp;eus_id=6087047&amp;author=paolo-pegoraro&amp;opinion=1&amp;pub_date=2017-03-10&amp;pub_time=08:30&amp;channel=nochannel&amp;topic=opinion"><!--
        			
				function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
				udm_('http://fr.sitestat.com/eurosport/eurosportit/s?www.nofamily.football.nocompetition.europa-league.2016-2017.le-5-verita-che-ci-ha-lasciato-lione-roma.story.eurosport.6087047&eus_service=www&eus_family=nofamily&eus_sport=football&eus_competition=nocompetition&eus_event=europa-league&eus_season=2016-2017&eus_profile=le-5-verita-che-ci-ha-lasciato-lione-roma&eus_type=story&eus_provider=eurosport&eus_platform=siteweb&eus_product=news&eus_id=6087047&author=paolo-pegoraro&opinion=1&pub_date=2017-03-10&pub_time=08:30&channel=nochannel&topic=opinion');
				
      --></script><noscript><div><img src="http://fr.sitestat.com/eurosport/eurosportit/s?www.nofamily.football.nocompetition.europa-league.2016-2017.le-5-verita-che-ci-ha-lasciato-lione-roma.story.eurosport.6087047&amp;eus_service=www&amp;eus_family=nofamily&amp;eus_sport=football&amp;eus_competition=nocompetition&amp;eus_event=europa-league&amp;eus_season=2016-2017&amp;eus_profile=le-5-verita-che-ci-ha-lasciato-lione-roma&amp;eus_type=story&amp;eus_provider=eurosport&amp;eus_platform=siteweb&amp;eus_product=news&amp;eus_id=6087047&amp;author=paolo-pegoraro&amp;opinion=1&amp;pub_date=2017-03-10&amp;pub_time=08:30&amp;channel=nochannel&amp;topic=opinion" width="1" height="1" alt="" /></div></noscript><script>function getCookie(name) {var value = '; ' + document.cookie;var parts = value.split('; ' + name + '=');if (parts.length == 2) return parts.pop().split(';').shift();}var loginCookie = getCookie('CommunityUserCheck');dataLayer = [{site: 'eurosportit',product: 'news',service: 'news',family: '',sport: 'football',competition: '',sport_event: 'europa-league',season: '2016-2017',profile: 'le-5-verita-che-ci-ha-lasciato-lione-roma',page_type: 'story',provider: '',content_id: '6087047',author: 'paolo-pegoraro',pub_date: '2017-03-10',pub_time: '08:30',opinion: '1',channel: '',topic: 'opinion',format: '',language_id: '4',partner_code: '',login_status: loginCookie == 'True' ? 1 : 0,sub_status: 0,sub_price: '',sub_currency: '',sub_duration: '',sub_order_id: '',sub_promo_code: '',sub_promotion_ref: '',sub_payment_type: '',sub_invoicing_model: '',sub_client_id: '',environment: 'prod'}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KPSDN7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script><!--
           
				  (function(w,d,s,l,i){
            w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
				    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
				    j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				  })(window,document,'script','dataLayer','GTM-KPSDN7');
			    
        --></script><script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush:true});
		</script><script src="https://tags.crwdcntrl.net/c/10178/cc_af.js"></script></div>
<!--googleon: all-->
</body>
</html>