<!DOCTYPE html>
<html >
			<!--Page Generated at Mon Feb  5 22:35:12 2018--><!--Page 2307 Template Prod generated at 05/02/2018 14:21:58-->
			<head>
    <meta charset="utf-8" />
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/global_olympic.css" />
    <link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/storyfull_bis.css" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />
    <title>Manfred Moelgg si carica: “Le Olimpiadi arrivano poche volte nella vita"</title><meta name="description" content="Dal nostro partner OAsport.it" /><link rel="alternate" hreflang="it" href="https://it.eurosport.com/sci-alpino/pyeongchang/2018/manfred-moelgg-si-carica-le-olimpiadi-arrivano-poche-volte-nella-vita_sto6516282/story.shtml" /><link rel="canonical" href="https://it.eurosport.com/sci-alpino/pyeongchang/2018/manfred-moelgg-si-carica-le-olimpiadi-arrivano-poche-volte-nella-vita_sto6516282/story.shtml" /><link rel="amphtml" href="https://it.eurosport.com/sci-alpino/pyeongchang/2018/manfred-moelgg-si-carica-le-olimpiadi-arrivano-poche-volte-nella-vita_sto6516282/story-amp.shtml" /><link rel="image_src" href="https://i.eurosport.com/2017/12/21/2233582-46570437-1600-900.jpg" /><meta property="og:title" content="Manfred Moelgg si carica: “Le Olimpiadi arrivano poche volte nella vita&quot;" /><meta property="og:type" content="article" /><meta property="og:description" content="Dal nostro partner OAsport.it." /><meta property="og:image" content="https://i.eurosport.com/2017/12/21/2233582-46570437-1600-900.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="900" /><meta property="og:site_name" content="Eurosport" /><meta property="og:url" content="https://it.eurosport.com/sci-alpino/pyeongchang/2018/manfred-moelgg-si-carica-le-olimpiadi-arrivano-poche-volte-nella-vita_sto6516282/story.shtml" /><meta property="fb:app_id" content="219077031557895" /><meta property="fb:pages" content="530305363758845" /><meta property="article:published_time" content="2018-02-05" /><meta property="article:section" content="Sports" /><meta property="article:publisher" content="https://www.facebook.com/Eurosport" /><meta property="fb:admins" content="100001728882116,100001931030890" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Eurosport_IT" /><meta name="twitter:creator" content="@Eurosport_IT" /><meta name="twitter:image:src" content="https://i.eurosport.com/2017/12/21/2233582-46570439-640-360.jpg" /><meta name="twitter:app:id:iphone" content="324021126" /><meta name="twitter:app:url:iphone" content="https://itunes.apple.com/it/app/eurosport/id324021126?mt=8" /><meta name="twitter:app:name:iphone" content="Eurosport.com" /><meta name="twitter:app:id:ipad" content="324021126" /><meta name="twitter:app:url:ipad" content="https://itunes.apple.com/it/app/eurosport/id324021126?mt=8" /><meta name="twitter:app:name:ipad" content="Eurosport.com" /><meta name="twitter:app:id:googleplay" content="com.eurosport" /><meta name="twitter:app:name:googleplay" content="Eurosport.com" /><meta name="twitter:app:url:googleplay" content="android-app://com.eurosport/eurosport/story/it.eurosport.com/6516282" /><script type="application/ld+json">{"@context": "https://schema.org","@type": "NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://it.eurosport.com/sci-alpino/pyeongchang/2018/manfred-moelgg-si-carica-le-olimpiadi-arrivano-poche-volte-nella-vita_sto6516282/story.shtml"},"headline": "Manfred Moelgg si carica: “Le Olimpiadi arrivano poche volte nella vita\"","image": {"@type": "ImageObject","url": "https://i.eurosport.com/2017/12/21/2233582-46570437-1600-900.jpg","height": "900","width": "1600"},"datePublished": "2018-02-05T18:29:24 GMT","dateModified": "2018-02-05T21:34:47 GMT","author": {"@type": "Person","name": "Eurosport"},"publisher": {"@type": "Organization","name": "Eurosport","logo": {"@type": "ImageObject","url": "https://layout.eurosport.com/i/v8/logo/logo-esp-google-rss-wen.png","width": "185","height": "20"}},"description": "Dal nostro partner OAsport.it."}</script><link rel="apple-touch-icon" sizes="57x57" href="https://layout.eurosport.com/i/v8_5/favicon/og/apple-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="https://layout.eurosport.com/i/v8_5/favicon/og/apple-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://layout.eurosport.com/i/v8_5/favicon/og/apple-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://layout.eurosport.com/i/v8_5/favicon/og/apple-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://layout.eurosport.com/i/v8_5/favicon/og/apple-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://layout.eurosport.com/i/v8_5/favicon/og/apple-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://layout.eurosport.com/i/v8_5/favicon/og/apple-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://layout.eurosport.com/i/v8_5/favicon/og/apple-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://layout.eurosport.com/i/v8_5/favicon/og/apple-icon-180x180.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://layout.eurosport.com/i/v8_5/favicon/og/apple-icon-192x192.png" /><link rel="icon" type="image/png" sizes="16x16" href="https://layout.eurosport.com/i/v8_5/favicon/og/generic-favicon-16x16.png" /><link rel="icon" type="image/png" sizes="32x32" href="https://layout.eurosport.com/i/v8_5/favicon/og/generic-favicon-32x32.png" /><link rel="icon" type="image/png" sizes="36x36" href="https://layout.eurosport.com/i/v8_5/favicon/og/generic-favicon-36x36.png" /><link rel="icon" type="image/png" sizes="48x48" href="https://layout.eurosport.com/i/v8_5/favicon/og/generic-favicon-48x48.png" /><link rel="icon" type="image/png" sizes="72x72" href="https://layout.eurosport.com/i/v8_5/favicon/og/generic-favicon-72x72.png" /><link rel="icon" type="image/png" sizes="96x96" href="https://layout.eurosport.com/i/v8_5/favicon/og/generic-favicon-96x96.png" /><link rel="icon" type="image/png" sizes="144x144" href="https://layout.eurosport.com/i/v8_5/favicon/og/generic-favicon-144x144.png" /><link rel="icon" type="image/png" sizes="192x192" href="https://layout.eurosport.com/i/v8_5/favicon/og/generic-favicon-192x192.png" /><meta name="msapplication-TileColor" content="#131b4d" /><meta name="msapplication-TileImage" content="https://layout.eurosport.com/i/v8_5/favicon/og/ms-icon-144x144.png" /><meta name="apple-itunes-app" content="app-id=324021126" /><meta name="google-play-app" content="app-id=com.eurosport&amp;hl=it" data-title="Eurosport" /><link rel="alternate" href="android-app://com.eurosport/eurosport/story/it.eurosport.com/6516282" /><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({article:'auto'});!function (e, f, u) {e.async = 1;e.src = u;f.parentNode.insertBefore(e, f);}(document.createElement('script'), document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/eurosport-it/loader.js');</script><meta name="gsa:title" content="Manfred Moelgg si carica: “Le Olimpiadi arrivano poche volte nella vita&quot; - PyeongChang 2018 - Sci Alpino - Eurosport" /><meta name="date" content="2/5/2018 7:29:24 PM" /><meta name="dateFormat" content="2018-02-05T07:29:24+01:00" /><meta name="sport" content="Sci Alpino" /><meta name="sportid" content="48" /><meta name="event" content="PyeongChang" /><meta name="eventid" content="43086" /><meta name="type" content="story" /><meta name="availableOn" content="all" /><meta property="al:ios:url" content="eurosport://story/6516282" /><meta property="al:ios:app_store_id" content="324021126" /><meta property="al:ios:app_name" content="Eurosport" /><meta property="al:android:url" content="eurosport://story/it.eurosport.com/6516282" /><meta property="al:android:package" content="com.eurosport" /><meta property="al:android:app_name" content="Eurosport" /><meta name="theme-color" content="#141B4D" /><script><!--
      top.ONFOCUS = {
      app_id:'20430',
      app_domain:'ufo/uopsgevpmd/l2j4iry2rs5ve',
      ad_query_selector:'.ad[data-ad-pos="top"]:not([data-lazy-type="adtech"]), .ad[data-ad-pos="square"]:not([data-lazy-type="adtech"])',
      ad_get_id:function(el) {return el.id;},
      pagetype: 'story',
      category: 'alpine skiing',
      tag_s:new Date().getTime()
      };
    
    (function(x, u, h){h=function(s){return s.split('').map(function(c){return String.fromCharCode(c.charCodeAt(0)-1)}).reverse().join(''); };x=new XMLHttpRequest();x.open('GET',top.window.location.protocol+'//'+ h(top.ONFOCUS.app_domain)+'/d');x.onreadystatechange=function(){if(x.readyState===x.DONE && x.status===200 && x.responseText){u = h(x.responseText).split(',');u=(top.window.location.protocol==='http:')?'http://'+u[0]:'https://'+u[1];(function(f,d,a,b){b=top.document.createElement('iframe');b.src='javascript:false',(b.frameElement||b).style.cssText='width: 0; height: 0; border: 0; display:none;';a=top.document.getElementsByTagName('script')[0];a.parentNode.insertBefore(b,a);try{d=b.contentWindow.document;}catch(c){f=top.document.domain;b.src="javascript:var d=document.open();d.domain='"+f+"';void(0);";d=b.contentWindow.document;}d.open()._l=function(){var e=this.createElement('script');f&&(this.domain=f);e.id='boomr-if-as';e.src=u+'/'+top.ONFOCUS.app_id+'/b.js';this.body.appendChild(e);};d.write('<body onload="document._l();">');d.close();}());}};x.send();}());
    --></script><!--[if lte IE 9]>
			<script src="https://layout.eurosport.com/j/v8_5/browser-reject.js" type="text/javascript"> </script><![endif]--><script>var dataLayer = [{page_videos:[]}];</script><script src="//assets.adobedtm.com/55c42c987178cce094489fba79ae9fa5af72b984/satelliteLib-e3fd545becb77cbb376c77ed33d18dacb7157dab.js"></script>
    <script type="text/javascript" src="//ad.crwdcntrl.net/5/c=10177/pe=y/var=adtechccauds"> </script>
<script type="text/javascript">
<!--
var adtechCCfullstring = "";if (typeof(adtechccauds) != 'undefined'){for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length; cci++){if (cci > 0) adtechCCfullstring += ":";adtechCCfullstring += adtechccauds.Profile.Audiences.Audience[cci].abbr;}}
-->
</script><script type="text/javascript" src="//aka-cdn.adtech.de/dt/common/DAC.js"></script>

  </head>
  <body class="withsubnav gametime">
<!--googleoff: all-->
<div id="wrapper">
      <section id="top">
        <header id="header">
          <div class="oly_header_v8_5"><div class="gt-header-wrapper"><div class="gt-header" data-feed-url="https://it.eurosport.com/cors/og_feed_watch_bar.json"><a href="http://it.eurosportplayer.com/subscribe?ns_campaign=player-italy-prospect-wintersports-olympics&amp;ns_mchannel=autopromo&amp;ns_source=it.eurosport.com&amp;ns_linkname=header-logo&amp;utm_campaign=player-italy-prospect-wintersports-olympics&amp;utm_medium=autopromo&amp;utm_source=it.eurosport.com&amp;utm_content=header-logo" target="_blank" class="title-gt-header"></a><div class="schedule_gametime__nav schedule_gametime__nav--left"></div><div class="schedule_gametime"></div><div class="schedule_gametime__nav schedule_gametime__nav--right"></div></div><div class="oly-nav-container-desktop"><div data-modal-id="navallsport" data-modal-tab="oly-list" class="hamburger_zone"><button class="hamburger"><span>toggle menu</span></button></div><div class="logo-group"><a class="header-logo" href="/olimpiadi/"><span class="nav__logo"> </span></a><a href="/olimpiadi/" class="nav__logo-rings"> </a></div><div id="modal_navallsport" class="modal modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><div data-sport-list="sport_oly" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title oly-content">Sport<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list oly-content"><li class="modalnav__rightcol-subnav-list-item"><a href="/sci-alpino/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--48"></span>Sci Alpino</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/biathlon/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--9"></span>Biathlon</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/bob/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--11"></span>Bob</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/sci-di-fondo/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--51"></span>Sci di Fondo</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/curling/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--17"></span>Curling</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/pattinaggio-di-figura/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--46"></span>Pattinaggio di figura</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/freestyle/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--49"></span>Freestyle</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/hockey-su-ghiaccio/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--32"></span>Hockey su Ghiaccio</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/slittino/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--125"></span>Slittino</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/combinata-nordica/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--40"></span>Combinata Nordica</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/short-track/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--203"></span>Short Track</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/skeleton/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--173"></span>Skeleton</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/salto-con-gli-sci/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--50"></span>Salto Con Gli Sci</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/snowboard/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--74"></span>Snowboard</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/pattinaggio-di-velocita/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--47"></span>Pattinaggio di Velocità</a></li></ul></div><div data-sport-list="sport_22" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Calcio<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby8=">Home calcio</span></li><li class="modalnav__rightcol-subnav-list-item"><a href="/calcio/calciomercato/">Calciomercato</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/calcio/serie-a/">Serie A</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/calcio/serie-b-tim/">Serie B</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/calcio/champions-league/">Champions League</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/calcio/coppa-d-africa/sport.shtml">Coppa d'Africa</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/calcio/coppa-america/">Copa America</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/calcio/europa-league/">Europa League</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/calcio/coppa-italia/">Coppa Italia</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/calcio/premier-league/">Premier League</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/calcio/la-liga/">Liga</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/calcio/bundesliga/">Bundesliga</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/calcio/ligue-1/">Ligue 1</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/calcio/mls/">MLS</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/calcio/qualificazioni-mondiali-europa/">Qualificazioni Mondiali</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/calcio/superliga-portoghese/">SuperLiga</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/calcio/uefa-women-s-championship/">Europei femminili</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/calcio/euro/">Euro 2016</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/calcio/squadre/italia-2/teamcenter.shtml">Nazionale</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/calcio/women-s-soccer/">Women's Soccer</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/calcio/confederations-cup-1/">FIFA Confederations Cup</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/calcio/copa-libertadores/calendar-result.shtml">Copa Libertadores</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/calcio/countrylist.shtml">Competizioni nazionali</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/calcio/eventlist.shtml">Competizioni internazionali</a></li></ul></div><div data-sport-list="sport_8" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Basket<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldC8=">Home basket</span></li><li class="modalnav__rightcol-subnav-list-item"><a href="/basket/nba/">NBA</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/basket/serie-a-basket/">Serie A</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/basket/lega-due/">Serie A2</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/basket/coppa-italia/">Coppa Italia</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/basket/euroleague/">Eurolega</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/basket/euro-cup/">Eurocup</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/basket/liga-acb/">Liga ACB</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/basket/pro-a/">Pro A</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/basket/eurobasket-2015/">Europei</a></li></ul></div><div data-sport-list="sport_57" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Tennis<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy8=">Home tennis</span></li><li class="modalnav__rightcol-subnav-list-item"><a href="/tennis/australian/">Australian Open</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://top3.eurosport.com/it ">TOP 3 </a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/tennis/atp/calendar-result.shtml">Calendario ATP</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/tennis/atp/standing.shtml">Classifica ATP</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/tennis/wta/calendar-result.shtml">Calendario WTA</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/tennis/wta/standing.shtml">Classifica WTA</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/tennis/roland-garros/">Roland Garros</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/tennis/wimbledon/">Wimbledon</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/tennis/us-open/">US Open</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/tennis/coppa-davis/">Coppa Davis</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/tennis/federation-cup/">Fed-Cup</a></li></ul></div><div data-sport-list="sport_39" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">MotoGP<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L21vdG9ncC8=">Home motogp</span></li><li class="modalnav__rightcol-subnav-list-item"><a href="/motogp/campionato-del-mondo-1/calendar-result.shtml">Programma / Risultati</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/motogp/campionato-del-mondo-1/standing.shtml">Classifica Moto GP</a></li></ul></div><div data-sport-list="sport_25" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">F1<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvcm11bGEtMS8=">Home f1</span></li><li class="modalnav__rightcol-subnav-list-item"><a href="/formula-1/campionato-del-mondo/calendar-result.shtml">Calendario/Risultati</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/formula-1/campionato-del-mondo/standing.shtml">Classifica</a></li></ul></div><div data-sport-list="sport_44" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Rugby<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3J1Z2J5Lw==">Home rugby</span></li><li class="modalnav__rightcol-subnav-list-item"><a href="/rugby/sei-nazioni/">Sei Nazioni</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/rugby/eccellenza/">Eccellenza</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/rugby/celtic-league/">Celtic League</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/rugby/squadre/italia/teamcenter.shtml">Nazionale</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/rugby/test-match/">Test Match</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/rugby/european-cup/">European Cup</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/rugby/european-challenge-cup/">Challenge Cup</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/rugby/four-nations/">Four Nations</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/rugby/mondiali/">Coppa del mondo Rugby</a></li></ul></div><div data-sport-list="family_13" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Sport invernali<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Nwb3J0LWludmVybmFsaS8=">Home sport invernali</span></li><li class="modalnav__rightcol-subnav-list-item"><a href="/sci-alpino/">Sci Alpino</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/combinata-nordica/">Combinata Nordica</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/biathlon/">Biathlon</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/sci-di-fondo/">Sci di Fondo</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/salto-con-gli-sci/">Salto Con Gli Sci</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/hockey-su-ghiaccio/">Hockey su Ghiaccio</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://chasinghistory-it.eurosport.com/">Chasing History </a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/pattinaggio-di-figura/">Pattinaggio di figura</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/curling/">Curling</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/pattinaggio-di-velocita/calendar-result.shtml">Pattinaggio di Velocità</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/bob/calendar-result.shtml">Bob</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/olimpiadi/sochi-2014/2014/">Sotchi 2014</a></li></ul></div><div data-sport-list="family_10" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Motori<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L21vdG9yaS8=">Home motori</span></li><li class="modalnav__rightcol-subnav-list-item"><a href="/formula-1/">F1</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/motogp/">MotoGP</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/formula-e/">Formula E</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/superbike/">Superbike</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/motocross/">Motocross</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/wrc/">WRC</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/erc/">ERC</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/wtcc/">WTCC</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/wec/">WEC</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/wec/24-heures-du-mans/">24 Ore di Le Mans</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/rally-raid/dakar/">Dakar</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/motorsports/porsche-carrera-cup-italia/">Porsche Carrera Cup Italia</a></li></ul></div><div data-sport-list="sport_6" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Atletica<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2F0bGV0aWNhLw==">Home atletica</span></li><li class="modalnav__rightcol-subnav-list-item"><a href="/atletica/diamond-league/">Diamond League</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/atletica/mondiali-di-atletica/">Mondiali</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/atletica/mondiali-atletica-indoor/">Mondiali Indoor</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/atletica/europei-atletica/">Europei</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/atletica/mondiali-atletica-indoor/">Europei indoor</a></li></ul></div><div data-sport-list="sport_18" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Ciclismo<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NpY2xpc21vLw==">Home ciclismo</span></li><li class="modalnav__rightcol-subnav-list-item"><a href="/ciclismo/calendar-result.shtml">Calendario/Risultati</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/ciclismo/tour-de-france/">Tour de France</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/ciclismo/giro-d-italia/">Giro d'Italia</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/ciclismo/vuelta-di-spagna/">Vuelta di Spagna</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/ciclismo/mondiali-ciclismo/">Mondiali</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://fantasy-cycling.eurosport.com/fantasy/">Fantasy Ciclismo </a></li></ul></div><div data-sport-list="sport_25110" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">University Sports<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3VuaXZlcnNpdHktc3BvcnRzLw==">Home university sports</span></li><li class="modalnav__rightcol-subnav-list-item"><a href="/university-sports/summer-universiade/schedule_module.shtml">Calendario</a></li></ul></div><div data-sport-list="sport_62" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Pallavolo<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3BhbGxhdm9sby8=">Home pallavolo</span></li><li class="modalnav__rightcol-subnav-list-item"><a href="/pallavolo/serie-a1-sustenium-plus/">Superlega</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/pallavolo/serie-a1-femminile/">Serie A1</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/pallavolo/champions-league/standing.shtml">Champions League</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/pallavolo/world-league/standing.shtml">World League</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/pallavolo/european-championships/calendar-result.shtml">Europei</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/pallavolo/mondiali/">Mondiali</a></li></ul></div><div data-sport-list="sport_54" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Nuoto<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L251b3RvLw==">Home nuoto</span></li><li class="modalnav__rightcol-subnav-list-item"><a href="/nuoto/mondiali/">Mondiali</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/nuoto/world-championships-short-course/calendar-result.shtml">Mondiali in vasca corta</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/nuoto/europei/calendar-result.shtml">Europei di Nuoto</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/nuoto/europei-in-vasca-corta/calendar-result.shtml">Europei in vasca corta</a></li></ul></div><div data-sport-list="sport_25119" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Formula E<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvcm11bGEtZS8=">Home formula e</span></li><li class="modalnav__rightcol-subnav-list-item"><a href="/formula-e/formula-e-championship/calendar-result.shtml">Calendario/Risultati</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/formula-e/formula-e-championship/standing.shtml">Classifica</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/formula-e/fanboost/fanboost.shtml">Fanboost</a></li></ul></div><div data-sport-list="sport_239_817" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Dakar<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3JhbGx5LXJhaWQv">Home dakar</span></li><li class="modalnav__rightcol-subnav-list-item"><a href="/rally-raid/dakar/calendar-result.shtml">Calendario/Risultati</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/rally-raid/dakar/standing.shtml">Classifiche</a></li></ul></div><div data-sport-list="sport_44_654" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Sei Nazioni<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3J1Z2J5Lw==">Home sei nazioni</span></li><li class="modalnav__rightcol-subnav-list-item"><a href="/rugby/sei-nazioni/calendar-result.shtml">Calendario/Risultati</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/rugby/sei-nazioni/standing.shtml">Classifica</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/rugby/sei-nazioni/standingperson.shtml">Migliori marcatori</a></li></ul></div><div data-sport-list="sport_28" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Golf<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dvbGYv">Home golf</span></li><li class="modalnav__rightcol-subnav-list-item"><a href="/golf/world-ranking/standing.shtml">World Ranking</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/golf/european-p-g-a-tour/calendar-result.shtml">European Tour</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/golf/u-s-p-g-a-tour/calendar-result.shtml">PGA TOUR</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/golf/masters-tournament/standing.shtml">Augusta Masters</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/golf/british-open/standing.shtml">British Open</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/golf/u-s-open/standing.shtml">U.S. Open</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/golf/pga-championship/standing.shtml">USPGA</a></li></ul></div><ul class="modalnav__leftcol"><li class="modalnav__leftcol-item"><a class="header-logo" href="https://it.eurosport.com"><span class="nav__logo"> </span></a><a class="header-logo" href="https://it.eurosport.com"><span class="nav__logo__small"> </span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--sports"><a href="https://it.eurosport.com">Home</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--active desktop oly-tab" data-tab="oly-list"><a href="#">Olimpiadi</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--sports modalnav__leftcol-item--active" data-tab="sports-list"><a href="#">Tutti gli sport</a></li><li id="favorites-nav-tab" data-sln="favorites-nav-tab" class="modalnav__leftcol-item modalnav__leftcol-item--favorites hide" data-tab="favorites-list"><a href="#">Preferiti</a></li><li class="modalnav__leftcol-item"><a href="https://video-it.eurosport.com">Video</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--watch"><a href="/watch-eurosport.shtml"><span class="mobile">Guarda</span><span class="desktop">Guarda Eurosport</span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--more" data-tab="more-list"><a href="#">Altro</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--search" data-tab="language-list"><a href="/search.shtml"><span class="ico-mglass"></span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--version" data-tab="language-list"><a href="#">Versione<b> IT</b></a></li></ul><div class="modalnav__rightcol"><div id="favorites-list" class="modalnav__rightcol-container favorites-list" data-tab="favorites-list" data-sln="favorites-list"><button id="favorites-nav-edit-button" class="favorites-nav-edit-button open-profile hide" data-modal-id="myprofile">Modifica</button><div id="container-favorites-loader"></div><div id="container-favorites-empty" class="hide"><div class="list_container list_container-favorites list_container-favorites-empty"><div class="list_container-favorites-empty-childs favorites-empty-subtitle">Trova qui tutti i tuoi sport favoriti, gli eventi, le squadre e i giocatori per un accesso rapido</div><div class="list_container-favorites-empty-childs nav__no-favorites">Attualmente non hai dei preferiti</div><div class="button-container"><button class="button rounded favorites-nav-edit-button open-profile submit-button active" data-modal-id="myprofile" type="submit"><span class="vertical-align"></span><span class="button-label">Aggiungi ai preferiti</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></div></div><div class="modalnav__rightcol-list hide"><span class="modalnav__rightcol-listtitle rightcol-listtitle-favorites-mobile">Preferiti</span><div class="rightcol-favorites-sections"><div class="list_container list_container-favorites favorites_typeNu_0 hide"><span class="modalnav__rightcol-listtitle">Sports</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div><div class="list_container list_container-favorites favorites_typeNu_60 hide"><span class="modalnav__rightcol-listtitle">Eventi</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div><div class="list_container list_container-favorites favorites_typeNu_2 hide"><span class="modalnav__rightcol-listtitle">squadre</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div><div class="list_container list_container-favorites favorites_typeNu_1 hide"><span class="modalnav__rightcol-listtitle">Giocatori</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div></div></div></div><div class="modalnav__rightcol-container sports-list" data-tab="sports-list"><div class="list-container tablet"><span class="modalnav__rightcol-listtitle">Sport più popolari</span><div class="overflower"><ul class="popular-nav" data-sport-list-json="[{&quot;link_name&quot;:&quot;Calcio&quot;,&quot;link_url&quot;:&quot;/calcio/&quot;},{&quot;link_name&quot;:&quot;Basket&quot;,&quot;link_url&quot;:&quot;/basket/&quot;},{&quot;link_name&quot;:&quot;Tennis&quot;,&quot;link_url&quot;:&quot;/tennis/&quot;},{&quot;link_name&quot;:&quot;Giochi Olimpici&quot;,&quot;link_url&quot;:&quot;/olimpiadi/&quot;},{&quot;link_name&quot;:&quot;MotoGP&quot;,&quot;link_url&quot;:&quot;/motogp/&quot;},{&quot;link_name&quot;:&quot;F1&quot;,&quot;link_url&quot;:&quot;/formula-1/&quot;},{&quot;link_name&quot;:&quot;Rugby&quot;,&quot;link_url&quot;:&quot;/rugby/&quot;}]"></ul></div></div><div class="list-container tablet"><span class="modalnav__rightcol-listtitle">Tutti gli sport</span><div class="overflower"><ul class="allsports-desktop" data-sport-list-json="[{&quot;link_name&quot;:&quot;Atletica&quot;,&quot;link_url&quot;:&quot;/atletica/&quot;},{&quot;link_name&quot;:&quot;Basket&quot;,&quot;link_url&quot;:&quot;/basket/&quot;},{&quot;link_name&quot;:&quot;Calcio&quot;,&quot;link_url&quot;:&quot;/calcio/&quot;},{&quot;link_name&quot;:&quot;Calciomercato&quot;,&quot;link_url&quot;:&quot;/calcio/calciomercato/&quot;},{&quot;link_name&quot;:&quot;Ciclismo&quot;,&quot;link_url&quot;:&quot;/ciclismo/&quot;},{&quot;link_name&quot;:&quot;Equitazione&quot;,&quot;link_url&quot;:&quot;/equitazione/&quot;},{&quot;link_name&quot;:&quot;F1&quot;,&quot;link_url&quot;:&quot;/formula-1/&quot;},{&quot;link_name&quot;:&quot;Ginnastica Artistica&quot;,&quot;link_url&quot;:&quot;/ginnastica-artistica/&quot;},{&quot;link_name&quot;:&quot;Ginnastica ritmica&quot;,&quot;link_url&quot;:&quot;/ginnastica-ritmica/&quot;},{&quot;link_name&quot;:&quot;Giochi Olimpici&quot;,&quot;link_url&quot;:&quot;/olimpiadi/&quot;},{&quot;link_name&quot;:&quot;Ippica&quot;,&quot;link_url&quot;:&quot;/ippica/&quot;},{&quot;link_name&quot;:&quot;MotoGP&quot;,&quot;link_url&quot;:&quot;/motogp/&quot;},{&quot;link_name&quot;:&quot;Motori&quot;,&quot;link_url&quot;:&quot;/motori/&quot;},{&quot;link_name&quot;:&quot;Nuoto&quot;,&quot;link_url&quot;:&quot;/nuoto/&quot;},{&quot;link_name&quot;:&quot;Pallavolo&quot;,&quot;link_url&quot;:&quot;/pallavolo/&quot;},{&quot;link_name&quot;:&quot;Rugby&quot;,&quot;link_url&quot;:&quot;/rugby/&quot;},{&quot;link_name&quot;:&quot;Scherma&quot;,&quot;link_url&quot;:&quot;/scherma/&quot;},{&quot;link_name&quot;:&quot;Snooker&quot;,&quot;link_url&quot;:&quot;/snooker/&quot;},{&quot;link_name&quot;:&quot;Sport invernali&quot;,&quot;link_url&quot;:&quot;/sport-invernali/&quot;},{&quot;link_name&quot;:&quot;Tennis&quot;,&quot;link_url&quot;:&quot;/tennis/&quot;},{&quot;link_name&quot;:&quot;University Sports&quot;,&quot;link_url&quot;:&quot;/university-sports/&quot;}]"></ul></div></div><div class="list-container mobile"><span class="modalnav__rightcol-listtitle">Tutti gli sport</span><ul class="modalnav__rightcol-list"><li class="modalnav__rightcol-item modalnav__rightcol-item--homelink"><a href="https://it.eurosport.com">Home</a></li><li class="modalnav__rightcol-item" data-display-subnav="0"><a data-sport-list="sport_22" href="/calcio/">Calcio</a></li><li class="modalnav__rightcol-item" data-display-subnav="0"><a data-sport-list="sport_8" href="/basket/">Basket</a></li><li class="modalnav__rightcol-item" data-display-subnav="0"><a data-sport-list="sport_57" href="/tennis/">Tennis</a></li><li class="modalnav__rightcol-item withoutChild"><a data-sport-list="sport_82" href="/olimpiadi/">Giochi Olimpici</a></li><li class="modalnav__rightcol-item withoutChild"><a href="/motogp/">MotoGP</a></li><li class="modalnav__rightcol-item withoutChild"><a href="/formula-1/">F1</a></li><li class="modalnav__rightcol-item" data-display-subnav="0"><a data-sport-list="sport_44" href="/rugby/">Rugby</a></li><li class="modalnav__rightcol-item" data-display-subnav="0"><a data-sport-list="family_13" href="/sport-invernali/">Sport invernali</a></li><li class="modalnav__rightcol-item withoutChild"><a href="/calcio/calciomercato/">Calciomercato</a></li><li class="modalnav__rightcol-item" data-display-subnav="0"><a data-sport-list="family_10" href="/motori/">Motori</a></li><li class="modalnav__rightcol-item" data-display-subnav="0"><a data-sport-list="sport_6" href="/atletica/">Atletica</a></li><li class="modalnav__rightcol-item" data-display-subnav="0"><a data-sport-list="sport_18" href="/ciclismo/">Ciclismo</a></li><li class="modalnav__rightcol-item withoutChild"><a href="/ippica/">Ippica</a></li><li class="modalnav__rightcol-item" data-display-subnav="0"><a data-sport-list="sport_25110" href="/university-sports/">University Sports</a></li><li class="modalnav__rightcol-item withoutChild"><a href="/equitazione/">Equitazione</a></li><li class="modalnav__rightcol-item withoutChild"><a href="/ginnastica-ritmica/">Ginnastica ritmica</a></li><li class="modalnav__rightcol-item withoutChild"><a href="/ginnastica-artistica/">Ginnastica Artistica</a></li><li class="modalnav__rightcol-item withoutChild"><a href="/snooker/">Snooker</a></li><li class="modalnav__rightcol-item" data-display-subnav="0"><a data-sport-list="sport_62" href="/pallavolo/">Pallavolo</a></li><li class="modalnav__rightcol-item" data-display-subnav="0"><a data-sport-list="sport_54" href="/nuoto/">Nuoto</a></li><li class="modalnav__rightcol-item withoutChild"><a href="/scherma/">Scherma</a></li></ul></div></div><div class="modalnav__rightcol-container oly-content" data-tab="oly-list"><div class="oly-rings"><span></span></div><div class="list-container olympic-links"><span class="modalnav__rightcol-listtitle">Menù Olimpiadi</span><div class="overflower"><ul><li class="modalnav__rightcol-item"><a href="/olimpiadi/">Home</a></li><li class="modalnav__rightcol-item"><a href="/olimpiadi/guarda.shtml">Video</a></li><li class="modalnav__rightcol-item"><a href="https://it.eurosport.com/olimpiadi/calendario-risultati/">Calendario e risultati</a></li><li class="modalnav__rightcol-item"><a href="https://it.eurosport.com/olimpiadi/medaglie/">Medaglie</a></li><li class="modalnav__rightcol-item"><a href="https://it.eurosport.com/olimpiadi/atleti/">Atleti</a></li><li class="modalnav__rightcol-item"><a href="/olimpiadi/squadra-italia.shtml">Team ITA</a></li><li data-display-subnav="0" class="modalnav__rightcol-item hidedesktop"><span data-sport-list="sport_oly">Sport</span></li></ul></div></div><div class="list-container hidemobile"><span class="modalnav__rightcol-listtitle">Sport Olimpici</span><div class="overflower"><ul class="olysports-desktop"><li class="modalnav__rightcol-item "><a href="/biathlon/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--9"></span>Biathlon</a></li><li class="modalnav__rightcol-item "><a href="/bob/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--11"></span>Bob</a></li><li class="modalnav__rightcol-item "><a href="/combinata-nordica/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--40"></span>Combinata Nordica</a></li><li class="modalnav__rightcol-item "><a href="/curling/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--17"></span>Curling</a></li><li class="modalnav__rightcol-item "><a href="/freestyle/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--49"></span>Freestyle</a></li><li class="modalnav__rightcol-item "><a href="/hockey-su-ghiaccio/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--32"></span>Hockey su Ghiaccio</a></li><li class="modalnav__rightcol-item "><a href="/pattinaggio-di-figura/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--46"></span>Pattinaggio di figura</a></li><li class="modalnav__rightcol-item "><a href="/pattinaggio-di-velocita/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--47"></span>Pattinaggio di Velocità</a></li><li class="modalnav__rightcol-item "><a href="/salto-con-gli-sci/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--50"></span>Salto Con Gli Sci</a></li><li class="modalnav__rightcol-item "><a href="/sci-alpino/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--48"></span>Sci Alpino</a></li><li class="modalnav__rightcol-item "><a href="/sci-di-fondo/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--51"></span>Sci di Fondo</a></li><li class="modalnav__rightcol-item "><a href="/short-track/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--203"></span>Short Track</a></li><li class="modalnav__rightcol-item "><a href="/skeleton/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--173"></span>Skeleton</a></li><li class="modalnav__rightcol-item "><a href="/slittino/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--125"></span>Slittino</a></li><li class="modalnav__rightcol-item "><a href="/snowboard/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--74"></span>Snowboard</a></li></ul></div></div></div><div class="modalnav__rightcol-container more-list" data-tab="more-list"><div class="modalnav__rightcol-list"><span class="modalnav__rightcol-listtitle">More</span><ul><li class="modalnav__rightcol-item"><a href="http://ilbuzz.it.eurosport.com/">Il Buzz</a></li></ul><span class="modalnav__rightcol-listtitle">Partners</span><span class="modalnav__rightcol-listtitle">About us</span><ul><li class="modalnav__rightcol-item"><a href="/mobiles-apps.shtml">Applicazioni mobile</a></li><li class="modalnav__rightcol-item"><a href="/contactus.shtml">Contattaci</a></li><li class="modalnav__rightcol-item"><a href="http://corporate.eurosport.com/ ">Su Eurosport</a></li><li class="modalnav__rightcol-item"><a href="/tutti-gli-sport/politica-sulla-privacy-eurosport-e-trattamento-dei-dati-personali_sto4688194/story.shtml">Politica sulla privacy</a></li><li class="modalnav__rightcol-item"><a href="/tutti-gli-sport/condizioni-generali-di-utilizzo_sto4688215/story.shtml">Termini di utilizzo</a></li></ul></div></div><div class="modalnav__rightcol-container language-list" data-tab="language-list" data-current-language="IT"><div class="language-container" data-language-list-json="[{&quot;list_title&quot;:&quot;Eurosport: versioni internazionali&quot;,&quot;countries&quot;:[{&quot;data_site&quot;:&quot;int-uk&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;International (English)&quot;},{&quot;data_site&quot;:&quot;int-es&quot;,&quot;link_url&quot;:&quot;https://espanol.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;Internacional (Español)&quot;},{&quot;data_site&quot;:&quot;asia&quot;,&quot;link_url&quot;:&quot;https://asia.eurosport.com&quot;,&quot;link_name&quot;:&quot;Asia&quot;},{&quot;data_site&quot;:&quot;au&quot;,&quot;link_url&quot;:&quot;https://au.eurosport.com&quot;,&quot;link_name&quot;:&quot;Australia&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.bg&quot;,&quot;link_name&quot;:&quot;България&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.cz&quot;,&quot;link_name&quot;:&quot;Česko&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.dk&quot;,&quot;link_name&quot;:&quot;Danmark&quot;},{&quot;data_site&quot;:&quot;de&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de&quot;,&quot;link_name&quot;:&quot;Deutschland&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.nl&quot;,&quot;link_name&quot;:&quot;Dutch&quot;},{&quot;data_site&quot;:&quot;es&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.es&quot;,&quot;link_name&quot;:&quot;España&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.fi&quot;,&quot;link_name&quot;:&quot;Eesti Vabariik&quot;},{&quot;data_site&quot;:&quot;fr&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr&quot;,&quot;link_name&quot;:&quot;France&quot;},{&quot;data_site&quot;:&quot;it&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com&quot;,&quot;link_name&quot;:&quot;Italia&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.hu&quot;,&quot;link_name&quot;:&quot;Magyarország&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.no&quot;,&quot;link_name&quot;:&quot;Norge&quot;},{&quot;data_site&quot;:&quot;ru&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru&quot;,&quot;link_name&quot;:&quot;Россия&quot;},{&quot;link_url&quot;:&quot;http://tv.eurosport.pl&quot;,&quot;link_name&quot;:&quot;Polska&quot;},{&quot;data_site&quot;:&quot;pl&quot;,&quot;link_url&quot;:&quot;http://eurosport.interia.pl/&quot;,&quot;link_name&quot;:&quot;Polska Interia&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.pt&quot;,&quot;link_name&quot;:&quot;Portuguese&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.ro&quot;,&quot;link_name&quot;:&quot;România&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.rs&quot;,&quot;link_name&quot;:&quot;Srbija&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.se&quot;,&quot;link_name&quot;:&quot;Sverige&quot;},{&quot;data_site&quot;:&quot;tr&quot;,&quot;link_url&quot;:&quot;https://tr.eurosport.com&quot;,&quot;link_name&quot;:&quot;Türkiye&quot;},{&quot;data_site&quot;:&quot;uk&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.co.uk&quot;,&quot;link_name&quot;:&quot;United Kingdom&quot;},{&quot;data_site&quot;:&quot;ar&quot;,&quot;link_url&quot;:&quot;https://arabia.eurosport.com/&quot;,&quot;link_name&quot;:&quot;يوروسبورت عربية &quot;},{&quot;data_site&quot;:&quot;qq&quot;,&quot;link_url&quot;:&quot;http://eurosport.qq.com&quot;,&quot;link_name&quot;:&quot;中文&quot;}]}]"></div></div><ul class="social_list"><li class="title">Seguici su:</li><li><a href="//facebook.com/Eurosport-530305363758845"><span class="svg-font-container facebook"><span class="svg-font svg-facebook-white"></span></span><span class="social-name">Facebook</span></a></li><li><a href="//twitter.com/Eurosport_IT"><span class="svg-font-container twitter"><span class="svg-font svg-twitter-white"></span></span><span class="social-name">Twitter</span></a></li><li><a href="//www.snapchat.com/add/eurosport"><span class="svg-font-container snapchat"><span class="svg-font svg-snapchat"></span></span><span class="social-name">Snapchat</span></a></li><li><a href="//www.instagram.com/eurosport/"><span class="svg-font-container instagram"><span class="svg-font svg-instagram"></span></span><span class="social-name">Instagram</span></a></li></ul></div></div></div><ul class="oly-nav-desktop"><li class="og-menu-item"><a href="/olimpiadi/guarda.shtml">Video</a></li><li class="og-menu-item"><a href="https://it.eurosport.com/olimpiadi/calendario-risultati/">Calendario e risultati</a></li><li class="og-menu-item"><a href="https://it.eurosport.com/olimpiadi/medaglie/">Medaglie</a></li><li class="og-menu-item"><a href="https://it.eurosport.com/olimpiadi/atleti/">Atleti</a></li><li class="og-menu-item"><a href="/olimpiadi/squadra-italia.shtml">Team ITA</a></li><li class="og-menu-item og-sports-menu"><a href="#">Sport</a></li></ul><ul class="oly-nav-desktop right"><li class="og-menu-item"><div class="nav--connect-mode nodisplay open-profile community-connect" data-modal-id="myprofile" data-sln="my-profile-popup"><img class="avatar-eurosport" alt="" /></div><div class="nav--disconnect-mode nodisplay community-connect" data-modal-id="community" data-sln="login-popup"><span>Accedi</span></div></li><li class="og-menu-item search" data-modal-id="og-search"><span class="ico-mglass"></span><div id="modal_og-search" class="modal og-search-modal modal--without-title modal--full modal--with-header"><div class="modal__close"></div><div class="modal__content"><div class="og-search-modal__wrapper"><div class="og-search-modal__content" data-label-button-more="Vedi altro"><div class="og-search-modal__search"><span class="search_title">Cerca</span><div class="search-bar" data-homepage="https://it.eurosport.com" data-search-url="{&quot;Story&quot;:&quot;/_search_/search?client=it-eurosport-com_v8_5&amp;proxystylesheet=it-eurosport-com_v8_5&amp;site=story-4&amp;output=xml_no_dtd&amp;wc=200&amp;wc_mc=1&amp;oe=UTF-8&amp;ie=UTF-8&amp;ud=1&amp;exclude_apps=1&amp;ulang=fr&amp;entqr=3&amp;entqrm=2&amp;entsp=a__date&amp;getfields=*&amp;partialfields=(availableOn:oly)&amp;elang=4&amp;num=20&quot;,&quot;Video&quot;:&quot;/_search_/search?client=it-eurosport-com_v8_5&amp;proxystylesheet=it-eurosport-com_v8_5&amp;site=video-4&amp;output=xml_no_dtd&amp;wc=200&amp;wc_mc=1&amp;oe=UTF-8&amp;ie=UTF-8&amp;ud=1&amp;exclude_apps=1&amp;ulang=fr&amp;entqr=3&amp;entqrm=2&amp;entsp=a__date&amp;getfields=*&amp;partialfields=(availableOn:oly)&amp;elang=4&amp;num=20&quot;,&quot;Event&quot;:&quot;/_search_/search?client=it-eurosport-com_v8_5&amp;proxystylesheet=it-eurosport-com_v8_5&amp;site=d3event-4&amp;output=xml_no_dtd&amp;wc=200&amp;wc_mc=1&amp;oe=UTF-8&amp;ie=UTF-8&amp;ud=1&amp;exclude_apps=1&amp;ulang=fr&amp;entqr=3&amp;entqrm=2&amp;entsp=a__date&amp;getfields=*&amp;partialfields=(availableOn:oly)&amp;elang=4&amp;num=20&quot;,&quot;Player&quot;:&quot;/_search_/search?client=it-eurosport-com_v8_5&amp;proxystylesheet=it-eurosport-com_v8_5&amp;site=d3player-4&amp;output=xml_no_dtd&amp;wc=200&amp;wc_mc=1&amp;oe=UTF-8&amp;ie=UTF-8&amp;ud=1&amp;exclude_apps=1&amp;ulang=fr&amp;entqr=3&amp;entqrm=2&amp;entsp=a__date&amp;getfields=*&amp;partialfields=(availableOn:oly)&amp;elang=4&amp;num=20&quot;}" data-suggest-url="/_search_/suggest?access=p&amp;format=rich&amp;site=it-eurosport-com&amp;client=it-eurosport-com&amp;max=4"><span class="ico-mglass"></span><input placeholder="Digita la tua ricerca" type="text" class="search-bar__input" autofocus=""></input><div class="suggestions"><ul></ul></div><span class="search-bar__delete"></span></div><div class="search-msg"></div></div><div class="og-search-modal__nav"><ul class="og-search-modal__nav-menu"><li id="og-search-modal__nav-All" data-type="All">Tutto</li><li id="og-search-modal__nav-d3player" data-type="Player">Atleti</li><li id="og-search-modal__nav-Video" data-type="Video">Video</li><li id="og-search-modal__nav-d3event" data-type="Event">Eventi</li><li id="og-search-modal__nav-Story" data-type="Story">Notizie</li></ul></div><div id="og-search-modal__Player" class="og-search-modal__result"><div class="og-search-modal__result-title"><div><div class="eso_title"><span class="eso_title__label">Atleti</span></div></div></div><div class="og-search-modal__result-list"></div></div><div id="og-search-modal__Video" class="og-search-modal__result"><div class="og-search-modal__result-title"><div><div class="eso_title"><span class="eso_title__label">Video</span></div></div></div><div class="og-search-modal__result-list"></div></div><div id="og-search-modal__Event" class="og-search-modal__result"><div class="og-search-modal__result-title"><div><div class="eso_title"><span class="eso_title__label">Eventi</span></div></div></div><div class="og-search-modal__result-list"></div></div><div id="og-search-modal__Story" class="og-search-modal__result"><div class="og-search-modal__result-title"><div><div class="eso_title"><span class="eso_title__label">Notizie</span></div></div></div><div class="og-search-modal__result-list"></div></div></div></div></div></div></li></ul><div class="og-flyout-menu"><ul><li><a href="/biathlon/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--9 eso_icon-sport--gradient"></span>Biathlon</a></li><li><a href="/bob/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--11 eso_icon-sport--gradient"></span>Bob</a></li><li><a href="/combinata-nordica/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--40 eso_icon-sport--gradient"></span>Combinata Nordica</a></li><li><a href="/curling/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--17 eso_icon-sport--gradient"></span>Curling</a></li><li><a href="/freestyle/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--49 eso_icon-sport--gradient"></span>Freestyle</a></li><li><a href="/hockey-su-ghiaccio/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--32 eso_icon-sport--gradient"></span>Hockey su Ghiaccio</a></li><li><a href="/pattinaggio-di-figura/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--46 eso_icon-sport--gradient"></span>Pattinaggio di figura</a></li><li><a href="/pattinaggio-di-velocita/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--47 eso_icon-sport--gradient"></span>Pattinaggio di Velocità</a></li><li><a href="/salto-con-gli-sci/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--50 eso_icon-sport--gradient"></span>Salto Con Gli Sci</a></li><li><a href="/sci-alpino/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--48 eso_icon-sport--gradient"></span>Sci Alpino</a></li><li><a href="/sci-di-fondo/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--51 eso_icon-sport--gradient"></span>Sci di Fondo</a></li><li><a href="/short-track/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--203 eso_icon-sport--gradient"></span>Short Track</a></li><li><a href="/skeleton/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--173 eso_icon-sport--gradient"></span>Skeleton</a></li><li><a href="/slittino/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--125 eso_icon-sport--gradient"></span>Slittino</a></li><li><a href="/snowboard/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--74 eso_icon-sport--gradient"></span>Snowboard</a></li></ul></div></div></div></div>
        </header>
      </section>
      <section id="content-top">
        <div class="adtech_placement_v8_5"><div id="adtech_sponsored_label" style="display:none;">Presentato da</div><div id="it.eurosport.com_other_top_desktop" class="ad" data-adtech-is="1" data-ad-pos="top" data-adtech-placement-alias="it.eurosport.com_other_top_desktop" data-adtech-is-reloaded="0"></div><script>if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: (typeof location.protocol != 'undefined') ? location.protocol.substring(0,location.protocol.indexOf(':')) : 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['it.eurosport.com_other_top_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'it.eurosport.com_other_top_mobile', min: 0, max: 899 }, {id: 'it.eurosport.com_other_top_tablet', min: 900, max: 1279 },{id: 'it.eurosport.com_other_top_desktop', min: 1280, max: 9999 }]}, sizeid: '2466', fif: {usefif:true, disableFriendlyFlag: true}, params: { target: '_blank' }, kv: {"site": "it.eurosport.com","position": "top","page": "story","sport": "48","family": "13","recurring_event": "521","competition": "109","agency": "451","topic": "5","sponso": "on","content": "6516282","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}};ADTECH.enqueueAd('it.eurosport.com_other_top_desktop');ADTECH.executeQueue();}</script></div>
      </section>
      <section id="content">
        <div class="oly_storyfull_v8_5"><div class="oly-sub-header-wrapper"><div class="oly-sub-header"><div class="oly-sub-header__content"><div class="oly-sub-header__icon"><span class="eso_icon-sport eso_icon-sport--48"></span></div><div class="oly-sub-header__title"><a href="/sci-alpino/olimpiadi/">SCI ALPINO</a></div></div><div class="oly-sub-header__content-sponsor"></div></div></div><div class="storyfull storyfull--oly"><div class="storyfull__header"><div class="storyfull__header-picture"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2017/12/21/2233582-46570430-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1033&quot;,&quot;fy&quot;:&quot;425&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 format-mobile-sm-16-9 format-mobile-xl-16-6 format-tablet-16-6 format-desktop-16-8 focal-point lazyload-ok"><img alt="" /></div></div><div class="storyfull__content-picture-legend"><p>Getty Images</p></div></div><div class="storyfull__wrapper-full"><div class="storyfull__wrapper"><div class="storyfull__container"><div class="storyfull__container-content"><div class="storyfull__header-title"><h1 class="storyfull__header-title-main">Manfred Moelgg si carica: “Le Olimpiadi arrivano poche volte nella vita"</h1></div><div class="storyfull__ng-picture"><img src="https://i.eurosport.com/2017/12/21/2233582-46570439-640-360.jpg" alt="Manfred Moelgg si carica: “Le Olimpiadi arrivano poche volte nella vita&quot;" /></div><div class="storyfull__publisher-info"><div class="storyfull__publisher-agency"><div class="storyfull__publisher-agency-picture "><a href="http://www.oasport.it/" target="_blank"><img src="https://i.eurosport.com/2016/07/15/1894914.png" alt="" /></a></div><div class="storyfull__publisher-author-infos"><div class="storyfull__publisher-author-name">Di <a href="http://www.oasport.it/" target="_blank">OAsport</a></div><div class="storyfull__publisher-time"><p class="storyfull__publisher-time-modified">4 ore fa<span>Aggiornato 58 minuti fa</span></p></div></div></div><div class="storyfull__publisher-social-button"><div class="share-buttons-container"><ul><li class="share-button share-button-twitter" data-social="twitter" data-aa-socialinteraction="share:twitter:top" data-comscore-clickin="&amp;event_category=share&amp;event_action=twitter&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><li class="share-button share-button-facebook" data-social="facebook" data-aa-socialinteraction="share:facebook:top" data-comscore-clickin="&amp;event_category=share&amp;event_action=facebook&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li></ul></div></div></div><div class="storyfull__content"><h2 class="storyfull__teaser">Dal nostro partner OAsport.it</h2><div id="it.eurosport.com_other_square_mobile" class="ad no-ad-desktop" data-adtech-is="1" data-ad-pos="square" data-adtech-placement-alias="it.eurosport.com_other_square_mobile" data-adtech-is-reloaded="0"></div><script>if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: (typeof location.protocol != 'undefined') ? location.protocol.substring(0,location.protocol.indexOf(':')) : 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['it.eurosport.com_other_square_mobile'] = {responsive : { useresponsive: true, bounds: [{id: 'it.eurosport.com_other_square_mobile', min: 0, max: 899 }, {id: 'it.eurosport.com_other_square_tablet', min: 900, max: 1279 },{id: 'neutralisation_square', min: 1280, max: 9999 }]}, sizeid: '170', fif: {usefif:true, disableFriendlyFlag: true}, params: { target: '_blank' }, kv: {"site": "it.eurosport.com","position": "square","page": "story","sport": "48","family": "13","competition": "109","agency": "451","topic": "5","sponso": "off","content": "6516282","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}};ADTECH.enqueueAd('it.eurosport.com_other_square_mobile');ADTECH.executeQueue();}</script><div class="storyfull__paragraphs"><p class="storyfull__paragraph">
        Manfred Moelgg è uno dei veterani della squadra azzurra alle Olimpiadi Invernali di PyeongChang: il 35enne di Brunico sarà infatti protagonista sulle nevi coreane in slalom e in gigante. In stagione di Coppa del Mondo, Moelgg non è ancora riuscito a salire sul podio e proverà proprio a farlo in Corea del Sud, conquistando la sua prima medaglia olimpica della carriera e, specialmente nei <em>rapid gates</em>, l’altoatesino ha le maggiori possibilità di raggiungere questo importantissimo traguardo. Poco prima delle Olimpiadi, Manfred si è raccontato in esclusiva a "Olimpia Azzurra":
      </p><div id="inRead-Teads"></div><ul class="storyfull__paragraphs-see-also"><li class="related-stories__list"><a href="https://it.eurosport.com/sci-alpino/pyeongchang/2018/hirscher-l-oro-olimpico-e-l-unico-che-mi-manca-ma-non-strvolgerebbe-la-mia-carriera_sto6513710/story.shtml"><span class="related-stories__list-event">Potrebbe interessarti anche</span><span class="related-stories__list-label">Hirscher: "L'oro olimpico è l'unico che mi manca ma non strvolgerebbe la mia carriera"</span></a></li></ul><p class="storyfull__paragraph">
        
          <strong>Sei un uomo da grandi appuntamenti (3 medaglie mondiali) e alla tua carriera manca davvero solo il podio olimpico. Tra qualche giorno si gareggia in Corea: quali sono i tuoi obiettivi in vista delle gare e in che condizioni sei? </strong>
          <em>inora, i risultati in Coppa del Mondo non mi hanno premiato, però la nostra preparazione è stata svolta esclusivamente per arrivare al top in vista delle Olimpiadi, per cui vedremo cosa succederà. L’importante è restare fiduciosi..</em>
        
      </p><p class="storyfull__paragraph">
        
          <strong>In questa stagione, nelle discipline tecniche, l’Italia al maschile non è mai riuscita a salire sul podio: cosa non ha funzionato all’interno della squadra, sia in gigante che in slalom? </strong>
          <em>La concorrenza degli avversari è molto alta: in slalom e gigante in questo momento ci sono tre-quattro atleti che vanno fortissimo, per cui è importante restare sempre nella zona alta di classifica per approfittare di ogni loro piccolo errore.</em>
        
      </p><p class="storyfull__paragraph">
        
          <strong>Un tuo giudizio sulla tua stagione in slalom. Il quinto posto di Schladming ti può dare fiducia: è un segnale che stai arrivando al top nel momento giusto?</strong>
          <br />
          <em>L’ultimo slalom mi ha dato buoni segnali, adesso si tratta di dare continuità al massimo livello</em>.
      </p><div class="storyfull__content-picture storyfull__content-picture--picture"><div><span><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2017/12/22/2234037-46579530-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1347&quot;,&quot;fy&quot;:&quot;537&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="Manfred Moelgg - Madonna di Campiglio 2017" /></div></span></div><div class="storyfull__content-picture-legend"><p>Manfred Moelgg - Madonna di Campiglio 2017<span class="storyfull__content-picture-legend-agency">Getty Images</span></p></div></div><p class="storyfull__paragraph">
        
          <strong>Mentre in gigante? Qual è il tuo obiettivo in quella gara? </strong>
          <em>Dare sempre il massimo, perché l’appuntamento olimpico è quello che arriva poche volte nella vita e non bisogna avere rimorsi</em>.
      </p><p class="storyfull__paragraph">
        
          <strong>
            Hirscher e Kristoffersen, in questo momento, sembrano imbattibili in slalom. Dovendo scegliere, chi preferisci tra i due? </strong>
          <em>Guardo sempre me stesso, per cui fra i due scelgo…Moelgg! Diciamo che sono due grandi campioni, però la gara olimpica è una gara secca dove tutto può succedere e bisogna essere pronti a sfruttare la chance</em>.
      </p><p class="storyfull__paragraph">
        
          <strong>A 35 anni, questa è forse la tua ultima Olimpiade: come vivrai questo appuntamento? Voltandoti un attimo indietro a ripercorrere la tua carriera, qual è il momento più bello? </strong>
          <em>Ci sono tante pagine belle, diciamo che le tre vittorie ottenute in Coppa del Mondo mi hanno regalato qualcosa di diverso in termini di emozioni, così come le tre medaglie mondiali, però sarebbe bello allungare la lista…</em>
        
      </p><p class="storyfull__paragraph">
        andrea.ziglio@oasport.it
      </p></div></div><div class="related-stories"><div class="related-stories__content"><div class="related-stories__main-title"><p>Sullo stesso argomento</p></div><ul><li class="related-stories__list"><a href="https://it.eurosport.com/sci-alpino/pyeongchang/2018/hirscher-l-oro-olimpico-e-l-unico-che-mi-manca-ma-non-strvolgerebbe-la-mia-carriera_sto6513710/story.shtml"><span class="related-stories__list-label">Hirscher: "L'oro olimpico è l'unico che mi manca ma non strvolgerebbe la mia carriera"</span></a></li><li class="related-stories__list"><a href="https://it.eurosport.com/sci-alpino/garmisch-partenkirchen-1/2017-2018/goggia-ho-costruito-qualcosa-di-solido-prossime-settimane-esaltanti-so-di-essere-veloce-sempre_sto6512663/story.shtml"><span class="related-stories__list-label">Goggia: “Ho costruito qualcosa di solido, prossime settimane esaltanti: so di essere veloce sempre"</span></a></li></ul><div class="storyfull__linkentities"><div class="storyfull__linkentities-wrap"><div><div class="storyfull__linkentities-wrapper storyfull__linkentities-player"><div class="storyfull__linkentities-header"><a href="/sci-alpino/manfred-molgg_prs33364/person.shtml"><div class="storyfull__linkentities-picture storyfull__linkentities-picture--player"><img data-isg-interchange="{&quot;f&quot;:{&quot;medium&quot;:&quot;https://i.eurosport.com/_iss_/person/pp_clubteam/medium/413880.jpg&quot;},&quot;b&quot;:{&quot;ms&quot;:&quot;medium&quot;,&quot;ml&quot;:&quot;medium&quot;,&quot;t&quot;:&quot;medium&quot;,&quot;d&quot;:&quot;medium&quot;}}" src="https://i.eurosport.com/_iss_/person/pp_clubteam/medium/413880.jpg" alt="" class="isg-interchange lazyload-ok" /></div><div class="storyfull__linkentities-infos"><div class="storyfull__linkentities-name">Manfred Mölgg</div><div class="storyfull__linkentities-type">Giocatore</div></div></a></div></div><div class="storyfull__linkentities-wrapper storyfull__linkentities-player"><div class="storyfull__linkentities-header"><a href="/sci-alpino/marcel-hirscher_prs91151/person.shtml"><div class="storyfull__linkentities-picture storyfull__linkentities-picture--player"><img data-isg-interchange="{&quot;f&quot;:{&quot;medium&quot;:&quot;https://i.eurosport.com/_iss_/person/pp_clubteam/medium/660739.jpg&quot;},&quot;b&quot;:{&quot;ms&quot;:&quot;medium&quot;,&quot;ml&quot;:&quot;medium&quot;,&quot;t&quot;:&quot;medium&quot;,&quot;d&quot;:&quot;medium&quot;}}" src="https://i.eurosport.com/_iss_/person/pp_clubteam/medium/660739.jpg" alt="" class="isg-interchange lazyload-ok" /></div><div class="storyfull__linkentities-infos"><div class="storyfull__linkentities-name">Marcel Hirscher</div><div class="storyfull__linkentities-type">Giocatore</div></div></a></div></div></div></div></div></div></div><div id="getstorytitle" data-story-title="Manfred Moelgg si carica: “Le Olimpiadi arrivano poche volte nella vita&quot;" data-next-story-title="" data-next-story-url=""></div><section id="comments-story-new-module" class="comments-module comments-story-new"><div class="comments-activated" data-translation-url="/_ajax_/feeds_v8_5/feed_labels_livefyre_v8_5.zone?site=&amp;langueid=4&amp;domainid=140&amp;dropletid=74&amp;mime=application%2fjson" data-commentDisplayMode="3" data-typeNu="16" data-netsportId="6516282" data-collectionMeta="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ1cmwiOiJodHRwczovL2l0LmV1cm9zcG9ydC5jb20vc2NpLWFscGluby9weWVvbmdjaGFuZy8yMDE4L21hbmZyZWQtbW9lbGdnLXNpLWNhcmljYS1sZS1vbGltcGlhZGktYXJyaXZhbm8tcG9jaGUtdm9sdGUtbmVsbGEtdml0YV9zdG82NTE2MjgyL3N0b3J5LnNodG1sIiwidGl0bGUiOiJNYW5mcmVkIE1vZWxnZyBzaSBjYXJpY2E6IOKAnExlIE9saW1waWFkaSBhcnJpdmFubyBwb2NoZSB2b2x0ZSBuZWxsYSB2aXRhXCIiLCJ0eXBlIjoibGl2ZWNvbW1lbnRzIiwiYXJ0aWNsZUlkIjoiNjUxNjI4Ml8xNiJ9.Y3g9bCrBB33Te50GY1H62buBHqvjAJ7XaUwNC71ryU4" data-collectionChecksum="8ccec353c5b490d3be5b6427e376f302" data-lfSiteId="373119" data-lfNetwork="eurosport-it.fyre.co"><div id="desktop-tablet-comments" class="story-new-comments"><div id="desktop-tablet-story-comments__header" class="story-comments__header"><span class="comments-story-counter-container"><span class="svg-font svg-comments"></span><span class="livefyre-count-title comments-story-counter"><span class="livefyre-commentcount">0</span></span></span><span class="comments-story-label">Leggi e commenta</span><span class="svg-font svg-arrow-down-comments"></span></div><div class="comments-thread-container"><div class="comments-thread-subcontainer hide"><div id="livefyre"></div><div id="powered_by_livefyre_new" class="nodisplay"><a href="http://livefyre.com" target="_blank">Powered by Livefyre</a></div></div></div><div id="footer-arrow-box" class="footer-arrow-box nodisplay"><span class="svg-font svg-arrow-down-comments open-comments"></span></div></div><div id="mobile-comments" class="story-new-comments"><div id="mobile-story-comments__header" class="story-comments__header" data-modal-id="mobile-story-comments"><span class="comments-story-counter-container"><span class="svg-font svg-comments"></span><span class="livefyre-count-title comments-story-counter"><span class="livefyre-commentcount">0</span></span></span><span class="comments-story-label">Leggi e commenta</span></div></div><div id="modal_mobile-story-comments" class="modal community-modal mobile-story-new-comments story-new-comments modal--without-title modal--full"><div class="modal__content"><div class="comments-thread-container"><div class="comments-thread-subcontainer"></div></div></div></div></div></section><img id="tracking_img" width="1" height="1" src="https://tracking.eurosport.com/tracking.asmx/AddTrack?langId=4&amp;refId=6516282&amp;typeNu=16&amp;parCode=" /></div></div><div class="storyfull__sidebar fake-sidebar"><div class="og_storyfull-latest-title">Ultimi video</div><div class="og_storyfull-latest"><div class="og_story-container" data-unique="oly-video-1029714"><a class="og_story-container-picture" href="/sci-alpino/pyeongchang/2018/video-julia-mancuso-la-wonder-woman-dei-giochi_vid1029714/video.shtml"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2015/11/11/1730692-36612066-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1367&quot;,&quot;fy&quot;:&quot;509&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 format-tablet-16-9 format-desktop-16-9 focal-point lazyload" data-lazy-type="img" data-lazy="https://i.eurosport.com/2015/11/11/1730692-36612066-2560-1440.jpg"><img alt="" /></div><div class="og_story-container-picture-overlay"><div class="storylist-container__wrap-icon"><span class="svg-icon svg-icon-video"></span></div></div></a><div class="og_story-container-content"><div class="og_story-container__category"><div class="og_story-container__category-title">Sci Alpino</div></div><div class="og_story-container__main-title "><a href="/sci-alpino/pyeongchang/2018/video-julia-mancuso-la-wonder-woman-dei-giochi_vid1029714/video.shtml">Julia Mancuso, la Wonder Woman dei Giochi</a></div></div></div><div class="og_story-container" data-unique="oly-video-1029409"><a class="og_story-container-picture" href="/sci-alpino/pyeongchang/2018/video-raich-schild-la-coppia-piu-vincente-dello-sci-alpino_vid1029409/video.shtml"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2007/03/19/345730-23996171-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 format-tablet-16-9 format-desktop-16-9 focal-point lazyload" data-lazy-type="img" data-lazy="https://i.eurosport.com/2007/03/19/345730-23996171-2560-1440.jpg"><img alt="" /></div><div class="og_story-container-picture-overlay"><div class="storylist-container__wrap-icon"><span class="svg-icon svg-icon-video"></span></div></div></a><div class="og_story-container-content"><div class="og_story-container__category"><div class="og_story-container__category-title">Sci Alpino</div></div><div class="og_story-container__main-title "><a href="/sci-alpino/pyeongchang/2018/video-raich-schild-la-coppia-piu-vincente-dello-sci-alpino_vid1029409/video.shtml">Raich-Schild, la coppia più vincente dello sci alpino</a></div></div></div><div class="og_story-container" data-unique="oly-video-1024844"><a class="og_story-container-picture" href="/sci-alpino/pyeongchang/2018/video-da-giuliana-minuzzo-a-daniela-ceccarelli-tutte-le-medaglie-dello-sci-femminile-italiano_vid1024844/video.shtml"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2017/10/23/2193012-45817570-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1057&quot;,&quot;fy&quot;:&quot;690&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 format-tablet-16-9 format-desktop-16-9 focal-point lazyload" data-lazy-type="img" data-lazy="https://i.eurosport.com/2017/10/23/2193012-45817570-2560-1440.png"><img alt="" /></div><div class="og_story-container-picture-overlay"><div class="storylist-container__wrap-icon"><span class="svg-icon svg-icon-video"></span></div></div></a><div class="og_story-container-content"><div class="og_story-container__category"><div class="og_story-container__category-title">Sci Alpino</div></div><div class="og_story-container__main-title "><a href="/sci-alpino/pyeongchang/2018/video-da-giuliana-minuzzo-a-daniela-ceccarelli-tutte-le-medaglie-dello-sci-femminile-italiano_vid1024844/video.shtml">Da Giuliana Minuzzo a Daniela Ceccarelli: tutte le medaglie dello sci femminile italiano</a></div></div></div><div class="og_story-container" data-unique="oly-video-1024843"><a class="og_story-container-picture" href="/sci-alpino/pyeongchang/2018/video-da-zeno-colo-a-christof-innerhofer-tutte-le-medaglie-dello-sci-alpino-italiano_vid1024843/video.shtml"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2014/02/07/1179474-24678958-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 format-tablet-16-9 format-desktop-16-9 focal-point lazyload" data-lazy-type="img" data-lazy="https://i.eurosport.com/2014/02/07/1179474-24678958-2560-1440.jpg"><img alt="" /></div><div class="og_story-container-picture-overlay"><div class="storylist-container__wrap-icon"><span class="svg-icon svg-icon-video"></span></div></div></a><div class="og_story-container-content"><div class="og_story-container__category"><div class="og_story-container__category-title">Sci Alpino</div></div><div class="og_story-container__main-title "><a href="/sci-alpino/pyeongchang/2018/video-da-zeno-colo-a-christof-innerhofer-tutte-le-medaglie-dello-sci-alpino-italiano_vid1024843/video.shtml">Da Zeno Colò a Christof Innerhofer: tutte le medaglie dello sci alpino italiano</a></div></div></div><div class="og_story-container" data-unique="oly-video-1024835"><a class="og_story-container-picture" href="/sci-alpino/pyeongchang/2018/video-il-fantastico-debutto-olimpico-di-isolde-kostner_vid1024835/video.shtml"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2017/12/13/2228610-46471030-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1340&quot;,&quot;fy&quot;:&quot;251&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 format-tablet-16-9 format-desktop-16-9 focal-point lazyload" data-lazy-type="img" data-lazy="https://i.eurosport.com/2017/12/13/2228610-46471030-2560-1440.jpg"><img alt="" /></div><div class="og_story-container-picture-overlay"><div class="storylist-container__wrap-icon"><span class="svg-icon svg-icon-video"></span></div></div></a><div class="og_story-container-content"><div class="og_story-container__category"><div class="og_story-container__category-title">Sci Alpino</div></div><div class="og_story-container__main-title "><a href="/sci-alpino/pyeongchang/2018/video-il-fantastico-debutto-olimpico-di-isolde-kostner_vid1024835/video.shtml">Il fantastico debutto olimpico di Isolde Kostner</a></div></div></div></div><div id="ads-sidebar" class="storyfull__ads-sidebar"><div class="storyfull__ads-sidebar-content"><div class="storyfull__ads-block"><div id="it.eurosport.com_other_square_desktop" class="ad no-ad-mobile" data-adtech-is="1" data-ad-pos="square" data-adtech-placement-alias="it.eurosport.com_other_square_desktop" data-adtech-is-reloaded="0"></div><script>if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: (typeof location.protocol != 'undefined') ? location.protocol.substring(0,location.protocol.indexOf(':')) : 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['it.eurosport.com_other_square_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'neutralisation_square', min: 0, max: 899 }, {id: 'it.eurosport.com_other_square_tablet', min: 900, max: 1279 },{id: 'it.eurosport.com_other_square_desktop', min: 1280, max: 9999 }]}, sizeid: '170', fif: {usefif:true, disableFriendlyFlag: true}, params: { target: '_blank' }, kv: {"site": "it.eurosport.com","position": "square","page": "story","sport": "48","family": "13","competition": "109","agency": "451","topic": "5","sponso": "off","content": "6516282","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}};ADTECH.enqueueAd('it.eurosport.com_other_square_desktop');ADTECH.executeQueue();}</script><div id="it.eurosport.com_other_middle_desktop" class="ad no-ad-mobile" data-adtech-is="1" data-ad-pos="middle" data-adtech-placement-alias="it.eurosport.com_other_middle_desktop" data-adtech-is-reloaded="0"></div><script>if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: (typeof location.protocol != 'undefined') ? location.protocol.substring(0,location.protocol.indexOf(':')) : 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['it.eurosport.com_other_middle_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'neutralisation_square', min: 0, max: 899 }, {id: 'it.eurosport.com_other_middle_tablet', min: 900, max: 1279 },{id: 'it.eurosport.com_other_middle_desktop', min: 1280, max: 9999 }]}, sizeid: '1761', fif: {usefif:true, disableFriendlyFlag: true}, params: { target: '_blank' }, kv: {"site": "it.eurosport.com","position": "middle","page": "story","sport": "48","family": "13","competition": "109","agency": "451","topic": "5","sponso": "off","content": "6516282","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}};ADTECH.enqueueAd('it.eurosport.com_other_middle_desktop');ADTECH.executeQueue();}</script></div></div></div></div></div></div><div id="header-sharing" class="header_sharing_v8_5"><div class="header-sharing-content"><button data-modal-id="navallsport" class="hamburger"><span>toggle menu</span></button><span class="divider_logo"></span><a class="header-logo" href="https://it.eurosport.com"><span class="nav__logo__small"> </span></a><div class="header-sharing-content-left"><span class="header-sharing-title"></span></div><div class="header-sharing-content-right"><div class="share-buttons-container"><ul><li class="share-button share-button-twitter" data-social="twitter" data-aa-socialinteraction="share:twitter:top" data-comscore-clickin="&amp;event_category=share&amp;event_action=twitter&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><span class="divider"></span><li class="share-button share-button-facebook" data-social="facebook" data-aa-socialinteraction="share:facebook:top" data-comscore-clickin="&amp;event_category=share&amp;event_action=facebook&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li><span class="divider"></span><li class="share-button share-button-comments mobile" data-modal-id="mobile-story-comments"><span class="comments-show livefyre-count-title"><span class="svg-font svg-comments"></span><span class="svg-font svg-comments-white"></span></span></li><li class="share-button share-button-comments tablet-desktop"><span class="comments-show livefyre-count-title"><span class="svg-font svg-comments"></span><span class="svg-font svg-comments-white"></span><span class="livefyre-commentcount">0</span></span></li><li class="share-button-comments-close"><div class="comments-close"></div></li></ul></div></div></div><progress value="0"></progress></div></div></div>
        <div class="oly_storyfull_related_v8_5"><div class="storyfull--oly og_storyfull-related"><div class="og_video-list__title"><div><div class="eso_title"><span class="eso_title__label">Guarda ora</span></div></div></div><div class="storyfull-related-video__wrapper"><div class="storyfull-related-video__main"><div class="og_story-container og_story-container--main" data-unique="oly-video-1029714"><a class="og_story-container-picture" href="/sci-alpino/pyeongchang/2018/video-julia-mancuso-la-wonder-woman-dei-giochi_vid1029714/video.shtml"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2015/11/11/1730692-36612066-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1367&quot;,&quot;fy&quot;:&quot;509&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 format-tablet-16-9 format-desktop-16-9 focal-point lazyload" data-lazy-type="img" data-lazy="https://i.eurosport.com/2015/11/11/1730692-36612066-2560-1440.jpg"><img alt="" /></div></a><a class="og_story-container-picture-overlay" href="/sci-alpino/pyeongchang/2018/video-julia-mancuso-la-wonder-woman-dei-giochi_vid1029714/video.shtml"><div class="storylist-container__wrap-icon"><span class="svg-icon svg-icon-video"></span></div><div class="og_story-container-content"><div class="og_story-container__category"><div class="og_story-container__category-title">Sci Alpino</div></div><div class="og_story-container__main-title ">JULIA MANCUSO, LA WONDER WOMAN DEI GIOCHI</div></div></a></div></div><div class="storyfull-related-video__list"><div class="storyfull-related-video__title">Video più visti</div><div class="og_story-container" data-unique="oly-video-1029409"><a class="og_story-container-picture" href="/sci-alpino/pyeongchang/2018/video-raich-schild-la-coppia-piu-vincente-dello-sci-alpino_vid1029409/video.shtml"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2007/03/19/345730-23996171-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 format-tablet-16-9 format-desktop-16-9 focal-point lazyload" data-lazy-type="img" data-lazy="https://i.eurosport.com/2007/03/19/345730-23996171-2560-1440.jpg"><img alt="" /></div><div class="og_story-container-picture-overlay"><div class="storylist-container__wrap-icon"><span class="svg-icon svg-icon-video"></span></div></div></a><div class="og_story-container-content"><div class="og_story-container__category"><div class="og_story-container__category-title">Sci Alpino</div></div><div class="og_story-container__main-title "><a href="/sci-alpino/pyeongchang/2018/video-raich-schild-la-coppia-piu-vincente-dello-sci-alpino_vid1029409/video.shtml">Raich-Schild, la coppia più vincente dello sci alpino</a></div></div></div><div class="og_story-container" data-unique="oly-video-1024844"><a class="og_story-container-picture" href="/sci-alpino/pyeongchang/2018/video-da-giuliana-minuzzo-a-daniela-ceccarelli-tutte-le-medaglie-dello-sci-femminile-italiano_vid1024844/video.shtml"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2017/10/23/2193012-45817570-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1057&quot;,&quot;fy&quot;:&quot;690&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 format-tablet-16-9 format-desktop-16-9 focal-point lazyload" data-lazy-type="img" data-lazy="https://i.eurosport.com/2017/10/23/2193012-45817570-2560-1440.png"><img alt="" /></div><div class="og_story-container-picture-overlay"><div class="storylist-container__wrap-icon"><span class="svg-icon svg-icon-video"></span></div></div></a><div class="og_story-container-content"><div class="og_story-container__category"><div class="og_story-container__category-title">Sci Alpino</div></div><div class="og_story-container__main-title "><a href="/sci-alpino/pyeongchang/2018/video-da-giuliana-minuzzo-a-daniela-ceccarelli-tutte-le-medaglie-dello-sci-femminile-italiano_vid1024844/video.shtml">Da Giuliana Minuzzo a Daniela Ceccarelli: tutte le medaglie dello sci femminile italiano</a></div></div></div></div></div></div><div class="related-content-taboola"><div class="related-content-taboola__container"><div class="og_video-list__title"><div><div class="eso_title"><span class="eso_title__label">Link dal web che potrebbero interessarti</span></div></div></div><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
							window._taboola = window._taboola || [];
							_taboola.push({
							mode: 'thumbnails-b',
							container: 'taboola-below-article-thumbnails',
							placement: 'Below Article Thumbnails',
							target_type: 'mix'
							});
						</script></div></div><div class="storyfull--oly og_storyfull-latest og_storyfull-latest--mobile"><div class="og_video-list__title"><div><div class="eso_title"><span class="eso_title__label">Ultimi video</span></div></div></div><div class="og_video-list__content"><div class="og_story-container og_story-container--mobilesmall" data-unique="oly-video-1029714"><a class="og_story-container-picture" href="/sci-alpino/pyeongchang/2018/video-julia-mancuso-la-wonder-woman-dei-giochi_vid1029714/video.shtml"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2015/11/11/1730692-36612066-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1367&quot;,&quot;fy&quot;:&quot;509&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 format-tablet-16-9 format-desktop-16-9 focal-point lazyload" data-lazy-type="img" data-lazy="https://i.eurosport.com/2015/11/11/1730692-36612066-2560-1440.jpg"><img alt="" /></div><div class="og_story-container-picture-overlay"><div class="storylist-container__wrap-icon"><span class="svg-icon svg-icon-video"></span></div></div></a><div class="og_story-container-content"><div class="og_story-container__category"><div class="og_story-container__category-title">Sci Alpino</div></div><div class="og_story-container__main-title "><a href="/sci-alpino/pyeongchang/2018/video-julia-mancuso-la-wonder-woman-dei-giochi_vid1029714/video.shtml">Julia Mancuso, la Wonder Woman dei Giochi</a></div><div class="og_story-container__main-title  og_story-container__main-title--mobile"><a href="/sci-alpino/pyeongchang/2018/video-julia-mancuso-la-wonder-woman-dei-giochi_vid1029714/video.shtml">Julia Mancuso, la Wonder Woman dei Giochi</a></div></div></div><div class="og_story-container og_story-container--mobilesmall" data-unique="oly-video-1029409"><a class="og_story-container-picture" href="/sci-alpino/pyeongchang/2018/video-raich-schild-la-coppia-piu-vincente-dello-sci-alpino_vid1029409/video.shtml"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2007/03/19/345730-23996171-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 format-tablet-16-9 format-desktop-16-9 focal-point lazyload" data-lazy-type="img" data-lazy="https://i.eurosport.com/2007/03/19/345730-23996171-2560-1440.jpg"><img alt="" /></div><div class="og_story-container-picture-overlay"><div class="storylist-container__wrap-icon"><span class="svg-icon svg-icon-video"></span></div></div></a><div class="og_story-container-content"><div class="og_story-container__category"><div class="og_story-container__category-title">Sci Alpino</div></div><div class="og_story-container__main-title "><a href="/sci-alpino/pyeongchang/2018/video-raich-schild-la-coppia-piu-vincente-dello-sci-alpino_vid1029409/video.shtml">Raich-Schild, la coppia più vincente dello sci alpino</a></div><div class="og_story-container__main-title  og_story-container__main-title--mobile"><a href="/sci-alpino/pyeongchang/2018/video-raich-schild-la-coppia-piu-vincente-dello-sci-alpino_vid1029409/video.shtml">Raich-Schild, la coppia più vincente dello sci alpino</a></div></div></div><div class="og_story-container og_story-container--mobilesmall" data-unique="oly-video-1024844"><a class="og_story-container-picture" href="/sci-alpino/pyeongchang/2018/video-da-giuliana-minuzzo-a-daniela-ceccarelli-tutte-le-medaglie-dello-sci-femminile-italiano_vid1024844/video.shtml"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2017/10/23/2193012-45817570-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1057&quot;,&quot;fy&quot;:&quot;690&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 format-tablet-16-9 format-desktop-16-9 focal-point lazyload" data-lazy-type="img" data-lazy="https://i.eurosport.com/2017/10/23/2193012-45817570-2560-1440.png"><img alt="" /></div><div class="og_story-container-picture-overlay"><div class="storylist-container__wrap-icon"><span class="svg-icon svg-icon-video"></span></div></div></a><div class="og_story-container-content"><div class="og_story-container__category"><div class="og_story-container__category-title">Sci Alpino</div></div><div class="og_story-container__main-title "><a href="/sci-alpino/pyeongchang/2018/video-da-giuliana-minuzzo-a-daniela-ceccarelli-tutte-le-medaglie-dello-sci-femminile-italiano_vid1024844/video.shtml">Da Giuliana Minuzzo a Daniela Ceccarelli: tutte le medaglie dello sci femminile italiano</a></div><div class="og_story-container__main-title  og_story-container__main-title--mobile"><a href="/sci-alpino/pyeongchang/2018/video-da-giuliana-minuzzo-a-daniela-ceccarelli-tutte-le-medaglie-dello-sci-femminile-italiano_vid1024844/video.shtml">Da Giuliana Minuzzo a Daniela Ceccarelli: tutte le meda...</a></div></div></div></div></div></div>
      </section>
      <section id="content-bottom">
        <div class="oly_footer_v8_5"><div class="oly_footer"><div class="oly_footer__title"><p><span>HOME OF THE OLYMPICS</span></p></div><div class="oly_footer__container"><div class="oly_footer__logo"><span></span></div><div class="oly_footer__content"><div class="oly_footer__content-social"><a href="//facebook.com/Eurosport-530305363758845" target="_blank"><span class="icon-social-facebook"></span></a><a href="//twitter.com/Eurosport_IT" target="_blank"><span class="icon-social-twitter"></span></a><a href="//www.instagram.com/eurosport/" target="_blank"><span class="icon-social-instagram"></span></a></div><ul><li class="language-link"><span data-modal-id="navallsport" data-sln="navallsport" data-modal-tab="language-list" class="oly_footer__link">Versione<b> IT</b></span></li><li><a href="https://it.eurosport.com">Eurosport.com</a></li><li><a href="/olimpiadi/">Giochi Olimpici su Eurosport</a></li></ul><ul><li><a href="https://it.eurosport.com/tutti-gli-sport/legal-notice_sto4688215/story.shtml">Termini di utilizzo</a></li><li><a href="https://it.eurosport.com/tutti-gli-sport/eurosport-privacy-policy_sto4688194/story.shtml">Politica sulla privacy</a></li><li><a href="/contactus.shtml">Contattaci</a></li></ul></div></div></div></div>
      </section>
      <footer id="footer">
        <div class="footerscript_critical_v8_5"><script id="script-critical" data-geoloc="US"><!--
									
					(function() {
						var promosPlayer = document.getElementsByClassName('promo-player-geoloc');
						if (promosPlayer.length > 0) {
							for (var i = 0; i < promosPlayer.length; i++) {
                
								if (promosPlayer[i].hasAttribute('data-geolocs')) {
									var geolocsArray = promosPlayer[i].getAttribute('data-geolocs').split(',');
									if (geolocsArray.indexOf('US') != -1) {
										promosPlayer[i].className += " show";
									}
								}
								
								else {
									promosPlayer[i].className += " show";
								}
							}
						}
					})();			
				
			--></script></div>
        <div class="myprofile_nav_v8_5"><div id="modal_myprofile" class="modal community-modal modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><div id="myprofile" data-sln="myprofile"><div id="myprofile__header" class="myprofile__header-og"><span class="vertical-align"></span><span class="header__content"><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__favorites" data-sln="slider-nav__favorites"><span>back</span></a><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__account" data-sln="slider-nav__account"><span>back</span></a><div id="header__picture-pseudo"><img id="header__picture" class="rounded avatar-eurosport" src="" /><span id="header__pseudo" class="pseudo-eurosport"></span></div><div id="header__navigation-title" class="hide"></div></span><div class="modal__close"></div></div><div id="myprofile__nav" class="myprofile__nav-og"><div id="navtab-myprofile" class="nav-tab nav-tab--number-elements-2 nav-tab--simple navtab-myprofile"><ul><li><a id="myprofile-favorites" class="has-relation myprofile-favorites" href="#" data-tab-content-id="navtab_myprofile-favorites" data-sln="navtab_myprofile-favorites" data-without-prefix="0"><span class="navtab-label">I miei preferiti</span></a></li><li><a id="myprofile-account" class="has-relation myprofile-account" href="#" data-tab-content-id="navtab_myprofile-account" data-sln="navtab_myprofile-account" data-without-prefix="0"><span class="navtab-label">Il mio account</span></a></li></ul></div><div class="favorites-search"><form onsubmit="return false;" class="search-form "><input type="search" placeholder="Cerca una squadra, un atleta, etc…" id="q_perso" name="q" class="search-input" autocomplete="off" /><div class="search-auto-complete hide"> </div><span class="search-submit"><span aria-hidden="true" class="icon-font icon-font-search"></span></span></form></div></div><div id="myprofile__body"><div id="navtab_myprofile-favorites" class="tab-content myprofile-favorites" data-navtab-content-id="navtab_myprofile-favorites" data-ajax-url="/_ajaxdyn_/community_v8_5/myprofile_v8_5_dyn.zone?site=&amp;langueid=4&amp;domainid=140&amp;dropletid=74&amp;mime=text%2fxml&amp;NavTabMode=0&amp;sportid=48&amp;IsOlympicSite=True&amp;eventid=43086&amp;revid=521"></div><div id="navtab_myprofile-account" class="tab-content myprofile-account" data-navtab-content-id="navtab_myprofile-account" data-ajax-url="/_ajaxdyn_/community_v8_5/myprofile_v8_5_dyn.zone?site=&amp;langueid=4&amp;domainid=140&amp;dropletid=74&amp;mime=text%2fxml&amp;NavTabMode=1&amp;sportid=48&amp;IsOlympicSite=True&amp;eventid=43086&amp;revid=521"></div></div></div></div></div></div>
        <div class="footerscript_v8_5"><div id="modal_community" class="modal community-modal modal--without-title modal--full"><div class="modal__content"><div id="login__content" class="community-content community__content__top open" data-sln="login__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-player-OG"><div class="community-title">Accedi</div><span class="svg-font svg-logo-eurosportplayer"></span><div class="community-subtitle">Ti puoi registrare con il tuo account Eurosport Player per guardare i contenuti esclusivi su Eurosport.com</div><div class="community-subtitle"><a href="http://it.eurosportplayer.com/login?ns_campaign=player-italy-prospect-generic&amp;ns_mchannel=autopromo&amp;ns_source=it.eurosport.com&amp;ns_linkname=login-text&amp;utm_campaign=player-italy-prospect-generic&amp;utm_medium=autopromo&amp;utm_source=it.eurosport.com&amp;utm_content=login-text" class="player-login-link">Logout da Eurosport Player</a></div><div class="community-subtitle">Sei già iscritto al Player?</div><div class="community-subtitle"><div>Seleziona un video dall'icona di 'Eurosport Player' e inserisci i tuoi dettagli</div><div class="community-subtitle last">Se hai problemi, puoi <span class='linklabel linklabel-1'>Aggiorna le tue credenziali</span> <span class='linklabel linklabel-2'> o </span> <a target='_blank' href="https://it.eurosport.com/olimpiadi/pyeongchang/2018/come-guardare-le-olimpiadi-su-eurosport.com-ed-eurosport-player_sto6507689/story.shtml">Leggi le nostre FAQ</a> per maggiori informazioni per la risoluzione dei problemi</div></div><div class="community-subtitle">Entra in Eurosport.com per scegliere i tuoi preferiti e commentare le notizie</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-login" data-sln="social-button-facebook-login" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook">facebook</span></span></div><div class="button-container"><span id="social-button-google-login" data-sln="social-button-google-login" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google">google</span></span></div></div><div class="separator-login">o</div><form id="login__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="login__email" data-sln="login__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="il tuo indirizzo email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="login__password" data-sln="login__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Password" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">Mostra</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="forgot-password-link" data-sln="forgot-password-link">Non ricordi la tua password?</span><div class="button-container"><button id="login__button" data-sln="login__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Accedi</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><div class="go-to-subscription">Non hai ancora un account? <span class="subscription-link" data-sln="subscription-link">Registrati qui</span></div></div></div></div></div></div></div><div id="forgot-password__content" class="community-content community__content__bottom" data-sln="forgot-password__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Non ricordi la tua password?</div><form id="forgot-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="forgot-password__email" data-sln="forgot-password__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="il tuo indirizzo email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="forgot-password__button" data-sln="forgot-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Resetta la mia password</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Ho già un account</span></div></div></div></div></div><div id="subscription__content" class="community-content community__content__bottom" data-sln="subscription__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-form__content"><div class="community-title">Registrati qui</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-subscription" data-sln="social-button-facebook-subscription" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook">facebook</span></span></div><div class="button-container"><span id="social-button-google-subscription" data-sln="social-button-google-subscription" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google">google</span></span></div></div><div class="separator-login">o</div><form id="subscription__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="subscription__pseudo" data-sln="subscription__pseudo" class="rounded input-pseudo" autocomplete="off" name="pseudo" value="" placeholder="Login" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="text" id="subscription__email" data-sln="subscription__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="il tuo indirizzo email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="subscription__password" data-sln="subscription__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Password" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">Mostra</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="subscription__checkbox"><input type="checkbox"></input></div><div class="button-container"><button id="subscription__button" data-sln="subscription__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Crea il mio account</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><div class="cookie-policies"><span>Cliccando su "Crea il mio account" accetti <a target='_blank' href="https://it.eurosport.com/eurosport/condizioni-generali-di-utilizzo_sto4688215/story.shtml">termini e condizioni</a>, compreso <a target='_blank' href="https://it.eurosport.com/eurosport/condizioni-generali-di-utilizzo_sto4688215/story.shtml">utilizzo dei cookie</a>.</span></div><span class="login-link">Possiedo già un account</span></div></div></div></div></div></div><div id="subscription-success__content" class="community-content community__content__bottom" data-sln="subscription-success__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-success-form__content"><div class="community-title">Ci sei quasi</div><div class="subscription-success__body"><div>Abbiamo mandato una mail a :</div><div id="subscription-success__email"></div><div>Clicca per finalizzare la tua registrazione.</div></div><button id="subscription-success__button" data-sln="subscription-success__button" class="button rounded submit-button active" type="submit"><span class="vertical-align"></span><span class="button-label">Acconsento</span></button><button class="button rounded subscription-success__button-social nodisplay"><span class="button-label">Accesso a {0}</span></button><div class="subscription-success__send-email"><div class="subscription-success__send-email-label">Non ho ricevuto nulla…</div></div><div class="subscription-success__send-email-error"></div></div></div></div></div></div><div id="ask-social-email__content" class="community-content community__content__bottom" data-sln="ask-social-email__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Richiesta email</div><div class="community-subtitle"></div><form id="ask-social-email__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="ask-social-email__email" data-sln="ask-social-email__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="il tuo indirizzo email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="ask-social-email__button" data-sln="ask-social-email__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Convalida</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Ritorna alla pagina del login</span></div></div></div></div></div><div id="ask-social-password__content" class="community-content community__content__bottom" data-sln="ask-social-password__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Convalidare l'account</div><div class="community-subtitle"></div><form id="ask-social-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="password" id="ask-social-password__password" data-sln="ask-social-password__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Password" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">Mostra</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="ask-password-link">Non ricordi la tua password?</span><div class="button-container"><button id="ask-social-password__button" data-sln="ask-social-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Convalida</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Ritorna alla pagina del login</span></div></div></div></div></div></div></div><div id="notifications" data-sln="notifications"></div><script type="text/javascript">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</script></div>
      </footer>
    </div>
    <script type="text/javascript" src="https://layout.eurosport.com/j/v8_5/merged/libs/require.js" async="async">
    </script>
    <div class="analytics_v8_5"><script type="text/javascript" id="comscore-sript" data-comscore-url="https://fr.sitestat.com/eurosport/eurosportit/s?www.winter-sports.alpine-skiing.olympic-games.pyeongchang.2018.manfred-moelgg-si-carica-le-olimpiadi-arrivano-poche-volte-nella-vita.story.oasport.6516282&amp;eus_service=www&amp;eus_family=winter-sports&amp;eus_sport=alpine-skiing&amp;eus_competition=olympic-games&amp;eus_event=pyeongchang&amp;eus_season=2018&amp;eus_profile=manfred-moelgg-si-carica-le-olimpiadi-arrivano-poche-volte-nella-vita&amp;eus_type=story&amp;eus_provider=oasport&amp;eus_platform=siteweb&amp;eus_product=news&amp;eus_id=6516282&amp;opinion=0&amp;pub_date=2018-02-05&amp;pub_time=19:29&amp;channel=nochannel&amp;topic=news"><!--
							
				function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
				udm_('https://fr.sitestat.com/eurosport/eurosportit/s?www.winter-sports.alpine-skiing.olympic-games.pyeongchang.2018.manfred-moelgg-si-carica-le-olimpiadi-arrivano-poche-volte-nella-vita.story.oasport.6516282&eus_service=www&eus_family=winter-sports&eus_sport=alpine-skiing&eus_competition=olympic-games&eus_event=pyeongchang&eus_season=2018&eus_profile=manfred-moelgg-si-carica-le-olimpiadi-arrivano-poche-volte-nella-vita&eus_type=story&eus_provider=oasport&eus_platform=siteweb&eus_product=news&eus_id=6516282&opinion=0&pub_date=2018-02-05&pub_time=19:29&channel=nochannel&topic=news');
				
			--></script><noscript><div><img src="https://fr.sitestat.com/eurosport/eurosportit/s?www.winter-sports.alpine-skiing.olympic-games.pyeongchang.2018.manfred-moelgg-si-carica-le-olimpiadi-arrivano-poche-volte-nella-vita.story.oasport.6516282&amp;eus_service=www&amp;eus_family=winter-sports&amp;eus_sport=alpine-skiing&amp;eus_competition=olympic-games&amp;eus_event=pyeongchang&amp;eus_season=2018&amp;eus_profile=manfred-moelgg-si-carica-le-olimpiadi-arrivano-poche-volte-nella-vita&amp;eus_type=story&amp;eus_provider=oasport&amp;eus_platform=siteweb&amp;eus_product=news&amp;eus_id=6516282&amp;opinion=0&amp;pub_date=2018-02-05&amp;pub_time=19:29&amp;channel=nochannel&amp;topic=news" width="1" height="1" alt="" /></div></noscript><script><!--
				 						
			function getCookie(name) {
			var value = '; ' + document.cookie;
			var parts = value.split('; ' + name + '=');
			if (parts.length == 2) return parts.pop().split(';').shift();
			}
			var loginCookie = getCookie('CommunityUserCheck');
			
			function getValue(key, cookie) {
			var value = '';
			var sMatch = key + '=';
			var aTab = cookie.split('&');
			for (var key in aTab) {
			var sValue = aTab[key];
			if (aTab.hasOwnProperty(key)) {
			if (sValue.indexOf(sMatch) == 0) {
			value = sValue.substring(sMatch.length, sValue.length);
			return value;
			}
			}
			}
			return value; 
			}
			    
			--></script><script>var userCookie = getCookie('CommunityUserNew');var userId= '';if (loginCookie) {userId = getValue('userId', userCookie);}var dataLayer = dataLayer || [{page_videos:[]}];dataLayer[0].page_name='news:news:story:alpine-skiing:manfred-moelgg-si-carica-le-olimpiadi-arrivano-poche-volte-nella-vita';dataLayer[0].site='eurosportit';dataLayer[0].product='news';dataLayer[0].service='news';dataLayer[0].family='winter-sports';dataLayer[0].sport='alpine-skiing';dataLayer[0].competition='olympic-games';dataLayer[0].sport_event='pyeongchang';dataLayer[0].season='2018';dataLayer[0].round='1';dataLayer[0].discipline='';dataLayer[0].participants='manfred-molgg|marcel-hirscher';dataLayer[0].gender='';dataLayer[0].profile='manfred-moelgg-si-carica-le-olimpiadi-arrivano-poche-volte-nella-vita';dataLayer[0].page_type='story';dataLayer[0].provider='oasport';dataLayer[0].content_id='6516282';dataLayer[0].author='';dataLayer[0].pub_date='2018-02-05';dataLayer[0].pub_time='19:29';dataLayer[0].opinion='0';dataLayer[0].channel='';dataLayer[0].topic='news';dataLayer[0].format='';dataLayer[0].error_code='';dataLayer[0].perimeter='web';dataLayer[0].language_id='4';dataLayer[0].language_name='italian';dataLayer[0].partner_code='';dataLayer[0].login_status=loginCookie == 'True' ? 1 : 0;dataLayer[0].user_id=userId;dataLayer[0].sub_status=0;dataLayer[0].sub_price='';dataLayer[0].sub_currency='';dataLayer[0].sub_duration='';dataLayer[0].sub_order_id='';dataLayer[0].sub_promo_code='';dataLayer[0].sub_promotion_ref='';dataLayer[0].sub_payment_type='';dataLayer[0].sub_invoicing_model='';dataLayer[0].sub_client_id='';dataLayer[0].environment='prod';</script><script type="text/javascript">
				window._taboola = window._taboola || [];
				_taboola.push({flush:true});
			</script><script src="https://tags.crwdcntrl.net/c/10178/cc_af.js"></script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KPSDN7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script><!--
					 
				  (function(w,d,s,l,i){
            w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
				    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
				    j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				  })(window,document,'script','dataLayer','GTM-KPSDN7');
			    
				--></script><script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script><script type="text/javascript">var pvar = { cid: "discovery-it", content: "0", server: "secure-it" };var feat = { check_cookie: 0 };var trac = nol_t(pvar, feat);trac.record().post();</script><script type="text/javascript">
				if(typeof(_satellite) != 'undefined'){
				  _satellite.pageBottom();
				}
			</script></div>
<!--googleon: all-->
</body>
</html>