<!DOCTYPE html>
<html >
			<!--Page Generated at Sun Jan 19 15:31:07 2020--><!--Page 1946 Template Prod generated at 1/16/2020 2:51:01 PM-->
			<head>
    <meta charset="utf-8" />
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/global.css" />
    <link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/storyfull_bis.css" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />
    <title>Brignone: "Ero stanchissima dopo la gara di ieri", Bassino: "Stagione superpositiva" - Sestriere 2019-2020 - Sci Alpino - Eurosport</title><meta name="description" content="Le ragazze del team Italia si sono ottimamente comportate nel gigante parallelo di Sestriere con un terzo, un quarto e un quinto posto." /><meta name="keywords" content="Sci Alpino, Sestriere" /><meta name="news_keywords" content="Sci Alpino, Sestriere" /><link rel="canonical" href="https://it.eurosport.com/sci-alpino/sestriere/2019-2020/brignone-ero-stanchissima-dopo-la-gara-di-ieri-bassino-stagione-superpositiva_sto7617572/story.shtml" /><link rel="amphtml" href="https://it.eurosport.com/sci-alpino/sestriere/2019-2020/brignone-ero-stanchissima-dopo-la-gara-di-ieri-bassino-stagione-superpositiva_sto7617572/story-amp.shtml" /><link rel="image_src" href="https://i.eurosport.com/2020/01/19/2756325-56948517-1600-900.jpg" /><meta property="og:title" content="Brignone: &quot;Ero stanchissima dopo la gara di ieri&quot;, Bassino: &quot;Stagione superpositiva&quot;" /><meta property="og:type" content="article" /><meta property="og:description" content="Le ragazze del team Italia si sono ottimamente comportate nel gigante parallelo di Sestriere con un terzo, un quarto e un quinto posto." /><meta property="og:image" content="https://i.eurosport.com/2020/01/19/2756325-56948517-1600-900.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="900" /><meta property="og:site_name" content="Eurosport" /><meta property="og:url" content="https://it.eurosport.com/sci-alpino/sestriere/2019-2020/brignone-ero-stanchissima-dopo-la-gara-di-ieri-bassino-stagione-superpositiva_sto7617572/story.shtml" /><meta property="fb:app_id" content="219077031557895" /><meta property="fb:pages" content="530305363758845" /><meta property="article:published_time" content="2020-01-19" /><meta property="article:section" content="Sports" /><meta property="article:publisher" content="https://www.facebook.com/Eurosport" /><meta property="fb:admins" content="100001728882116,100001931030890" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Eurosport_IT" /><meta name="twitter:creator" content="@Eurosport_IT" /><meta name="twitter:image:src" content="https://i.eurosport.com/2020/01/19/2756325-56948519-640-360.jpg" /><meta name="twitter:app:id:iphone" content="324021126" /><meta name="twitter:app:url:iphone" content="https://itunes.apple.com/it/app/eurosport/id324021126?mt=8" /><meta name="twitter:app:name:iphone" content="Eurosport.com" /><meta name="twitter:app:id:ipad" content="324021126" /><meta name="twitter:app:url:ipad" content="https://itunes.apple.com/it/app/eurosport/id324021126?mt=8" /><meta name="twitter:app:name:ipad" content="Eurosport.com" /><meta name="twitter:app:id:googleplay" content="com.eurosport" /><meta name="twitter:app:name:googleplay" content="Eurosport.com" /><meta name="twitter:app:url:googleplay" content="android-app://com.eurosport/eurosport/story/it.eurosport.com/7617572" /><script type="application/ld+json">{"@context": "https://schema.org","@type": "NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://it.eurosport.com/sci-alpino/sestriere/2019-2020/brignone-ero-stanchissima-dopo-la-gara-di-ieri-bassino-stagione-superpositiva_sto7617572/story.shtml"},"headline": "Brignone: \"Ero stanchissima dopo la gara di ieri\", Bassino: \"Stagione superpositiva\"","image": {"@type": "ImageObject","url": "https://i.eurosport.com/2020/01/19/2756325-56948517-1600-900.jpg","height": "900","width": "1600"},"datePublished": "2020-01-19T13:47:34 GMT","dateModified": "2020-01-19T14:58:33 GMT","author": {"@type": "Person","name": "Eurosport"},"publisher": {"@type": "Organization","name": "Eurosport","logo": {"@type": "ImageObject","url": "https://layout.eurosport.com/i/v8_5/logo/amp_logo_eurosport.png","width": "600","height": "60"}},"description": "Dal nostro partner OAsport.it."}</script><link rel="apple-touch-icon" sizes="57x57" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-180x180.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-192x192.png" /><link rel="icon" type="image/png" sizes="16x16" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-16x16.png" /><link rel="icon" type="image/png" sizes="32x32" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="36x36" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-36x36.png" /><link rel="icon" type="image/png" sizes="48x48" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-48x48.png" /><link rel="icon" type="image/png" sizes="72x72" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-72x72.png" /><link rel="icon" type="image/png" sizes="96x96" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="144x144" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-144x144.png" /><link rel="icon" type="image/png" sizes="192x192" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-192x192.png" /><meta name="msapplication-TileColor" content="#131b4d" /><meta name="msapplication-TileImage" content="https://layout.eurosport.com/i/v8/favicon/wen/ms-icon-144x144.png" /><meta name="apple-itunes-app" content="app-id=324021126" /><meta name="google-play-app" content="app-id=com.eurosport&amp;hl=it" data-title="Eurosport" /><meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:-1" /><link rel="alternate" href="android-app://com.eurosport/eurosport/story/it.eurosport.com/7617572" /><meta name="gsa:title" content="Brignone: &quot;Ero stanchissima dopo la gara di ieri&quot;, Bassino: &quot;Stagione superpositiva&quot; - Sestriere 2019-2020 - Sci Alpino - Eurosport" /><meta name="date" content="1/19/2020 2:47:34 PM" /><meta name="dateFormat" content="2020-01-19T02:47:34+01:00" /><meta name="sport" content="Sci Alpino" /><meta name="sportid" content="48" /><meta name="event" content="Sestriere" /><meta name="eventid" content="46840" /><meta name="type" content="story" /><meta name="availableOn" content="all" /><meta property="al:ios:url" content="eurosport://story/7617572" /><meta property="al:ios:app_store_id" content="324021126" /><meta property="al:ios:app_name" content="Eurosport" /><meta property="al:android:url" content="eurosport://story/it.eurosport.com/7617572" /><meta property="al:android:package" content="com.eurosport" /><meta property="al:android:app_name" content="Eurosport" /><script type="text/javascript">
			
				(function() {
					//If IE
					if (typeof window.CustomEvent !== 'function') {
						function CustomEvent(event, params) {
							params = params || { bubbles: false, cancelable: false, detail: undefined };
							var evt = document.createEvent('CustomEvent');
							evt.initCustomEvent(event, params.bubbles, params.cancelable, params.detail);
							return evt;
						}

						CustomEvent.prototype = window.Event.prototype;

						window.CustomEvent = CustomEvent;

					}
				})();
			
		</script><script type="text/javascript">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</script><script src="//cdn.hubvisor.io/wrapper/01D8GVDX8B3A458J9TTH67A7CK/hubvisor.js"></script><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
		</script><script>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</script><script type="text/javascript" async="true">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</script><style>
.qc-cmp-button {
background-color: #141B4D !important;
border-color: #141B4D !important;
}
.qc-cmp-button:hover {
background-color: transparent !important;
border-color: #141B4D !important;
color: #141B4D !important;
}
.qc-cmp-alt-action,
.qc-cmp-link {
color: #141B4D !important;
}
.qc-cmp-button {
color: #ffffff !important;
}
.qc-cmp-ui,
.qc-cmp-ui .qc-cmp-main-messaging,
.qc-cmp-ui .qc-cmp-messaging,
.qc-cmp-ui .qc-cmp-beta-messaging,
.qc-cmp-ui .qc-cmp-title,
.qc-cmp-ui .qc-cmp-sub-title,
.qc-cmp-ui .qc-cmp-purpose-info,
.qc-cmp-ui .qc-cmp-table,
.qc-cmp-ui .qc-cmp-table-header,
.qc-cmp-ui .qc-cmp-vendor-list,
.qc-cmp-ui .qc-cmp-vendor-list-title {
color: #3D4248 !important;
}
.qc-cmp-ui a,
.qc-cmp-ui .qc-cmp-alt-action {
color: #141B4D !important;
}
.qc-cmp-ui {
background-color: #ffffff !important;
}
.qc-cmp-publisher-purposes-table .qc-cmp-table-header {
background-color: #fafafa !important;
}
.qc-cmp-publisher-purposes-table .qc-cmp-table-row {
background-color: #ffffff !important;
}
.qc-cmp-toggle-status {
color : #97999B !important;
}
.qc-cmp-publisher-purposes-table .qc-cmp-toggle-status {
color : #ffffff !important;
}
.qc-cmp-toggle {
border:1px solid #ccc !important;
}
.qc-cmp-toggle-switch {
top:-1px !important;
border:1px solid #ccc !important;
}
.qc-cmp-toggle-off {
background:#ccc !important;
}
.qc-cmp-arrow-down {
background:url("data:image/svg+xml;charset=utf-8,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 16' fill='none' stroke='%23141B4D' stroke-width='2' stroke-linecap='round' stroke-linejoin='round'%3E%3Cpath d='M2 5l6 6 6-6'/%3E%3C/svg%3E") 50% no-repeat !important;
cursor:pointer;
}
.qc-cmp-purposes-header .qc-cmp-secondary-button {
display:none;
}
@media screen and (max-width: 640px) {
.qc-cmp-nav-bar-buttons-container .qc-cmp-button {
white-space: normal;
line-height: 1.1;
font-size: 10px;
margin: 10px 3px 10px 3px !important;
}
.qc-cmp-button.qc-cmp-save-and-exit {
font-size: 10px;
}
.qc-cmp-ui .qc-cmp-title {
font-size: 26px;
}
.qc-cmp-ui .qc-cmp-main-messaging {
font-size: 12px;;
}
}
</style><script>var dataLayer = [{page_videos:[]}];</script><script src="//assets.adobedtm.com/launch-ENfafcae0a347c4298ab6405b89b7d09bf.min.js"></script>
    
    
  </head>
  <body class="withsubnav storyfull with-watchbar">
<!--googleoff: all-->
<div id="wrapper">
      <section id="top">
        <header id="header">
          <div class="header_v8_5"><style>
            #header {
                display: block;
            }

            body, body.withsubnav, body.withsubnav.nav-home {
                padding-top: 142px;
            }

            @media only screen and (min-width: 900px) {
              .header_v8_5 {
                display: block;
              }
              body.withsubnav.nav-home {
                  padding-top: 190px;
              }
              body, body.withsubnav {
                  padding-top: 240px;
              }
            }
            
            @media only screen and (min-width: 1280px) {
              body {
                padding-top: 190px; 
              }
              body.withsubnav {
                padding-top: 240px; 
              }
              body.withsubnav.nav-home {
                padding-top: 240px; 
              }
            }
          </style><div id="etb-watchbar" class="" data-title="LIVE su Eurosport" data-live-label="LIVE" data-url="/cors/feed_watch_bar.json"><div class="loader"><div class="loader__content"><div class="loader__bar"></div><div class="loader__bar"></div><div class="loader__bar"></div><div class="loader__bar"></div><div class="loader__bar"></div></div></div></div></div>
        </header>
        <nav id="nav">
          <div class="nav_v8_5"><div class=""><div data-modal-id="navallsport" class="hamburger_zone"><button class="hamburger"><span>toggle menu</span></button></div><a class="header-logo fade-out two" href="https://it.eurosport.com"><span class="nav__logo"> </span></a><ul class="breadcrumb"><li class="breadcrumb-item fade-in two"><a href="/sci-alpino/">Sci Alpino</a></li><li class="breadcrumb-item fade-in two"><a href="/sci-alpino/sestriere/">Sestriere</a></li></ul><div class="right_elements"><span class="watch_cta"><a href="https://it.eurosport.com/eurosport-live-streaming.shtml" class="tracking-link" data-adlocation="toolbar" data-adtype="button" data-ctatype="watch">Guarda Eurosport</a></span><div class="nav--connect-mode nodisplay open-profile community-connect" data-modal-id="myprofile" data-sln="my-profile-popup"><img class="avatar-eurosport" alt="" /></div><div class="nav--disconnect-mode nodisplay community-connect ico" data-modal-id="community" data-sln="login-popup"></div></div><div id="modal_navallsport" class="modal modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><div data-sport-list="sport_oly" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title oly-content">Sport<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list oly-content"><li class="modalnav__rightcol-subnav-list-item"><a href="/sci-alpino/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--48"></span>Sci Alpino</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/biathlon/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--9"></span>Biathlon</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/bob/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--11"></span>Bob</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/sci-di-fondo/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--51"></span>Sci di Fondo</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/curling/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--17"></span>Curling</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/pattinaggio-di-figura/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--46"></span>Pattinaggio di figura</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/freestyle/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--49"></span>Freestyle</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/hockey-su-ghiaccio/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--32"></span>Hockey su Ghiaccio</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/slittino/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--125"></span>Slittino</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/combinata-nordica/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--40"></span>Combinata Nordica</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/short-track/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--203"></span>Short Track</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/skeleton/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--173"></span>Skeleton</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/salto-con-gli-sci/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--50"></span>Salto Con Gli Sci</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/snowboard/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--74"></span>Snowboard</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/pattinaggio-di-velocita/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--47"></span>Pattinaggio di Velocità</a></li></ul></div><div data-sport-list="sport_22" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Calcio<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby8=">Home calcio</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9zZXJpZS1hLw==">Serie A</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9jaGFtcGlvbnMtbGVhZ3VlLw==">Champions League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9ldXJvcGEtbGVhZ3VlLw==">Europa League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9jYWxjaW9tZXJjYXRvLw==">Calciomercato</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9zZXJpZS1iLXRpbS8=">Serie B</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9jb3BwYS1pdGFsaWEv">Coppa Italia</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9wcmVtaWVyLWxlYWd1ZS8=">Premier League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9sYS1saWdhLw==">Liga</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9saWd1ZS0xLw==">Ligue 1</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9idW5kZXNsaWdhLw==">Bundesliga</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby91ZWZhLW5hdGlvbnMtbGVhZ3VlLw==">UEFA Nations League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9xdWFsaWZpY2F6aW9uaS1jYW1waW9uYXRpLWV1cm9wZWkv">Qualificazioni Euro 2020</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9maWZhLXdvbWVuLXMtd29ybGQtY3VwLw==">Mondiali femminile</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9tbHMv">MLS</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9maWZhLW1vbmRpYWxlLw==">Coppa del Mondo</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9zcXVhZHJlL2l0YWxpYS0yL3RlYW1jZW50ZXIuc2h0bWw=">Nazionale</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9ldmVudGxpc3Quc2h0bWw=">Competizioni internazionali</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9jb3VudHJ5bGlzdC5zaHRtbA==">Competizioni nazionali</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9jb3BwYS1kLWFmcmljYS9zcG9ydC5zaHRtbA==">Coppa d'Africa</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9jb3BwYS1hbWVyaWNhLw==">Copa America</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9zdXBlcmxpZ2EtcG9ydG9naGVzZS8=">SuperLiga</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby91ZWZhLXdvbWVuLXMtY2hhbXBpb25zaGlwLw==">Europei femminili</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9jb25mZWRlcmF0aW9ucy1jdXAtMS8=">FIFA Confederations Cup</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NhbGNpby9jb3BhLWxpYmVydGFkb3Jlcy9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Copa Libertadores</span></li></ul></div><div data-sport-list="sport_57_540" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Australian Open<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy8=">Home australian open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9hdXN0cmFsaWFuLW9wZW4tbWFzY2hpbGUvMjAyMC9zdGFuZGluZy5zaHRtbA==">Singolare maschile</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9hdXN0cmFsaWFuLW9wZW4tZmVtbWluaWxlLzIwMjAvc3RhbmRpbmcuc2h0bWw=">Sing. Femminile</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9hdXN0cmFsaWFuLW9wZW4tZG9wcGlvLW1hc2NoaWxlLzIwMjAvc3RhbmRpbmcuc2h0bWw=">Doppio Maschile</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9hdXN0cmFsaWFuLW9wZW4tZG9wcGlvLWZlbW1pbmlsZS8yMDIwL3N0YW5kaW5nLnNodG1s">Doppio Femminile</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9hdXN0cmFsaWFuLW9wZW4tZG9wcGlvLW1pc3RvLzIwMjAvc3RhbmRpbmcuc2h0bWw=">Doppio misto</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9hdXN0cmFsaWFuL3BhbG1hcmVzLnNodG1s">Albo d’oro</span></li></ul></div><div data-sport-list="family_13" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Sport invernali<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Nwb3J0LWludmVybmFsaS8=">Home sport invernali</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3NjaS1hbHBpbm8v">Sci Alpino</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2JpYXRobG9uLw==">Biathlon</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3NjaS1kaS1mb25kby8=">Sci di Fondo</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3BhdHRpbmFnZ2lvLWRpLWZpZ3VyYS8=">Pattinaggio di figura</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3NhbHRvLWNvbi1nbGktc2NpLw==">Salto Con Gli Sci</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NvbWJpbmF0YS1ub3JkaWNhLw==">Combinata Nordica</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2hvY2tleS1zdS1naGlhY2Npby8=">Hockey su Ghiaccio</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2N1cmxpbmcv">Curling</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3BhdHRpbmFnZ2lvLWRpLXZlbG9jaXRhL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Pattinaggio di Velocità</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2JvYi9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Bob</span></li></ul></div><div data-sport-list="sport_8" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Basket<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldC8=">Home basket</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldC9zZXJpZS1hLWJhc2tldC8=">Serie A</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9kdW5rZXN0LmV1cm9zcG9ydC5pdC9pdC9kYXNoYm9hcmQ=">FantaBasket</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldC9ldXJvbGVhZ3VlLw==">Eurolega</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldC9ldXJvLWN1cC8=">Eurocup</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldC9jaGFtcGlvbnMtbGVhZ3VlLTEv">Champions League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldC9uYmEv">NBA</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldC9jb3BwYS1pdGFsaWEv">Coppa Italia</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldC9sZWdhLWR1ZS8=">Serie A2</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldC9saWdhLWFjYi8=">Campionato spagnolo</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldC9wcm8tYS8=">Campionato francese</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldC9tb25kaWFsaS8=">Mondiali</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldC9ldXJvYmFza2V0LTIwMTUv">Europei</span></li><li class="modalnav__rightcol-subnav-list-item"><span>Basketball.Child.12</span></li></ul></div><div data-sport-list="sport_82" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Olimpiadi<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L29saW1waWFkaS8=">Home olimpiadi</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L29saW1waWFkaS90b2t5by0yMDIwLzIwMjAv">Tokyo 2020</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly92aWRlby1pdC5ldXJvc3BvcnQuY29tL29saW1waWFkaS92aWRlby1jaGFubmVsL29seW1waWMtY2hhbm5lbC8=">Olympic Channel</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L29saW1waWFkaS9weWVvbmdjaGFuZy8yMDE4Lw==">PyeongChang</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L29saW1waWFkaS95b3V0aC1vbHltcGljcy95b3V0aC1vbHltcGljLWdhbWVzLnNodG1s">Youth Olympics 2020</span></li></ul></div><div data-sport-list="family_10" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Motori<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L21vdG9yaS8=">Home motori</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvcm11bGEtMS8=">F1</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L21vdG9ncC8=">MotoGP</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvcm11bGEtZS8=">Formula E</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3JhbGx5LXJhaWQvZGFrYXIv">Dakar</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3dlYy8yNC1oZXVyZXMtZHUtbWFucy8=">24 Ore di Le Mans</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3N1cGVyYmlrZS8=">Superbike</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L21vdG9jcm9zcy8=">Motocross</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3dyYy8=">WRC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2VyYy8=">ERC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3d0Y3Iv">WTCR</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3dlYy8=">WEC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L21vdG9yc3BvcnRzL3BvcnNjaGUtY2FycmVyYS1jdXAtaXRhbGlhLw==">Porsche Carrera Cup Italia</span></li></ul></div><div data-sport-list="sport_57" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Tennis<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy8=">Home tennis</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9hdHAv">ATP</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9hdHAvY2FsZW5kYXItcmVzdWx0LnNodG1s">Calendario ATP</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9hdHAvc3RhbmRpbmcuc2h0bWw=">Classifica ATP</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy93dGEv">WTA</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy93dGEvY2FsZW5kYXItcmVzdWx0LnNodG1s">Calendario WTA</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy93dGEvc3RhbmRpbmcuc2h0bWw=">Classifica WTA</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9hdXN0cmFsaWFuLw==">Australian Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9yb2xhbmQtZ2Fycm9zLw==">Roland Garros</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy93aW1ibGVkb24v">Wimbledon</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy91cy1vcGVuLw==">US Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9jb3BwYS1kYXZpcy8=">Coppa Davis</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9mZWRlcmF0aW9uLWN1cC8=">Fed-Cup</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly92aWRlby1pdC5ldXJvc3BvcnQuY29tL3Rlbm5pcy92aWRlby1jaGFubmVsL2wtYW5nb2xvLWRpLWZsYXZpYS8=">L'Angolo di Flavia</span></li></ul></div><div data-sport-list="sport_25" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">F1<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvcm11bGEtMS8=">Home f1</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvcm11bGEtMS9jYW1waW9uYXRvLWRlbC1tb25kby9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Calendario/Risultati</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvcm11bGEtMS9jYW1waW9uYXRvLWRlbC1tb25kby9zdGFuZGluZy5zaHRtbA==">Classifica</span></li></ul></div><div data-sport-list="sport_39" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">MotoGP<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L21vdG9ncC8=">Home motogp</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L21vdG9ncC9jYW1waW9uYXRvLWRlbC1tb25kby0xL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Programma / Risultati</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L21vdG9ncC9jYW1waW9uYXRvLWRlbC1tb25kby0xL3N0YW5kaW5nLnNodG1s">Classifica Moto GP</span></li></ul></div><div data-sport-list="sport_18" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Ciclismo<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NpY2xpc21vLw==">Home ciclismo</span></li><li class="modalnav__rightcol-subnav-list-item"><a href="/ciclismo/ciclismo-live-stream">Guarda il ciclismo LIVE</a></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NpY2xpc21vL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Calendario/Risultati</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NpY2xpc21vL2dpcm8tZC1pdGFsaWEv">Giro d'Italia</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NpY2xpc21vL3RvdXItZGUtZnJhbmNlLw==">Tour de France</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NpY2xpc21vL3Z1ZWx0YS1kaS1zcGFnbmEv">Vuelta di Spagna</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NpY2xpc21vL21vbmRpYWxpLWNpY2xpc21vLw==">Mondiali</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9pdC5ldXJvc3BvcnQuY29tL2NpY2xpc21vL2V1cm9wZWFuLWNoYW1waW9uc2hpcHMv">Europei</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NpY2xpc21vLXN1LXBpc3RhLw==">Ciclismo su pista</span></li></ul></div><div data-sport-list="sport_62" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Pallavolo<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3BhbGxhdm9sby8=">Home pallavolo</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3BhbGxhdm9sby9uYXRpb25zLWxlYWd1ZS1sZWFndWUtcm91bmQtMS8=">Nations League donne</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3BhbGxhdm9sby9uYXRpb25zLWxlYWd1ZS1sZWFndWUtcm91bmQv">Nations League uomini</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3BhbGxhdm9sby9zZXJpZS1hMS1mZW1taW5pbGUv">Serie A1</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3BhbGxhdm9sby9jaGFtcGlvbnMtbGVhZ3VlL3N0YW5kaW5nLnNodG1s">Champions League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3BhbGxhdm9sby9zZXJpZS1hMS1zdXN0ZW5pdW0tcGx1cy8=">Superlega</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3BhbGxhdm9sby93b3JsZC1sZWFndWUvc3RhbmRpbmcuc2h0bWw=">World League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3BhbGxhdm9sby9ldXJvcGVhbi1jaGFtcGlvbnNoaXBzL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Europei</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3BhbGxhdm9sby93b3JsZC1jaGFtcGlvbnNoaXAtZC8=">Mondiali femminili</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3BhbGxhdm9sby93b3JsZC1jaGFtcGlvbnNoaXAv">Mondiali maschili</span></li></ul></div><div data-sport-list="sport_25119" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Formula E<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvcm11bGEtZS8=">Home formula e</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvcm11bGEtZS9mb3JtdWxhLWUtY2hhbXBpb25zaGlwL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Calendario/Risultati</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvcm11bGEtZS9mb3JtdWxhLWUtY2hhbXBpb25zaGlwL3N0YW5kaW5nLnNodG1s">Classifica</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvcm11bGEtZS9mYW5ib29zdC9mYW5ib29zdC5zaHRtbA==">Fanboost</span></li></ul></div><div data-sport-list="sport_28" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Golf<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dvbGYv">Home golf</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dvbGYvd29ybGQtcmFua2luZy9zdGFuZGluZy5zaHRtbA==">World Ranking</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dvbGYvZXVyb3BlYW4tcC1nLWEtdG91ci9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">European Tour</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dvbGYvdS1zLXAtZy1hLXRvdXIvY2FsZW5kYXItcmVzdWx0LnNodG1s">PGA TOUR</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dvbGYvbWFzdGVycy10b3VybmFtZW50L3N0YW5kaW5nLnNodG1s">Augusta Masters</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dvbGYvYnJpdGlzaC1vcGVuL3N0YW5kaW5nLnNodG1s">British Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dvbGYvdS1zLW9wZW4vc3RhbmRpbmcuc2h0bWw=">U.S. Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dvbGYvcGdhLWNoYW1waW9uc2hpcC9zdGFuZGluZy5zaHRtbA==">USPGA</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZ29sZi50di9pdD91dG1fc291cmNlPWV1cm9zcG9ydCZ1dG1fbWVkaXVtPW1zaXRlJnV0bV9jYW1wYWlnbj1pdGFseSZ1dG1fY29udGVudD1jb250ZW50aW50ZWdyYXRpb24=">GOLFTV</span></li></ul></div><div data-sport-list="sport_54" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Nuoto<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L251b3RvLw==">Home nuoto</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L251b3RvL21vbmRpYWxpLw==">Mondiali</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L251b3RvL3dvcmxkLWNoYW1waW9uc2hpcHMtc2hvcnQtY291cnNlL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Mondiali in vasca corta</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L251b3RvL2V1cm9wZWkv">Europei di Nuoto</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L251b3RvL2V1cm9wZWktaW4tdmFzY2EtY29ydGEvY2FsZW5kYXItcmVzdWx0LnNodG1s">Europei in vasca corta</span></li></ul></div><div data-sport-list="sport_44_654" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Sei Nazioni<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3J1Z2J5Lw==">Home sei nazioni</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3J1Z2J5L3NlaS1uYXppb25pL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Calendario/Risultati</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3J1Z2J5L3NlaS1uYXppb25pL3N0YW5kaW5nLnNodG1s">Classifica</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3J1Z2J5L3NlaS1uYXppb25pL3N0YW5kaW5ncGVyc29uLnNodG1s">Migliori marcatori</span></li></ul></div><div data-sport-list="sport_44" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Rugby<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3J1Z2J5Lw==">Home rugby</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3J1Z2J5L3NlaS1uYXppb25pLw==">Sei Nazioni</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3J1Z2J5L2VjY2VsbGVuemEv">Eccellenza</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3J1Z2J5L2NlbHRpYy1sZWFndWUv">Celtic League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3J1Z2J5L3NxdWFkcmUvaXRhbGlhL3RlYW1jZW50ZXIuc2h0bWw=">Nazionale</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3J1Z2J5L3Rlc3QtbWF0Y2gv">Test Match</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3J1Z2J5L2V1cm9wZWFuLWN1cC8=">European Cup</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3J1Z2J5L2V1cm9wZWFuLWNoYWxsZW5nZS1jdXAv">Challenge Cup</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3J1Z2J5L2ZvdXItbmF0aW9ucy8=">The Rugby Championship</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3J1Z2J5L21vbmRpYWxpLw==">Coppa del mondo Rugby</span></li></ul></div><div data-sport-list="sport_6" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Atletica<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2F0bGV0aWNhLw==">Home atletica</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2F0bGV0aWNhL2RpYW1vbmQtbGVhZ3VlLw==">Diamond League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2F0bGV0aWNhL21vbmRpYWxpLWRpLWF0bGV0aWNhLw==">Mondiali</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2F0bGV0aWNhL21vbmRpYWxpLWF0bGV0aWNhLWluZG9vci8=">Mondiali Indoor</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2F0bGV0aWNhL2V1cm9wZWktYXRsZXRpY2Ev">Europei</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2F0bGV0aWNhL21vbmRpYWxpLWF0bGV0aWNhLWluZG9vci8=">Europei indoor</span></li></ul></div><div class="modalnav__row"><ul class="modalnav__leftcol"><li class="modalnav__leftcol-item"><a class="header-logo fade-out two" href="https://it.eurosport.com"><span class="nav__logo"> </span></a><a class="header-logo" href="https://it.eurosport.com"><span class="nav__logo__small"> </span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--watch"><a href="https://it.eurosport.com/eurosport-live-streaming.shtml" class="tracking-link" data-adlocation="offcanvas" data-adtype="menu" data-ctatype="watch"><span class="mobile">Guarda</span><span class="desktop">Guarda Eurosport</span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--sports"><a href="https://it.eurosport.com">Home</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--sports modalnav__leftcol-item--active" data-tab="sports-list"><a href="#">Tutti gli sport</a></li><li id="favorites-nav-tab" data-sln="favorites-nav-tab" class="modalnav__leftcol-item modalnav__leftcol-item--favorites hide" data-tab="favorites-list"><a href="#">Preferiti</a></li><li class="modalnav__leftcol-item"><a href="https://video-it.eurosport.com">Video</a></li><li class="modalnav__leftcol-item"><a href="https://help.eurosport.com/hc/it">Aiuto</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--more" data-tab="more-list"><a href="#">Altro</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--version" data-tab="language-list"><a href="#">Versione<b> IT</b></a></li></ul><div class="modalnav__rightcol"><div id="favorites-list" class="modalnav__rightcol-container favorites-list" data-tab="favorites-list" data-sln="favorites-list"><button id="favorites-nav-edit-button" class="favorites-nav-edit-button open-profile hide" data-modal-id="myprofile">Modifica</button><div id="container-favorites-loader"></div><div id="container-favorites-empty" class="hide"><div class="list_container list_container-favorites list_container-favorites-empty"><div class="list_container-favorites-empty-childs favorites-empty-subtitle">Trova qui tutti i tuoi sport favoriti, gli eventi, le squadre e i giocatori per un accesso rapido</div><div class="list_container-favorites-empty-childs nav__no-favorites">Attualmente non hai dei preferiti</div><div class="button-container"><button class="button rounded favorites-nav-edit-button open-profile submit-button active" data-modal-id="myprofile" type="submit"><span class="vertical-align"></span><span class="button-label">Aggiungi ai preferiti</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></div></div><div class="modalnav__rightcol-list hide"><span class="modalnav__rightcol-listtitle rightcol-listtitle-favorites-mobile">Preferiti</span><div class="rightcol-favorites-sections"><div class="list_container list_container-favorites favorites_typeNu_0 hide"><span class="modalnav__rightcol-listtitle">Sports</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div><div class="list_container list_container-favorites favorites_typeNu_60 hide"><span class="modalnav__rightcol-listtitle">Eventi</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div><div class="list_container list_container-favorites favorites_typeNu_2 hide"><span class="modalnav__rightcol-listtitle">squadre</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div><div class="list_container list_container-favorites favorites_typeNu_1 hide"><span class="modalnav__rightcol-listtitle">Giocatori</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div></div></div></div><div class="modalnav__rightcol-container sports-list" data-tab="sports-list"><div class="list-container tablet"><span class="modalnav__rightcol-listtitle">Sport più popolari</span><div class="overflower"><ul class="popular-nav" data-sport-list-json="[{&quot;link_name&quot;:&quot;Calcio&quot;,&quot;link_url&quot;:&quot;/calcio/&quot;},{&quot;link_name&quot;:&quot;Calciomercato&quot;,&quot;link_url&quot;:&quot;/calcio/calciomercato/&quot;},{&quot;link_name&quot;:&quot;Australian Open&quot;,&quot;link_url&quot;:&quot;/tennis/australian/&quot;},{&quot;link_name&quot;:&quot;Sport invernali&quot;,&quot;link_url&quot;:&quot;/sport-invernali/&quot;},{&quot;link_name&quot;:&quot;Basket&quot;,&quot;link_url&quot;:&quot;/basket/&quot;},{&quot;link_name&quot;:&quot;Olimpiadi&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/olimpiadi/&quot;},{&quot;link_name&quot;:&quot;Motori&quot;,&quot;link_url&quot;:&quot;/motori/&quot;}]"></ul></div></div><div class="list-container tablet"><span class="modalnav__rightcol-listtitle">Tutti gli sport</span><div class="overflower"><ul class="allsports-desktop" data-sport-list-json="[{&quot;link_name&quot;:&quot;Australian Open&quot;,&quot;link_url&quot;:&quot;/tennis/australian/&quot;},{&quot;link_name&quot;:&quot;Basket&quot;,&quot;link_url&quot;:&quot;/basket/&quot;},{&quot;link_name&quot;:&quot;Calcio&quot;,&quot;link_url&quot;:&quot;/calcio/&quot;},{&quot;link_name&quot;:&quot;Calciomercato&quot;,&quot;link_url&quot;:&quot;/calcio/calciomercato/&quot;},{&quot;link_name&quot;:&quot;Ciclismo&quot;,&quot;link_url&quot;:&quot;/ciclismo/&quot;},{&quot;link_name&quot;:&quot;Equitazione&quot;,&quot;link_url&quot;:&quot;/equitazione/&quot;},{&quot;link_name&quot;:&quot;F1&quot;,&quot;link_url&quot;:&quot;/formula-1/&quot;},{&quot;link_name&quot;:&quot;Formula E&quot;,&quot;link_url&quot;:&quot;/formula-e/&quot;},{&quot;link_name&quot;:&quot;Golf&quot;,&quot;link_url&quot;:&quot;/golf/&quot;},{&quot;link_name&quot;:&quot;GT Series&quot;,&quot;link_url&quot;:&quot;/gran-turismo/gt-series/&quot;},{&quot;link_name&quot;:&quot;Ippica&quot;,&quot;link_url&quot;:&quot;/ippica/&quot;},{&quot;link_name&quot;:&quot;Judo&quot;,&quot;link_url&quot;:&quot;/judo/&quot;},{&quot;link_name&quot;:&quot;MotoGP&quot;,&quot;link_url&quot;:&quot;/motogp/&quot;},{&quot;link_name&quot;:&quot;Motori&quot;,&quot;link_url&quot;:&quot;/motori/&quot;},{&quot;link_name&quot;:&quot;Nuoto&quot;,&quot;link_url&quot;:&quot;/nuoto/&quot;},{&quot;link_name&quot;:&quot;Olimpiadi&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com/olimpiadi/&quot;},{&quot;link_name&quot;:&quot;Pallavolo&quot;,&quot;link_url&quot;:&quot;/pallavolo/&quot;},{&quot;link_name&quot;:&quot;Scherma&quot;,&quot;link_url&quot;:&quot;/scherma/&quot;},{&quot;link_name&quot;:&quot;Sport invernali&quot;,&quot;link_url&quot;:&quot;/sport-invernali/&quot;},{&quot;link_name&quot;:&quot;Tennis&quot;,&quot;link_url&quot;:&quot;/tennis/&quot;},{&quot;link_name&quot;:&quot;University Sports&quot;,&quot;link_url&quot;:&quot;/university-sports/&quot;}]"></ul></div></div><div class="list-container mobile"><span class="modalnav__rightcol-listtitle">Tutti gli sport</span><ul class="modalnav__rightcol-list"><li class="modalnav__rightcol-item modalnav__rightcol-item--homelink"><a href="https://it.eurosport.com">Home</a></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_22">Calcio</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L2NhbGNpby9jYWxjaW9tZXJjYXRvLw==">Calciomercato</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9hdXN0cmFsaWFuLw==">Australian Open</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="family_13">Sport invernali</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_8">Basket</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_82">Olimpiadi</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="family_10">Motori</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_57">Tennis</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L2Zvcm11bGEtMS8=">F1</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L2VxdWl0YXppb25lLw==">Equitazione</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L21vdG9ncC8=">MotoGP</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_18">Ciclismo</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L2lwcGljYS8=">Ippica</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_62">Pallavolo</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3NjaGVybWEv">Scherma</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L2Zvcm11bGEtZS8=">Formula E</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L2dyYW4tdHVyaXNtby9ndC1zZXJpZXMv">GT Series</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L2p1ZG8v">Judo</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_28">Golf</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_54">Nuoto</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3VuaXZlcnNpdHktc3BvcnRzLw==">University Sports</span></li></ul></div></div><div class="modalnav__rightcol-container oly-content" data-tab="oly-list"><div class="oly-rings"><span></span></div><div class="list-container olympic-links"><span class="modalnav__rightcol-listtitle">Menù Olimpiadi</span><div class="overflower"><ul><li class="modalnav__rightcol-item"><a href="/olimpiadi/">Home</a></li><li class="modalnav__rightcol-item"><a href="/olimpiadi/guarda.shtml">Video</a></li><li class="modalnav__rightcol-item"><a href="/olimpiadi/squadra-italia.shtml">Team ITA</a></li><li data-display-subnav="0" class="modalnav__rightcol-item hidedesktop"><span data-sport-list="sport_oly">Sport</span></li></ul></div></div><div class="list-container hidemobile"><span class="modalnav__rightcol-listtitle">Sport Olimpici</span><div class="overflower"><ul class="olysports-desktop"><li class="modalnav__rightcol-item "><a href="/biathlon/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--9"></span>Biathlon</a></li><li class="modalnav__rightcol-item "><a href="/bob/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--11"></span>Bob</a></li><li class="modalnav__rightcol-item "><a href="/combinata-nordica/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--40"></span>Combinata Nordica</a></li><li class="modalnav__rightcol-item "><a href="/curling/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--17"></span>Curling</a></li><li class="modalnav__rightcol-item "><a href="/freestyle/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--49"></span>Freestyle</a></li><li class="modalnav__rightcol-item "><a href="/hockey-su-ghiaccio/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--32"></span>Hockey su Ghiaccio</a></li><li class="modalnav__rightcol-item "><a href="/pattinaggio-di-figura/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--46"></span>Pattinaggio di figura</a></li><li class="modalnav__rightcol-item "><a href="/pattinaggio-di-velocita/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--47"></span>Pattinaggio di Velocità</a></li><li class="modalnav__rightcol-item "><a href="/salto-con-gli-sci/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--50"></span>Salto Con Gli Sci</a></li><li class="modalnav__rightcol-item "><a href="/sci-alpino/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--48"></span>Sci Alpino</a></li><li class="modalnav__rightcol-item "><a href="/sci-di-fondo/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--51"></span>Sci di Fondo</a></li><li class="modalnav__rightcol-item "><a href="/short-track/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--203"></span>Short Track</a></li><li class="modalnav__rightcol-item "><a href="/skeleton/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--173"></span>Skeleton</a></li><li class="modalnav__rightcol-item "><a href="/slittino/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--125"></span>Slittino</a></li><li class="modalnav__rightcol-item "><a href="/snowboard/olimpiadi/"><span class="eso_icon-sport eso_icon-sport--74"></span>Snowboard</a></li></ul></div></div></div><div class="modalnav__rightcol-container more-list" data-tab="more-list"><div class="modalnav__rightcol-list"><span class="modalnav__rightcol-listtitle">More</span><ul><li class="modalnav__rightcol-item"><a href="/home_rub779.shtml">Il Buzz</a></li></ul><span class="modalnav__rightcol-listtitle">Partners</span><ul><li class="modalnav__rightcol-item"><a href="https://www.stubhub.it/">StubHub</a></li><li class="modalnav__rightcol-item"><a href="https://video-it.eurosport.com/tutti-gli-sport/video-channel/incredibile-israele-cities-break/">Descubre las rutas del Giro que pasan por Israel</a></li><li class="modalnav__rightcol-item"><a href="https://video-it.eurosport.com/tutti-gli-sport/video-channel/smit-invest-in-the-future/">SMIT – Invest in the future</a></li></ul><span class="modalnav__rightcol-listtitle">About us</span><ul><li class="modalnav__rightcol-item"><a href="/mobiles-apps.shtml">Applicazioni mobile</a></li><li class="modalnav__rightcol-item"><a href="http://corporate.eurosport.com/ ">Su Eurosport</a></li><li class="modalnav__rightcol-item"><a href="/eurosport/politica-de-confidencialidad-eurosport-y-tratamiento-de-sus-datos_sto4318345/story.shtml">Politica sulla privacy</a></li><li class="modalnav__rightcol-item"><a href="/eurosport/condiciones-generales-de-utilizacion_sto4688217/story.shtml">Termini di utilizzo</a></li><li class="modalnav__rightcol-item"><a href="/eurosport/politica-de-cookies_sto6831685/story.shtml">Política de Cookies</a></li></ul></div></div><div class="modalnav__rightcol-container language-list" data-tab="language-list" data-current-language="IT"><div class="language-container" data-language-list-json="[{&quot;list_title&quot;:&quot;Eurosport: versioni internazionali&quot;,&quot;countries&quot;:[{&quot;data_site&quot;:&quot;int-uk&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;International (English)&quot;},{&quot;data_site&quot;:&quot;int-es&quot;,&quot;link_url&quot;:&quot;https://espanol.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;Internacional (Español)&quot;},{&quot;data_site&quot;:&quot;asia&quot;,&quot;link_url&quot;:&quot;https://asia.eurosport.com&quot;,&quot;link_name&quot;:&quot;Asia&quot;},{&quot;data_site&quot;:&quot;au&quot;,&quot;link_url&quot;:&quot;https://au.eurosport.com&quot;,&quot;link_name&quot;:&quot;Australia&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.bg&quot;,&quot;link_name&quot;:&quot;България&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.cz&quot;,&quot;link_name&quot;:&quot;Česko&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.dk&quot;,&quot;link_name&quot;:&quot;Danmark&quot;},{&quot;data_site&quot;:&quot;de&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de&quot;,&quot;link_name&quot;:&quot;Deutschland&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.nl&quot;,&quot;link_name&quot;:&quot;Dutch&quot;},{&quot;data_site&quot;:&quot;es&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.es&quot;,&quot;link_name&quot;:&quot;España&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.fi&quot;,&quot;link_name&quot;:&quot;Eesti Vabariik&quot;},{&quot;data_site&quot;:&quot;fr&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr&quot;,&quot;link_name&quot;:&quot;France&quot;},{&quot;data_site&quot;:&quot;it&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com&quot;,&quot;link_name&quot;:&quot;Italia&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.hu&quot;,&quot;link_name&quot;:&quot;Magyarország&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.no&quot;,&quot;link_name&quot;:&quot;Norge&quot;},{&quot;data_site&quot;:&quot;ru&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru&quot;,&quot;link_name&quot;:&quot;Россия&quot;},{&quot;link_url&quot;:&quot;http://tv.eurosport.pl&quot;,&quot;link_name&quot;:&quot;Polska&quot;},{&quot;data_site&quot;:&quot;pl&quot;,&quot;link_url&quot;:&quot;https://eurosport.tvn24.pl/&quot;,&quot;link_name&quot;:&quot;Polska TVN24&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.pt&quot;,&quot;link_name&quot;:&quot;Portuguese&quot;},{&quot;link_url&quot;:&quot;&quot;,&quot;link_name&quot;:&quot;România&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.rs&quot;,&quot;link_name&quot;:&quot;Srbija&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.se&quot;,&quot;link_name&quot;:&quot;Sverige&quot;},{&quot;data_site&quot;:&quot;tr&quot;,&quot;link_url&quot;:&quot;https://tr.eurosport.com&quot;,&quot;link_name&quot;:&quot;Türkiye&quot;},{&quot;data_site&quot;:&quot;uk&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.co.uk&quot;,&quot;link_name&quot;:&quot;United Kingdom&quot;},{&quot;data_site&quot;:&quot;ar&quot;,&quot;link_url&quot;:&quot;https://arabia.eurosport.com/&quot;,&quot;link_name&quot;:&quot;يوروسبورت عربية &quot;}]}]"></div></div></div></div><div class="modalnav__row"><div class="modalnav__bottom"><ul class="modalnav__socials-list"><li class="title">Seguici su:</li><li><a href="//facebook.com/Eurosport-530305363758845"><span class="svg-font-container facebook"><span class="svg-font svg-facebook-white"></span></span><span class="social-name">Facebook</span></a></li><li><a href="//twitter.com/Eurosport_IT"><span class="svg-font-container twitter"><span class="svg-font svg-twitter-white"></span></span><span class="social-name">Twitter</span></a></li><li><a href="//www.snapchat.com/add/eurosport"><span class="svg-font-container snapchat"><span class="svg-font svg-snapchat"></span></span><span class="social-name">Snapchat</span></a></li><li><a href="//www.instagram.com/eurosport/"><span class="svg-font-container instagram"><span class="svg-font svg-instagram"></span></span><span class="social-name">Instagram</span></a></li></ul><ul class="modalnav__bottom-links"><li class="modalnav__bottom-link-item"><a href="https://it.eurosport.com/eurosport/condizioni-generali-di-utilizzo_sto4688215/story.shtml">termini e condizioni</a></li><li class="modalnav__bottom-link-item"><a href="https://it.eurosport.com/eurosport/politica-sulla-privacy-eurosport-e-trattamento-dei-dati-personali_sto4688194/story.shtml">Politica sulla privacy</a></li><li class="modalnav__bottom-link-item"><a href="#" onclick="__cmp &amp;&amp; __cmp('displayConsentUi',2,true); return false;">Privacy settings</a></li><li class="modalnav__bottom-link-item"><a href="https://it.eurosport.com/eurosport/informativa-sui-cookie_sto6831708/story.shtml">Politica sui cookie</a></li></ul></div></div></div></div></div></div>
          <div class="nav_category_v8_5"><div class="nav_category__wrapper"><div class="frame  withbreadcrumb" id="nav_category"><ul data-with-mobile-nav="true" class="categorylist"><li class="categorylist__item newslink"><a href="/sci-alpino/sestriere/">Notizie</a></li><li class="categorylist__item"><a href="/sci-alpino/world-cup-1/calendar-result.shtml">Calendario/Risultati</a></li><li class="categorylist__item"><a href="/sci-alpino/world-cup-1/standing.shtml">Classifica Uomini</a></li><li class="categorylist__item"><a href="/sci-alpino/world-cup-1/standing_gnd2.shtml">Classifica Donne</a></li><li class="categorylist__item"><a href="/sci-alpino/mondiali/">Mondiali Sci Alpino</a></li></ul><div class="nav_cat_control"><div class="frame__arrowprev"> </div><div class="frame__arrownext"> </div></div></div><div class="nav_category_data_header "><a href="/sci-alpino/sestriere/#tab-col-left"><span>back</span></a></div></div></div>
        </nav>
      </section>
      <section id="content-top">
      </section>
      <section id="content">
        <div class="storyfull_bis_v8_5"><div class="storyfull"><div class="storyfull__header"><div class="storyfull__header-picture"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2020/01/19/2756325-56948510-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1419&quot;,&quot;fy&quot;:&quot;777&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 format-mobile-sm-16-9 format-mobile-xl-16-6 format-tablet-16-6 format-desktop-16-8 focal-point lazyload-ok"><img alt="" /></div></div><div class="storyfull__content-picture-legend"><p>Getty Images</p></div></div><div class="storyfull__wrapper-full"><div class="storyfull__wrapper"><div data-adplacement-id="2094684846banner-sponsorship" data-ad-pos="banner-sponsorship" data-class="ad"><script><!--
						!!window.__es_gtm_helper.inject_ad('banner-sponsorship','2094684846banner-sponsorship', !!false, !!false, !!false)
					--></script></div><div data-adplacement-id="504941161interstitiel" data-ad-pos="interstitiel" data-class="ad"><script><!--
						!!window.__es_gtm_helper.inject_ad('interstitiel','504941161interstitiel', !!false, !!false, !!false)
					--></script></div><div class="storyfull__container"><div class="storyfull__container-content"><div class="storyfull__header-title"><h1 class="storyfull__header-title-main">Brignone: "Ero stanchissima dopo la gara di ieri", Bassino: "Stagione superpositiva"</h1></div><div class="storyfull__ng-picture"><img src="https://i.eurosport.com/2020/01/19/2756325-56948519-640-360.jpg" alt="Brignone: &quot;Ero stanchissima dopo la gara di ieri&quot;, Bassino: &quot;Stagione superpositiva&quot;" /></div><div class="storyfull__publisher-info"><div class="storyfull__publisher-agency"><div class="storyfull__publisher-agency-picture "><a href="http://www.oasport.it/" target="_blank"><img src="https://i.eurosport.com/2016/07/15/1894914.png" alt="" /></a></div><div class="storyfull__publisher-author-infos"><div class="storyfull__publisher-author-name">Di <a href="http://www.oasport.it/" target="_blank">OAsport</a></div><div class="storyfull__publisher-time"><p class="storyfull__publisher-time-modified">1 ora fa<span>Aggiornato 33 minuti fa</span></p></div></div></div><div class="storyfull__publisher-social-button"><div class="share-buttons-container"><ul><li class="share-button share-button-twitter" data-social="twitter" data-aa-socialinteraction="share:twitter:top"><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><li class="share-button share-button-facebook" data-social="facebook" data-aa-socialinteraction="share:facebook:top"><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li></ul></div></div></div><div class="storyfull__content"><h2 class="storyfull__teaser">Dal nostro partner OAsport.it</h2><div data-adplacement-id="200072236mpu" class="lazyload" data-lazy="" data-lazy-type="injectad" data-ad-pos="mpu" data-class="ad"><script-injectad>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</script></div></div></div></div></div></div></div><div id="header-sharing" class="header_sharing_v8_5"><div class="header-sharing-content"><button data-modal-id="navallsport" class="hamburger"><span>toggle menu</span></button><span class="divider_logo"></span><a class="header-logo" href="https://it.eurosport.com"><span class="nav__logo__small"> </span></a><div class="header-sharing-content-left"><span class="header-sharing-title"></span></div><div class="header-sharing-content-right"><div class="share-buttons-container"><ul><li class="share-button share-button-twitter" data-social="twitter" data-aa-socialinteraction="share:twitter:top"><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><span class="divider"></span><li class="share-button share-button-facebook" data-social="facebook" data-aa-socialinteraction="share:facebook:top"><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li><span class="divider"></span><li class="share-button share-button-comments mobile" data-modal-id="mobile-story-comments"><span class="comments-show livefyre-count-title"><span class="svg-font svg-comments"></span><span class="svg-font svg-comments-white"></span></span></li><li class="share-button share-button-comments tablet-desktop"><span class="comments-show livefyre-count-title"><span class="svg-font svg-comments"></span><span class="svg-font svg-comments-white"></span><span class="livefyre-commentcount">0</span></span></li><li class="share-button-comments-close"><div class="comments-close"></div></li></ul></div></div></div><progress value="0"></progress></div></div></div>
        <div class="adtech_placement_v8_5"><div data-adplacement-id="711050511banner-sponsorship" data-ad-pos="banner-sponsorship" data-class="ad"><script><!--
						!!window.__es_gtm_helper.inject_ad('banner-sponsorship','711050511banner-sponsorship', !!false, !!false, !!true)
					--></script></div><div data-adplacement-id="1635939304interstitiel" data-ad-pos="interstitiel" data-class="ad"><script><!--
						!!window.__es_gtm_helper.inject_ad('interstitiel','1635939304interstitiel', !!false, !!false, !!true)
					--></script></div></div>
        <div class="outbrain_article_widget_v8_5"><div class="outbrain-article-widget"><div class="outbrain-container outbrain-container--AR_1"><div class="OUTBRAIN" data-src="" data-widget-id="AR_1" data-ob-template="eurosportuk"></div></div></div></div>
      </section>
      <section id="content-bottom">
      </section>
      <footer id="footer">
        <div class="footerscript_critical_v8_5"><script id="script-critical" data-geoloc="US"><!--
									
					(function() {
						var promosPlayer = document.getElementsByClassName('promo-player-geoloc');
						if (promosPlayer.length > 0) {
							for (var i = 0; i < promosPlayer.length; i++) {
                
								if (promosPlayer[i].hasAttribute('data-geolocs')) {
									var geolocsArray = promosPlayer[i].getAttribute('data-geolocs').split(',');
									if (geolocsArray.indexOf('US') != -1) {
										promosPlayer[i].className += " show";
									}
								}
								
								else {
									promosPlayer[i].className += " show";
								}
							}
						}
					})();			
				
			--></script></div>
        <div class="myprofile_nav_v8_5"><div id="modal_myprofile" class="modal community-modal modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><div id="myprofile" data-sln="myprofile"><div id="myprofile__header"><span class="vertical-align"></span><span class="header__content"><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__favorites" data-sln="slider-nav__favorites"><span>back</span></a><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__account" data-sln="slider-nav__account"><span>back</span></a><div id="header__picture-pseudo"><img id="header__picture" class="rounded avatar-eurosport" src="" /><span id="header__pseudo" class="pseudo-eurosport"></span></div><div id="header__navigation-title" class="hide"></div></span><div class="modal__close"></div></div><div id="myprofile__nav"><div id="navtab-myprofile" class="nav-tab nav-tab--number-elements-2 nav-tab--simple navtab-myprofile"><ul><li><a id="myprofile-favorites" class="has-relation myprofile-favorites" href="#" data-tab-content-id="navtab_myprofile-favorites" data-sln="navtab_myprofile-favorites" data-without-prefix="0"><span class="navtab-label">I miei preferiti</span></a></li><li><a id="myprofile-account" class="has-relation myprofile-account" href="#" data-tab-content-id="navtab_myprofile-account" data-sln="navtab_myprofile-account" data-without-prefix="0"><span class="navtab-label">Il mio account</span></a></li></ul></div><div class="favorites-search"><form onsubmit="return false;" class="search-form "><input type="search" placeholder="Cerca una squadra, un atleta, etc…" id="q_perso" name="q" class="search-input" autocomplete="off" /><div class="search-auto-complete hide"> </div><span class="search-submit"><span aria-hidden="true" class="icon-font icon-font-search"></span></span></form></div></div><div id="myprofile__body"><div id="navtab_myprofile-favorites" class="tab-content myprofile-favorites" data-navtab-content-id="navtab_myprofile-favorites" data-ajax-url="/_ajaxdyn_/community_v8_5/myprofile_v8_5_dyn.zone?site=&amp;langueid=4&amp;domainid=140&amp;dropletid=74&amp;mime=text%2fxml&amp;NavTabMode=0"></div><div id="navtab_myprofile-account" class="tab-content myprofile-account" data-navtab-content-id="navtab_myprofile-account" data-ajax-url="/_ajaxdyn_/community_v8_5/myprofile_v8_5_dyn.zone?site=&amp;langueid=4&amp;domainid=140&amp;dropletid=74&amp;mime=text%2fxml&amp;NavTabMode=1"></div></div></div></div></div></div>
        <div class="footerscript_v8_5"><div id="modal_community" class="modal community-modal modal--without-title modal--full"><div class="modal__content"><div id="login__content" class="community-content community__content__top open" data-sln="login__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div><div class="community-title">Accedi</div><div class="community-subtitle">Effettua il login per salvare i tuoi preferiti e commentare le notizie.</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-login" data-sln="social-button-facebook-login" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook"><span class="label-text">Accedi con </span><span class="label-social">facebook</span></span></span></div><div class="button-container"><span id="social-button-google-login" data-sln="social-button-google-login" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google"><span class="label-text">Accedi con </span><span class="label-social">google</span></span></span></div></div><div class="separator-login">o</div><form id="login__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="login__email" data-sln="login__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="il tuo indirizzo email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="login__password" data-sln="login__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Password" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">Mostra</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="forgot-password-link" data-sln="forgot-password-link">Non ricordi la tua password?</span><div id="login__captcha"></div><div class="button-container"><button id="login__button" data-sln="login__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Accedi</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><div class="go-to-subscription">Non hai ancora un account? <span class="subscription-link" data-sln="subscription-link">Registrati qui</span></div><span class="svg-font svg-logo-eurosportplayer"></span><a href="https://auth.eurosportplayer.com/login" class="player-login-link tracking-link" data-page_type="home" data-adlocation="offcanvas" data-adtype="login" data-ctatype="signin">Registrati a Eurosport Player</a></div></div></div></div></div></div><div id="forgot-password__content" class="community-content community__content__bottom" data-sln="forgot-password__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Non ricordi la tua password?</div><form id="forgot-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="forgot-password__email" data-sln="forgot-password__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="il tuo indirizzo email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div id="forgot-password__captcha"></div><div class="button-container"><button id="forgot-password__button" data-sln="forgot-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Resetta la mia password</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Ho già un account</span></div></div></div></div></div><div id="subscription__content" class="community-content community__content__bottom" data-sln="subscription__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-form__content"><div class="community-title">Registrati qui</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-subscription" data-sln="social-button-facebook-subscription" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook"><span class="label-text">Iscriviti con </span><span class="label-social">facebook</span></span></span></div><div class="button-container"><span id="social-button-google-subscription" data-sln="social-button-google-subscription" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google"><span class="label-text">Iscriviti con </span><span class="label-social">google</span></span></span></div></div><div class="separator-login">o</div><form id="subscription__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="subscription__pseudo" data-sln="subscription__pseudo" class="rounded input-pseudo" autocomplete="off" name="pseudo" value="" placeholder="Login" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="text" id="subscription__email" data-sln="subscription__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="il tuo indirizzo email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="subscription__password" data-sln="subscription__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Password" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">Mostra</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-checkbox"><input type="checkbox" id="subscription__consent" data-sln="subscription__consent" class="rounded subscription__consent" name="subscription__consent" value="false" /><label for="subscription__consent">Iscriviti alle nostre novità e offerte<span></span></label></span><p class="subscription__consent-text--gdpr">Acconsento che Eurosport possa inviarmi notizie e aggiornamenti a fine di informazioni di marketing riguardanti i propri prodotti</p><div id="subscription__captcha"></div><div class="subscription__checkbox"><input type="checkbox"></input></div><div class="button-container"><button id="subscription__button" data-sln="subscription__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Crea il mio account</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer modal__footer--gdpr"><div class="cookie-policies cookie-policies--gdpr"><span>Cliccando su "Crea il mio account" accetti <a target='_blank' href="https://it.eurosport.com/eurosport/condizioni-generali-di-utilizzo_sto4688215/story.shtml">termini e condizioni</a>, compreso <a target='_blank' href="https://it.eurosport.com/eurosport/informativa-sui-cookie_sto6831708/story.shtml">Politica sui cookie</a>.For more information about how we use your personal data, please refer to our <a target='_blank' href="https://it.eurosport.com/eurosport/politica-sulla-privacy-eurosport-e-trattamento-dei-dati-personali_sto4688194/story.shtml">Politica sulla privacy</a>.</span></div><span class="login-link">Possiedo già un account</span></div></div></div></div></div></div><div id="subscription-success__content" class="community-content community__content__bottom" data-sln="subscription-success__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-success-form__content"><div class="community-title">Ci sei quasi</div><div class="subscription-success__body"><div>Abbiamo mandato una mail a :</div><div id="subscription-success__email"></div><div>Clicca per finalizzare la tua registrazione.</div></div><button id="subscription-success__button" data-sln="subscription-success__button" class="button rounded submit-button active" type="submit"><span class="vertical-align"></span><span class="button-label">Acconsento</span></button><button class="button rounded subscription-success__button-social nodisplay"><span class="button-label">Accesso a {0}</span></button><div class="subscription-success__send-email"><div class="subscription-success__send-email-label">Non ho ricevuto nulla…</div></div><div class="subscription-success__send-email-error"></div></div></div></div></div></div><div id="ask-social-email__content" class="community-content community__content__bottom" data-sln="ask-social-email__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Richiesta email</div><div class="community-subtitle"></div><form id="ask-social-email__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="ask-social-email__email" data-sln="ask-social-email__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="il tuo indirizzo email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="ask-social-email__button" data-sln="ask-social-email__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Convalida</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Ritorna alla pagina del login</span></div></div></div></div></div><div id="ask-social-password__content" class="community-content community__content__bottom" data-sln="ask-social-password__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Convalidare l'account</div><div class="community-subtitle"></div><form id="ask-social-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="password" id="ask-social-password__password" data-sln="ask-social-password__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Password" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">Mostra</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="ask-password-link">Non ricordi la tua password?</span><div class="button-container"><button id="ask-social-password__button" data-sln="ask-social-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Convalida</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Ritorna alla pagina del login</span></div></div></div></div></div><div id="ask-social-optin__content" class="community-content community__content__bottom" data-sln="ask-social-optin__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Marketing consent</div><div class="community-subtitle"></div><form id="ask-social-optin__form" autocomplete="off" method="post"><span class="input-checkbox"><input type="checkbox" id="social-subscription__consent" data-sln="social-subscription__consent" class="rounded subscription__consent" name="subscription__consent" value="false" /><label for="social-subscription__consent">Iscriviti alle nostre novità e offerte<span></span></label></span><p class="subscription__consent-text--gdpr">Acconsento che Eurosport possa inviarmi notizie e aggiornamenti a fine di informazioni di marketing riguardanti i propri prodotti</p><div class="button-container"><button id="ask-social-optin__button" data-sln="ask-social-optin__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Crea il mio account</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Ritorna alla pagina del login</span></div></div></div></div></div></div></div><div id="notifications" data-sln="notifications"></div><script type="text/javascript">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</script></div>
        <div class="adtech_placement_v8_5"><div data-adplacement-id="1259709163outstream" class="lazyload" data-lazy="" data-lazy-type="injectad" data-ad-pos="outstream" data-class="ad"><script-injectad><!--
						!!window.__es_gtm_helper.inject_ad('outstream','1259709163outstream', !!false, !!false, !!false)
					--></script-injectad></div></div>
        <div class="adtech_placement_v8_5"></div>
      </footer>
    </div>
    <script type="text/javascript" src="https://layout.eurosport.com/j/v8_5/merged/libs/require.js" async="async">
    </script>
    <div class="analytics_v8_5"><script><!--
				 						
					function getCookie(name) {
						var value = '; ' + document.cookie;
						var parts = value.split('; ' + name + '=');
						if (parts.length == 2) return parts.pop().split(';').shift();
					}
			
					function getValue(key, cookie) {
						var value = '';
						var sMatch = key + '=';
						if (cookie) {
							var aTab = cookie.split('&');
							for (var key in aTab) {
								var sValue = aTab[key];
								if (aTab.hasOwnProperty(key)) {
									if (sValue.indexOf(sMatch) == 0) {
										value = sValue.substring(sMatch.length, sValue.length);
										return value;
									}
								}
							}
						}
						return value; 
					}
			
					var loginCookie = getCookie('CommunityUserCheck');
					var userId= '';
					if (loginCookie) {
						var userCookie = getCookie('CommunityUserNew');
						userId = getValue('userId', userCookie);
					}
					
			--></script><script><!--
			            
				if (typeof Object.assign != 'function') {
					// Must be writable: true, enumerable: false, configurable: true
					Object.defineProperty(Object, "assign", {
					value: function assign(target, varArgs) { // .length of function is 2
						'use strict';
						if (target == null) { // TypeError if undefined or null
						throw new TypeError('Cannot convert undefined or null to object');
						}

						var to = Object(target);

						for (var index = 1; index < arguments.length; index++) {
						var nextSource = arguments[index];

						if (nextSource != null) { // Skip over if undefined or null
							for (var nextKey in nextSource) {
							// Avoid bugs when hasOwnProperty is shadowed
							if (Object.prototype.hasOwnProperty.call(nextSource, nextKey)) {
								to[nextKey] = nextSource[nextKey];
							}
							}
						}
						}
						return to;  
					},
					writable: true,
					configurable: true
					});
				}
				var dataLayer = dataLayer || [{page_videos:[]}];Object.assign(dataLayer[0],{"page_name": "news:news:story:alpine-skiing:brignone-ero-stanchissima-dopo-la-gara-di-ieri-bassino-stagione-superpositiva","site": "eurosportit","product": "news","service": "news","family": "winter-sports","sport": "alpine-skiing","competition": "world-cup","sport_event": "sestriere","season": "2019-2020","round": "","discipline": "","participants": "","gender": "","profile": "brignone-ero-stanchissima-dopo-la-gara-di-ieri-bassino-stagione-superpositiva","page_type": "story","event_status": "","provider": "oasport","content_id": "7617572","author": "","pub_date": "2020-01-19","pub_time": "14:47","opinion": "0","channel": "","topic": "news","format": "","error_code": "","perimeter": "web","tracking_source": "it.eurosport.com","tracking_country": "italy","tracking_sport_event": "wintersports-alpineskiing","language_id": "4","language_name": "italian","partner_code": "","login_status":loginCookie == 'True' ? 1 : 0,"user_id":userId,"sub_status": 0,"sub_client_id": "","environment": "prod"});
		
		  --></script><script type="text/javascript"><!--
				    
				if(typeof(_satellite) != 'undefined'){
				
				  
					 window.addEventListener("heartbeat-loaded", function(){
						window.ADBVideoInitialized = true;
					});		  
				  
				    
				  _satellite.pageBottom();
				}
				
			--></script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KPSDN7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script><!--
					 
				  (function(w,d,s,l,i){
            w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
				    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
				    j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				  })(window,document,'script','dataLayer','GTM-KPSDN7');
			    
				--></script><script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script><script type="text/javascript">var pvar = { cid: "discovery-it", content: "0", server: "secure-it" };var feat = { check_cookie: 0 };var trac = nol_t(pvar, feat);trac.record().post();</script></div>
<!--googleon: all-->
</body>
</html>